<!DOCTYPE html>
<html>
<head>
<meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0">
    <base href="http://www.cn24tv.it/" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="robots" content="index, follow" />
  <meta name="keywords" content="frascineto,stretto,accordo,tra,repubblica,d’albania,comune,per,consultazione,degli,archivi,cosenza,calabria,notizia,oggi,13 ottobre 2021,immagini,foto" />
  <meta name="description" content="Frascineto. Stretto accordo tra la Repubblica d’Albania e il Comune per la consultazione degli archivi" />
  <title>Frascineto. Accordo tra la Repubblica d’Albania e il Comune per la consultazione degli archivi</title>
  <link href="/templates/cn24/favicon.ico" rel="shortcut icon" type="image/x-icon" />
  <link rel="stylesheet" href="/media/sef_advance/css/extlink.css" type="text/css" />
  <link rel="stylesheet" href="http://www.cn24tv.it/templates/cn24/css/default.css?1525838666" type="text/css" />
  <link rel="stylesheet" href="http://www.cn24tv.it/templates/cn24/css/extensions.css?1" type="text/css" />
  <link rel="stylesheet" href="http://www.cn24tv.it/scripts/jquery-ui/themes/cupertino/jquery-ui-1.8.18.custom.css" type="text/css" />
  <link rel="stylesheet" href="http://www.cn24tv.it/scripts/fancybox/jquery.fancybox-1.3.4.css" type="text/css" />
  <link rel="stylesheet" href="http://www.cn24tv.it/templates/cn24/css/news.css?1" type="text/css" />
  <script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
  <script type="text/javascript" src="http://www.cn24tv.it/scripts/jquery-1.7.2.min.js"></script>
  <script type="text/javascript" src="http://www.cn24tv.it/scripts/jquery-ui/jquery-ui-1.8.18.custom.min.js"></script>
  <script type="text/javascript" src="http://www.cn24tv.it/scripts/plugins/cookie.js"></script>
  <script type="text/javascript" src="http://www.cn24tv.it/scripts/player/player-3.2.10.min.js"></script>
  <script type="text/javascript" src="http://www.cn24tv.it/scripts/jquery.cookie.js"></script>
  <script type="text/javascript" src="http://www.cn24tv.it/scripts/fancybox/jquery.fancybox-1.3.4.pack.js"></script>
  <script type="text/javascript" src="http://www.cn24tv.it/scripts/fancybox/jquery.mousewheel-3.0.4.pack.js"></script>
  <script type="text/javascript" src="http://www.cn24tv.it/scripts/common.js?1525846413"></script>
  <script type="text/javascript" src="http://www.cn24tv.it/scripts/news.js?1"></script>
  <link rel="canonical" href="http://www.cn24tv.it/news/228625/frascineto-accordo-tra-la-repubblica-d-albania-e-il-comune-per-la-consultazione-degli-archivi.html" />
  <link rel="apple-touch-icon" href="http://www.cn24tv.it/templates/cn24/iphone.png" />
  <meta property="fb:app_id" content="223481077671279">
  <meta property="fb:page_id" content="167023643312568" />
  <meta property="og:site_name" content="CN24" />

  <link rel="stylesheet" href="http://www.cn24tv.it/templates/cn24/css/print.css?4" type="text/css" media="print" />
  <link rel="stylesheet" href="http://www.cn24tv.it/templates/cn24/css/font-awesome.min.css" type="text/css" media="all" />
  <link href="https://fonts.googleapis.com/css?family=Lato:400,700" rel="stylesheet">
  <link href="https://fonts.googleapis.com/css?family=Oswald:500,700" rel="stylesheet">
</head>
<body>
	<div id="popupOverlay"></div>
	<div><div id="bnr-1039" class="popupBanner clickableBanner"><a href="https://www.soricalspa.com/" rel="nofollow"><img src="http://www.cn24tv.it/public/pubblicita/sorical-ban-mob-02-379323.jpg" width="600" height="500" alt="" /></a></div></div>
		<div id="head"></div>
		<div id="page">
			<header><div id="top">
					<ul class="menu"><li class="item10"><a href="/contatti.html"><span>Contatti</span></a></li><li class="item13"><a href="/pubblicit%c3%a0-su-cn24tv.html"><span>Pubblicità</span></a></li><li class="item15"><a href="/rss.html"><span>RSS</span></a></li><li class="item27"><a href="/termini-e-condizioni-di-uso.html"><span>Termini</span></a></li></ul><div id="modAccountBtn"></div>
<div id="modAccount">
	<div class="closeBtn"></div>
	<div class="loading"></div>
	<div class="accessDenied"></div>
	<form action="/index.php" method="post" >
		<div class="formLine">
			<label>Email</label><br />
			<input id="emailField" class="field autofocus" type="text" name="email" size="18" />
			<div class="token" title="7334a0ffc6fccd9c48b3911ec12dee6d"></div>
		</div>
		<div class="formLine">
			<label>Password</label><br />
			<input id="passwdField" type="password" name="passwd" class="field" size="18" style="float:left" />
			<button class="submit" style="float:right" type="submit"></button>
		</div>
	</form>
	<div class="formLine links">
		<ul>
			<li><a href="/option,com_account/view,registra.html">Registrati</a></li>
			<li><a href="/user/reset.html">Password dimenticata</a></li>
		</ul>
	</div>
</div></div>	            <nav class="desktop-menu">
					<div id="menu"><ul class="menu"><li class="item1"><a href="http://www.cn24tv.it/"><img src="/images/stories/home.png" alt="home" /></a></li><li class="item14"><a href="/news/calabria.html"><span>Calabria</span></a></li><li class="item4"><a href="/news/catanzaro.html"><span>Catanzaro</span></a></li><li id="current" class="active item5"><a href="/news/cosenza.html"><span>Cosenza</span></a></li><li class="item6"><a href="/news/crotone.html"><span>Crotone</span></a></li><li class="item8"><a href="/news/reggio-calabria.html"><span>Reggio</span></a></li><li class="item7"><a href="/news/vibo-valentia.html"><span>Vibo</span></a></li><li class="item20"><a href="/eventi.html"><span>Eventi</span></a></li><li class="item12"><a href="/video.html"><span>Video</span></a></li><li class="parent item16"><a href="/page/home.html"><span>Rubriche</span></a><ul><li class="item18"><a href="/page/il-fatto.html"><span>Il Fatto</span></a></li><li class="item28"><a href="/page/sr-l%27impertinente.html"><span>Sr l’impertinente</span></a></li><li class="item24"><a href="/page/100inweb-%7c-di-vito-barresi.html"><span>100inWeb | di Vito Barresi</span></a></li><li class="item22"><a href="/page/trasferta-libera.html"><span>Trasferta Libera</span></a></li><li class="item19"><a href="/page/cambio-%7c-il-primo-quotidiano-social-italiano.html"><span>Cambio</span></a></li><li class="item23"><a href="/page/calabria-domani-%7c-di-rodolfo-bava.html"><span>Calabria Domani | di Rodolfo Bava</span></a></li><li class="item17"><a href="/page/class.html"><span>Class</span></a></li><li class="item21"><a href="/page/politica.24.html"><span>Politica.24</span></a></li><li class="item29"><a href="/page/gli-speciali-di-cn24tv-%7c-promo.html"><span>Gli speciali di Cn24tv | Promo</span></a></li><li class="item30"><a href="/page/%23nocomment-%7c-le-vignette-di-pierpaolo-barresi.html"><span>#NoComment | Le vignette di Pierpaolo Barresi</span></a></li></ul></li></ul></div>
	            </nav>
				
	            <nav class="mobile-menu">
		            <a href="http://www.cn24tv.it/" id="logoLink-mobile"><span id="logo"></span></a>
		            <i class="fa fa-bars mobile-menu-button" aria-hidden="true"></i>
		            <div class="off-canvas-mobile-menu mobile-menu-chiuso">
		            	<div class="main-link">
		                    <a href="/news/calabria.html">Calabria</a>
		                    <a href="/news/catanzaro.html">Catanzaro</a>
		                    <a href="/news/cosenza.html">Cosenza</a>
		                    <a href="/news/crotone.html">Crotone</a>
		                    <a href="/news/reggio-calabria.html">Reggio Calabria</a>
		                    <a href="/news/vibo-valentia.html">Vibo valentia</a>
		                    <a href="/eventi.html">Eventi</a>
		                    <a href="/video.html">Video</a>
		                    <a href="/page/home.html">Rubriche</a>
		                </div>
		                <div class="secondary-link">
		                	<a href="/contatti.html">Contatti</a>
		                    <a href="/pubblicit%c3%a0-su-cn24tv.html">Pubblicità</a>
		                    <a href="/rss.html">Rss</a>
		                    <a href="/termini-e-condizioni-di-uso.html">Termini</a>
		                </div>
		            </div>	
	            </nav>
							<div id="upperModules">
				<div class="logo-space">
                <a href="http://www.cn24tv.it/" id="logoLink-desktop" class="desktop-menu"><span id="logo"></span></a>
				<div class="link-header">
                    <div class="social-link-header">
                        <a href="https://www.facebook.com/CN24.it/" target="_blank"><i class="fa fa-facebook"></i></a>
                         <a href="https://twitter.com/cn24_tv" target="_blank"><i class="fa fa-twitter"></i></a>
                        <a href="https://it.linkedin.com/in/cn24-tv-calabrianews24-55568820" target="_blank"><i class="fa fa-linkedin"></i></a>
						<a href="https://www.instagram.com/cn24tv/" target="_blank"><i class="fa fa-instagram"></i></a>

                    </div>
                    <div class="direttore-header">
						direttore responsabile<br/>
                        <strong>Vincenzo Ruggiero</strong>                    
                    </div>
                </div>
                </div>
				<div id="leaderboard"><div id="bnr-992" class="modPubblicita clickableBanner" style="height:90px;width:728px"><a href="https://wecar.store/" rel="nofollow"><img src="http://www.cn24tv.it/public/pubblicita/wecar-crotone-lea-mob-03a.gif" width="728" height="90" alt="" /></a></div></div><div id="leaderboard_mobile"><div id="bnr-942" class="modPubblicita show-small clickableBanner"><a href="http://acquacalabria.com/" rel="nofollow"><img src="http://www.cn24tv.it/public/pubblicita/acqua-calabria-lea-mob-02.gif" width="100%" alt="" /></a></div></div></div><div id="user1">		<div class="moduletable-blue round">
					<div id="modPrimopiano">
		<ul><li><div class="pic thumb80"><div class="movie"><div class="window"><a href="http://www.cn24tv.it/news/228606/isola-capo-rizzuto-non-devi-vedere-piu-la-mia-ex-19enne-spara-al-rivale.html"><span class="fxPlay"></span><img src="http://www.cn24tv.it/public/images/202110/tentato-omicidio-isola-capo-rizzuto-13102021-01-tmb2.jpg" alt="" style="height:45px;margin:0 -5px;width:auto" /></a></div></div></div><h5 class="title"><a href="http://www.cn24tv.it/news/228606/isola-capo-rizzuto-non-devi-vedere-piu-la-mia-ex-19enne-spara-al-rivale.html">Isola Capo Rizzuto. “Non devi vedere più la mia ex”: 19enne spara al “rivale”</a></h5></li><li><div class="pic thumb80"><div class="movie"><div class="window"><a href="http://www.cn24tv.it/news/228584/operazione-aesontium-spaccio-droga-viale-isonzo-catanzaro-i-nomi-e-i-dettagli.html"><span class="fxPlay"></span><img src="http://www.cn24tv.it/public/images/202110/operazione-aesontium-catanzaro-12102021-14-tmb2.jpg" alt="" style="height:45px;margin:0 -5px;width:auto" /></a></div></div></div><h5 class="title"><a href="http://www.cn24tv.it/news/228584/operazione-aesontium-spaccio-droga-viale-isonzo-catanzaro-i-nomi-e-i-dettagli.html">Droga, furti ed estorsioni: assediato il fortino dei rom, decine di arresti a Catanzaro</a></h5></li><li><div class="pic thumb80"><div class="image"><div class="window"><a href="http://www.cn24tv.it/news/228535/drammatico-incidente-statale-106-a-pellaro-deceduto-ragazzo-di-22-anni.html"><img src="http://www.cn24tv.it/public/images/201703/polizia-stradale-incidente-02-tmb2.jpg" alt="" style="height:45px;margin:0 -5px;width:auto" /></a></div></div></div><h5 class="title"><a href="http://www.cn24tv.it/news/228535/drammatico-incidente-statale-106-a-pellaro-deceduto-ragazzo-di-22-anni.html">Drammatico incidente sulla statale 106, deceduto ragazzo di 22 anni</a></h5></li><li><div class="pic thumb80"><div class="image"><div class="window"><a href="http://www.cn24tv.it/news/228511/covid-in-calabria-calano-i-contagi-89-e-aumentano-i-guariti-259.html"><img src="http://www.cn24tv.it/public/images/202004/coronavirus-37-tmb2.jpg" alt="" style="height:45px;margin:0 -5px;width:auto" /></a></div></div></div><h5 class="title"><a href="http://www.cn24tv.it/news/228511/covid-in-calabria-calano-i-contagi-89-e-aumentano-i-guariti-259.html">Covid. In Calabria calano i contagi (+89) e aumentano i guariti (+259)</a></h5></li></ul>
	</div>		</div>
	</div></header>
		<div id="central"><div id="slim">		<div class="moduletable-noframe">
					<div id="bnr-687" class="modPubblicita clickableBanner" style="height:45px;width:974px"><a href="https://bit.ly/3kRJH7x" rel="nofollow"><img src="http://www.cn24tv.it/public/pubblicita/michele-affidato-slim-pc-13.jpg" width="974" height="45" alt="" /></a></div>		</div>
	</div>			<div id="component" class="withRight">
				
				<div id="comNews">
	<div class="notizia">
		<div id="bnr-1034" class="modPubblicita show-small clickableBanner"><a href="http://www.unirc.it/offerta-formativa/" rel="nofollow"><img src="http://www.cn24tv.it/public/pubblicita/unirc-slim-mob.gif" width="100%" alt="" /></a></div>		<article>
		<h1 class="contentheading">Frascineto. Accordo tra la Repubblica d’Albania e il Comune per la consultazione degli archivi</h1><div class="dataLine">
		<time class="dataEstesa" datetime="2021-10-13T15:34:00+02:00" pubdate>13 ottobre 2021, 15:34</time>
		<a class="category" href="/news/cosenza.html">Cosenza</a>
		<a class="category" href="/news/attualita.html">Attualità</a><div id="printBtn" title="Stampa questa pagina"></div>
	</div>
	<div class="newsFulltext"><div class="leftInset"><div class="mainImage"><figure>
				<div class="dropshadow"><a class="fancy" href="http://www.cn24tv.it/public/images/202002/comune-frascineto-01.jpg" rel="gallery" title="">
						<img src="http://www.cn24tv.it/public/images/202002/comune-frascineto-01.jpg" alt="" />
					</a></div></figure></div></div><p style="text-align: justify;" mce_style="text-align: justify;">Stretto tra la <span mce_name="strong" mce_style="font-weight: bold;" style="font-weight: bold;" class="Apple-style-span">Repubblica d’Albania e il Comune</span> <span mce_name="strong" mce_style="font-weight: bold;" style="font-weight: bold;" class="Apple-style-span">di Frascineto</span> un <span mce_name="strong" mce_style="font-weight: bold;" style="font-weight: bold;" class="Apple-style-span">accordo di collaborazione</span> per la prestazione del servizio decentralizzato della sala studi della direzione generale degli <span mce_name="strong" mce_style="font-weight: bold;" style="font-weight: bold;" class="Apple-style-span">archivi</span>.</p> <p style="text-align: justify;" mce_style="text-align: justify;">La Sala Studi sarà l'ambiente dove il ricercatore consulterà i materiali richiesti per motivi di studio o di interesse personale. <span mce_name="strong" mce_style="font-weight: bold;" style="font-weight: bold;" class="Apple-style-span">L’Angolo dell’Archivio</span> sarà lo spazio all'interno del palazzo comunale dove saranno collocati <span mce_name="strong" mce_style="font-weight: bold;" style="font-weight: bold;" class="Apple-style-span">due computer</span> che saranno al <span mce_name="strong" mce_style="font-weight: bold;" style="font-weight: bold;" class="Apple-style-span">servizio dei ricercatori</span> per la consultazione del materiale <span mce_name="strong" mce_style="font-weight: bold;" style="font-weight: bold;" class="Apple-style-span">archivistico</span>.</p> <p style="text-align: justify;" mce_style="text-align: justify;">“<span mce_name="strong" mce_style="font-weight: bold;" style="font-weight: bold;" class="Apple-style-span"><span mce_name="em" mce_style="font-style: italic;" style="font-style: italic;" class="Apple-style-span">Decentramento del servizio Sala Studio</span></span>” è un servizio che sarà offerto dalla Direzione Generale degli Archivi nelle biblioteche comunali, come nella “Sala Studio” della DGA di Tirana.</p> <p style="text-align: justify;" mce_style="text-align: justify;">“Lo scopo della sinergia istituzionale – <span mce_name="strong" mce_style="font-weight: bold;" style="font-weight: bold;" class="Apple-style-span">spiegano il sindaco Angelo Catapano e la consigliera delegata alla cultura, Caterina Adduci -</span>, sarà quello di fornire servizi della Sala Studio di tutta la rete dei archivi della Direzione Generale degli Archivi (DGA), come servizio accessibile in collaborazione con il Comune di Frascineto, che consentirà alla comunità scientifica locale e dei suoi dintorni di avere pieno ed uguale accesso alla Sala Studio della Direzione Generale degli Archivi. Secondo quanto previsto dalla convenzione, - aggiungono -permetterà di promuovere la ricerca scientifica e aumentare la frequenza alla Sala Studio, e di accrescere l'interesse della comunità albanese all'estero per il patrimonio archivistico della storia nazionale”.</p> <p style="text-align: justify;" mce_style="text-align: justify;">Il <span mce_name="strong" mce_style="font-weight: bold;" style="font-weight: bold;" class="Apple-style-span">servizio</span> sarà offerto mediante sistemi elettronici messi a disposizione dalla Direzione Generale degli Archivi, collocati in appositi spazi messi a disposizione dall’amministrazione comunale.</p><div id="bnr-879" class="modPubblicita show-small clickableBanner"><a href="https://www.lscscortetecniche.it/" rel="nofollow"><img src="http://www.cn24tv.it/public/pubblicita/lsc-ban-mob-01.gif" width="100%" alt="" /></a></div><aside><div class="tags"><a href="/tag/frascineto.html">frascineto</a><a href="/tag/accordo.html">accordo</a></div></aside></div><div id="bnr-510" class="modPubblicita show-small clickableBanner"><a href="https://bit.ly/3kRJH7x" rel="nofollow"><img src="http://www.cn24tv.it/public/pubblicita/michele-affidato-ban-mob-13-bf626e.jpg" width="100%" alt="" /></a></div><div id="fb-root"></div><script type="text/javascript" src="http://connect.facebook.net/it_IT/all.js#xfbml=1"></script><div class="sharingButtons">
		<span><fb:like name="platform" layout="button_count" show_faces="false" width="90" action="recommend" colorscheme="light" height="21" id=""></fb:like></span>
		<span><a href="http://twitter.com/share" class="twitter-share-button" data-count="horizontal" data-via="cn24tv">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script></span>
		<span><g:plusone size="medium"></g:plusone></span>
		<div class="disclaimer">© Riproduzione riservata</div>
	</div></article></div>
	</div>
			</div><div id="banner_top_bottom">		<div class="moduletable-frame">
					<form action="index.php" method="post">
	<div class="search-frame"><input name="searchword" id="mod_search_searchword" maxlength="40" class="inputbox-frame" type="text" size="40" value="cerca..."  onblur="if(this.value=='') this.value='cerca...';" onfocus="if(this.value=='cerca...') this.value='';" /><input type="image" class="button-frame" src="http://www.cn24tv.it/templates/cn24/images/search-button.png" onclick="this.form.searchword.focus();" alt="Cerca" /></div>
	<input type="hidden" name="task"   value="ricerca" />
	<input type="hidden" name="option" value="com_ricerca" />
	<input type="hidden" name="Itemid" value="999" />
</form>		</div>
			<div class="moduletable-noframe">
					<div id="bnr-999" class="modPubblicita clickableBanner" style="height:250px;width:300px"><a href="https://www.amplifon.com/it/cerca-centro-amplifon/apparecchi-acustici-crotone/amplifon-via-venezia-s233" rel="nofollow"><img src="http://www.cn24tv.it/public/pubblicita/amplifon-crotone-ban-pc-01-124c91.gif" width="300" height="250" alt="" /></a></div>		</div>
			<div class="moduletable-noframe">
					<a href="http://www.unirc.it/offerta-formativa/" rel="nofollow" style="display:block"><img src="/images/banners/unirc-box-pc.gif" style="display:block;margin:auto" alt="" /></a>		</div>
			<div class="moduletable-noframe">
					<a href="http://www.cn24tv.it/news/60118/teletopi-2012-cn24-prima-web-tv-di-informazione-di-italia.html" rel="nofollow" style="display:block"><img src="/images/banners/telepoti-cn24-02.jpg" style="display:block;margin:auto" alt="" /></a>		</div>
			<div class="moduletable-noframe">
					<div id="bnr-387" class="modPubblicita clickableBanner" style="height:250px;width:300px"><a href="https://bit.ly/3kRJH7x" rel="nofollow"><img src="http://www.cn24tv.it/public/pubblicita/michele-affidato-ban-pc-13-9528ac.jpg" width="300" height="250" alt="" /></a></div>		</div>
			<div class="moduletable">
					<h3>Altre notizie dal tema</h3>
					<div id="modTagSimili">
		<ul><li><div class="thumb80"><div class="image"><div class="window"><a href="http://www.cn24tv.it/news/186951/sottoscritto-memorandum-d-intesa-tra-due-citta-del-kosovo-e-i-comuni-di-civita-e-frascineto.html"><img src="http://www.cn24tv.it/public/images/201902/civita-il-sindaco-tocci-sottoscrive-l-accordo-tmb2.jpg" alt="Sottoscizione accordo" style="height:auto;margin:-8px 0;width:80px" /></a></div></div></div><h5 class="title"><a href="http://www.cn24tv.it/news/186951/sottoscritto-memorandum-d-intesa-tra-due-citta-del-kosovo-e-i-comuni-di-civita-e-frascineto.html">Sottoscritto Memorandum d’Intesa tra due città del Kosovo e i comuni di Civita e Frascineto</a></h5>
				<div class="small">17 febbraio 2019</div>
			</li><li><div class="thumb80"><div class="image"><div class="window"><a href="http://www.cn24tv.it/news/64097/emergenza-rifiuti-4-sindaci-partono-con-la-lombricoltura.html"><img src="http://www.cn24tv.it/public/images/201302/lombrico-tmb2.jpg" alt="" style="height:auto;margin:-9px 0;width:80px" /></a></div></div></div><h5 class="title"><a href="http://www.cn24tv.it/news/64097/emergenza-rifiuti-4-sindaci-partono-con-la-lombricoltura.html">Emergenza rifiuti, 4 sindaci partono con la lombricoltura</a></h5>
				<div class="small">23 febbraio 2013</div>
			</li><li><div class="thumb80"><div class="image"><div class="window"><a href="http://www.cn24tv.it/news/28873/confindustria-cosenza-presentato-il-protocollo-per-la-legalita.html"><img src="http://www.cn24tv.it/public/images/201107/presentazione-protocollo--tmb2.jpg" alt="" style="height:auto;margin:-1px 0;width:80px" /></a></div></div></div><h5 class="title"><a href="http://www.cn24tv.it/news/28873/confindustria-cosenza-presentato-il-protocollo-per-la-legalita.html">Confindustria Cosenza: presentato il “protocollo per la legalità”</a></h5>
				<div class="small">15 luglio 2011</div>
			</li><li><div class="thumb80"><div class="image"><div class="window"><a href="http://www.cn24tv.it/news/192538/infiltrazioni-mafiose-sugli-appalti-firmato-accordo-tra-comune-di-cassano-e-prefettura.html"><img src="http://www.cn24tv.it/public/images/201906/img-20190613-171147-tmb2.jpg" alt="" style="height:auto;margin:-5px 0;width:80px" /></a></div></div></div><h5 class="title"><a href="http://www.cn24tv.it/news/192538/infiltrazioni-mafiose-sugli-appalti-firmato-accordo-tra-comune-di-cassano-e-prefettura.html">Infiltrazioni mafiose sugli appalti: firmato accordo tra Comune di Cassano e Prefettura</a></h5>
				<div class="small">14 giugno 2019</div>
			</li><li><div class="thumb80"><div class="image"><div class="window"><a href="http://www.cn24tv.it/news/70583/aniv-e-consulenti-del-lavoro-di-cosenza-insieme-per-le-pari-opportunita.html"><img src="http://www.cn24tv.it/public/images/201306/il-momento-della-firma-del-protocollo-tmb2.jpg" alt="" style="height:auto;margin:-3px 0;width:80px" /></a></div></div></div><h5 class="title"><a href="http://www.cn24tv.it/news/70583/aniv-e-consulenti-del-lavoro-di-cosenza-insieme-per-le-pari-opportunita.html">ANIV e Consulenti del Lavoro di Cosenza insieme per le pari opportunità</a></h5>
				<div class="small">25 giugno 2013</div>
			</li></ul>
	</div>		</div>
			<div class="moduletable-noframe">
					<a href="/letter/iscrivi.html"><img src="/modules/mod_letter/mod_letter.jpg" alt="CN24 Newsletter" /></a>		</div>
			<div class="moduletable-noframe">
					<script type="text/javascript">google_ad_client="ca-pub-5497146004654312";google_ad_slot="9761758074";google_ad_width=300;google_ad_height=250;</script>
	<script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js"></script>		</div>
			<div class="moduletable-noframe">
					<script type="text/javascript">google_ad_client="ca-pub-5497146004654312";google_ad_slot="9761758074";google_ad_width=300;google_ad_height=250;</script>
	<script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js"></script>		</div>
			<div class="moduletable-noframe">
					<iframe src="http://www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Fpages%2FCN24%2F167023643312568&amp;width=300&amp;height=260&amp;colorscheme=light&amp;show_faces=true&amp;border_color&amp;stream=false&amp;header=false&amp;appId=164674946937770" style="border:none;overflow:hidden;width:300px;height:260px;"></iframe>		</div>
	</div><div id="user4"></div><div id="banner-ftr"></div></div>
		<footer>
        
            <div class="sub-footer">
            	<div class="colonna-logo-footer">
                	<div class="logo-footer"></div>
                </div>
                <div class="subcolonna-credits"><div id="footer">		<div class="moduletable">
					<div>
Reg. Trib. Kr Nr. 1 del 08/05/2013<br>
copyright © 2017 tutti i diritti sono riservati<br>
<a href="/pubblicit%c3%a0-su-cn24tv.html" mce_href="/pubblicit%c3%a0-su-cn24tv.html">Clicca qui per la <b>pubblicità</b></a>
</div>
<div><i>
Editore</i>: CN24 Società Cooperativa<br>
Via Pasquale Tassone, 2 | 88900 Crotone<br>
P.I. 03378110799 | REA Kr 178225 <br></div>		</div>
			<div class="moduletable-frame">
					<script type="text/javascript" src="http://codiceisp.shinystat.com/cgi-bin/getcod.cgi?USER=RNG-cn24tv&NODW=yes&P=4" async="async"></script>
<noscript><a href="http://www.shinystat.com/it" target="_top"><img src="http://www.shinystat.com/cgi-bin/shinystat.cgi?USER=RNG-cn24tv&P=4" alt="" /></a></noscript>		</div>
	</div>                </div>
            </div>
			
	        <div id="footerSep">
	        	<div class="sub-footer">
	            	<ul class="menu-footer">
	                	<li><a href="/">home</a></li>
	                    <li><a href="/news/calabria.html">calabria</a></li>
	                    <li><a href="/news/catanzaro.html">catanzaro</a></li>
	                    <li><a href="/news/cosenza.html">cosenza</a></li>
	                    <li><a href="/news/crotone.html">crotone</a></li>
	                    <li><a href="/news/reggio-calabria.html">reggio calabria</a></li>
	                    <li><a href="/news/vibo-valentia.html">vibo</a></li>
	                    <li><a href="/eventi.html">eventi</a></li>
	                    <li><a href="/video.html">video</a></li>
	                    <li><a href="/page/home.html">rubriche</a>
	                    <li><a href="/contatti.html">contatti</a></li>
	                    <li><a href="/pubblicit%c3%a0-su-cn24tv.html">pubblicità</a></li>
	                </ul>
	            </div>
	        </div>
			
		</footer>
	</div>
	<script type="text/javascript">var _gaq=_gaq||[];_gaq.push(['_setAccount','UA-18698055-10']);_gaq.push(['_trackPageview']);(function(){var ga=document.createElement('script');ga.type='text/javascript';ga.async=true;ga.src=('https:'==document.location.protocol?'https://':'http://')+'stats.g.doubleclick.net/dc.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(ga,s);})();</script>
</body>
</html>