<!DOCTYPE html>
<html>
<head>
<meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0">
    <base href="http://www.cn24tv.it/" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="robots" content="index, follow" />
  <meta name="keywords" content="perquisizioni,isola,scovate,armi,droga,casolare,arrestato,40enne,crotone,calabria,notizia,oggi,10 novembre 2022,isola di capo rizzuto,detenzione abusiva armi,ricettazione,spaccio di droga,immagini,foto" />
  <meta name="description" content="Perquisizioni ad Isola, scovate armi e droga in un casolare: arrestato 40enne" />
  <title>Perquisizioni ad Isola, scovate armi e droga in un casolare: arrestato 40enne</title>
  <link href="/templates/cn24/favicon.ico" rel="shortcut icon" type="image/x-icon" />
  <link rel="stylesheet" href="/media/sef_advance/css/extlink.css" type="text/css" />
  <link rel="stylesheet" href="http://www.cn24tv.it/templates/cn24/css/default.css?1525838666" type="text/css" />
  <link rel="stylesheet" href="http://www.cn24tv.it/templates/cn24/css/extensions.css?1" type="text/css" />
  <link rel="stylesheet" href="http://www.cn24tv.it/scripts/jquery-ui/themes/cupertino/jquery-ui-1.8.18.custom.css" type="text/css" />
  <link rel="stylesheet" href="http://www.cn24tv.it/scripts/fancybox/jquery.fancybox-1.3.4.css" type="text/css" />
  <link rel="stylesheet" href="http://www.cn24tv.it/templates/cn24/css/news.css?1" type="text/css" />
  <script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
  <script type="text/javascript" src="http://www.cn24tv.it/scripts/jquery-1.7.2.min.js"></script>
  <script type="text/javascript" src="http://www.cn24tv.it/scripts/jquery-ui/jquery-ui-1.8.18.custom.min.js"></script>
  <script type="text/javascript" src="http://www.cn24tv.it/scripts/player/player-3.2.10.min.js"></script>
  <script type="text/javascript" src="http://www.cn24tv.it/scripts/jquery.cookie.js"></script>
  <script type="text/javascript" src="http://www.cn24tv.it/scripts/plugins/cookie.js"></script>
  <script type="text/javascript" src="http://www.cn24tv.it/scripts/fancybox/jquery.fancybox-1.3.4.pack.js"></script>
  <script type="text/javascript" src="http://www.cn24tv.it/scripts/fancybox/jquery.mousewheel-3.0.4.pack.js"></script>
  <script type="text/javascript" src="http://www.cn24tv.it/scripts/common.js?1645449007"></script>
  <script type="text/javascript" src="http://www.cn24tv.it/scripts/news.js?1"></script>
  <link rel="canonical" href="http://www.cn24tv.it/news/242210/perquisizioni-ad-isola-scovate-armi-e-droga-in-un-casolare-arrestato-40enne.html" />
  <link rel="apple-touch-icon" href="http://www.cn24tv.it/templates/cn24/iphone.png" />
  <meta property="fb:app_id" content="223481077671279">
  <meta property="fb:page_id" content="167023643312568" />
  <meta property="og:site_name" content="CN24" />

  <link rel="stylesheet" href="http://www.cn24tv.it/templates/cn24/css/print.css?4" type="text/css" media="print" />
  <link rel="stylesheet" href="http://www.cn24tv.it/templates/cn24/css/font-awesome.min.css" type="text/css" media="all" />
  <link href="https://fonts.googleapis.com/css?family=Lato:400,700" rel="stylesheet">
  <link href="https://fonts.googleapis.com/css?family=Oswald:500,700" rel="stylesheet">
  <script async type="text/javascript" src="//clickio.mgr.consensu.org/t/consent_225371.js"></script>
</head>
<body>
	<div id="popupOverlay"></div>
	
		<div id="head"></div>
		<div id="page">
			<header><div id="top">
					<ul class="menu"><li class="item10"><a href="/contatti.html"><span>Contatti</span></a></li><li class="item13"><a href="/pubblicit%c3%a0-su-cn24tv.html"><span>Pubblicità</span></a></li><li class="item15"><a href="/rss.html"><span>RSS</span></a></li><li class="item27"><a href="/termini-e-condizioni-di-uso.html"><span>Termini</span></a></li></ul><div id="modAccountBtn"></div>
<div id="modAccount">
	<div class="closeBtn"></div>
	<div class="loading"></div>
	<div class="accessDenied"></div>
	<form action="/index.php" method="post" >
		<div class="formLine">
			<label>Email</label><br />
			<input id="emailField" class="field autofocus" type="text" name="email" size="18" />
			<div class="token" title="259c148b8d6c17ea6f5c93a1250cd5f1"></div>
		</div>
		<div class="formLine">
			<label>Password</label><br />
			<input id="passwdField" type="password" name="passwd" class="field" size="18" style="float:left" />
			<button class="submit" style="float:right" type="submit"></button>
		</div>
	</form>
	<div class="formLine links">
		<ul>
			<li><a href="/option,com_account/view,registra.html">Registrati</a></li>
			<li><a href="/user/reset.html">Password dimenticata</a></li>
		</ul>
	</div>
</div></div>	            <nav class="desktop-menu">
					<div id="menu"><ul class="menu"><li class="item1"><a href="http://www.cn24tv.it/"><img src="/images/stories/home.png" alt="home" /></a></li><li class="item14"><a href="/news/calabria.html"><span>Calabria</span></a></li><li class="item4"><a href="/news/catanzaro.html"><span>Catanzaro</span></a></li><li class="item5"><a href="/news/cosenza.html"><span>Cosenza</span></a></li><li id="current" class="active item6"><a href="/news/crotone.html"><span>Crotone</span></a></li><li class="item8"><a href="/news/reggio-calabria.html"><span>Reggio</span></a></li><li class="item7"><a href="/news/vibo-valentia.html"><span>Vibo</span></a></li><li class="item20"><a href="/eventi.html"><span>Eventi</span></a></li><li class="item12"><a href="/video.html"><span>Video</span></a></li><li class="parent item16"><a href="/page/home.html"><span>Rubriche</span></a><ul><li class="item18"><a href="/page/il-fatto.html"><span>Il Fatto</span></a></li><li class="item28"><a href="/page/sr-l%27impertinente.html"><span>Sr l’impertinente</span></a></li><li class="item24"><a href="/page/100inweb-%7c-di-vito-barresi.html"><span>100inWeb | di Vito Barresi</span></a></li><li class="item22"><a href="/page/trasferta-libera.html"><span>Trasferta Libera</span></a></li><li class="item19"><a href="/page/cambio-%7c-il-primo-quotidiano-social-italiano.html"><span>Cambio</span></a></li><li class="item23"><a href="/page/calabria-domani-%7c-di-rodolfo-bava.html"><span>Calabria Domani | di Rodolfo Bava</span></a></li><li class="item17"><a href="/page/class.html"><span>Class</span></a></li><li class="item21"><a href="/page/politica.24.html"><span>Politica.24</span></a></li><li class="item29"><a href="/page/gli-speciali-di-cn24tv-%7c-promo.html"><span>Gli speciali di Cn24tv | Promo</span></a></li><li class="item30"><a href="/page/%23nocomment-%7c-le-vignette-di-pierpaolo-barresi.html"><span>#NoComment | Le vignette di Pierpaolo Barresi</span></a></li></ul></li></ul></div>
	            </nav>
				
	            <nav class="mobile-menu">
		            <a href="http://www.cn24tv.it/" id="logoLink-mobile"><span id="logo"></span></a>
		            <i class="fa fa-bars mobile-menu-button" aria-hidden="true"></i>
		            <div class="off-canvas-mobile-menu mobile-menu-chiuso">
		            	<div class="main-link">
		                    <a href="/news/calabria.html">Calabria</a>
		                    <a href="/news/catanzaro.html">Catanzaro</a>
		                    <a href="/news/cosenza.html">Cosenza</a>
		                    <a href="/news/crotone.html">Crotone</a>
		                    <a href="/news/reggio-calabria.html">Reggio Calabria</a>
		                    <a href="/news/vibo-valentia.html">Vibo valentia</a>
		                    <a href="/eventi.html">Eventi</a>
		                    <a href="/video.html">Video</a>
		                    <a href="/page/home.html">Rubriche</a>
		                </div>
		                <div class="secondary-link">
		                	<a href="/contatti.html">Contatti</a>
		                    <a href="/pubblicit%c3%a0-su-cn24tv.html">Pubblicità</a>
		                    <a href="/rss.html">Rss</a>
		                    <a href="/termini-e-condizioni-di-uso.html">Termini</a>
		                </div>
		            </div>	
	            </nav>
							<div id="upperModules">
				<div class="logo-space">
                <a href="http://www.cn24tv.it/" id="logoLink-desktop" class="desktop-menu"><span id="logo"></span></a>
				<div class="link-header">
                    <div class="social-link-header">
                        <a href="https://www.facebook.com/CN24.it/" target="_blank"><i class="fa fa-facebook"></i></a>
                         <a href="https://twitter.com/cn24_tv" target="_blank"><i class="fa fa-twitter"></i></a>
                        <a href="https://it.linkedin.com/in/cn24-tv-calabrianews24-55568820" target="_blank"><i class="fa fa-linkedin"></i></a>
						<a href="https://www.instagram.com/cn24tv/" target="_blank"><i class="fa fa-instagram"></i></a>

                    </div>
                    <div class="direttore-header">
						direttore responsabile<br/>
                        <strong>Vincenzo Ruggiero</strong>                    
                    </div>
                </div>
                </div>
				<div id="leaderboard"><div id="bnr-628" class="modPubblicita clickableBanner" style="height:90px;width:728px"><a href="http://mare-nostrum.it/" rel="nofollow"><img src="http://www.cn24tv.it/public/pubblicita/marenostrum-agosto-2022-2.gif" width="728" height="90" alt="" /></a></div></div><div id="leaderboard_mobile"><div id="bnr-881" class="modPubblicita show-small clickableBanner"><a href="https://www.lscscortetecniche.it/" rel="nofollow"><img src="http://www.cn24tv.it/public/pubblicita/lsc-lea-mob-02.gif" width="100%" alt="" /></a></div></div></div><div id="user1">		<div class="moduletable-blue round">
					<div id="modPrimopiano">
		<ul><li><div class="pic thumb80"><div class="image"><div class="window"><a href="http://www.cn24tv.it/news/242193/terremoto-al-comune-di-rende-indagati-politici-funzionari-pubblici-e-imprenditori.html"><img src="http://www.cn24tv.it/public/images/202211/carabinieri-comune-rende-10112022-01-tmb2.jpg" alt="" style="height:45px;margin:0 -5px;width:auto" /></a></div></div></div><h5 class="title"><a href="http://www.cn24tv.it/news/242193/terremoto-al-comune-di-rende-indagati-politici-funzionari-pubblici-e-imprenditori.html">Terremoto al Comune di Rende: indagati politici, funzionari pubblici e imprenditori</a></h5></li><li><div class="pic thumb80"><div class="image"><div class="window"><a href="http://www.cn24tv.it/news/242185/scoppio-sotto-il-viadotto-nel-quartiere-sant-antonio-di-catanzaro-due-persone-ferite.html"><img src="http://www.cn24tv.it/public/images/202211/scoppio-viadotto-via-galeazzo-di-tarzia-sant-antonio-catanzaro-09112022-01-tmb2.jpg" alt="" style="height:45px;margin:0 -5px;width:auto" /></a></div></div></div><h5 class="title"><a href="http://www.cn24tv.it/news/242185/scoppio-sotto-il-viadotto-nel-quartiere-sant-antonio-di-catanzaro-due-persone-ferite.html">Scoppio sotto il Viadotto nel quartiere Sant’Antonio di Catanzaro, due persone ferite</a></h5></li><li><div class="pic thumb80"><div class="movie"><div class="window"><a href="http://www.cn24tv.it/news/242167/sgominata-la-locale-di-roma-cosi-la-ndrangheta-controllava-l-economia-capitolina.html"><span class="fxPlay"></span><img src="http://www.cn24tv.it/public/images/202211/dia-divisione-investigativa-antimafia-09112022-01-tmb2.jpg" alt="" style="height:45px;margin:0 -5px;width:auto" /></a></div></div></div><h5 class="title"><a href="http://www.cn24tv.it/news/242167/sgominata-la-locale-di-roma-cosi-la-ndrangheta-controllava-l-economia-capitolina.html">Sgominata la “locale di Roma”, così la ‘ndrangheta controllava l’economia capitolina</a></h5></li><li><div class="pic thumb80"><div class="image"><div class="window"><a href="http://www.cn24tv.it/news/242139/operazione-aemilia-nuovo-sequestro-da-4-5-milioni.html"><img src="http://www.cn24tv.it/public/images/202211/guardia-di-finanza-081122022-01-tmb2.jpg" alt="" style="height:45px;margin:0 -5px;width:auto" /></a></div></div></div><h5 class="title"><a href="http://www.cn24tv.it/news/242139/operazione-aemilia-nuovo-sequestro-da-4-5-milioni.html">Operazione Aemilia, nuovo sequestro da 4,5 milioni</a></h5></li></ul>
	</div>		</div>
	</div></header>
		<div id="central"><div id="slim">		<div class="moduletable-noframe">
					<div id="bnr-1067" class="modPubblicita clickableBanner" style="height:45px;width:974px"><a href="http://www.romolohospital.com/" rel="nofollow"><img src="http://www.cn24tv.it/public/pubblicita/romolo-hospital-slim-pc-06.gif" width="974" height="45" alt="" /></a></div>		</div>
	</div>			<div id="component" class="withRight">
				
				<div id="comNews">
	<div class="notizia">
		<div id="bnr-1066" class="modPubblicita show-small clickableBanner"><a href="http://www.romolohospital.com/" rel="nofollow"><img src="http://www.cn24tv.it/public/pubblicita/romolo-hospital-slim-mob-06.gif" width="100%" alt="" /></a></div>		<article>
		<h1 class="contentheading">Perquisizioni ad Isola, scovate armi e droga in un casolare: arrestato 40enne</h1><div class="dataLine">
		<time class="dataEstesa" datetime="2022-11-10T12:03:00+01:00" pubdate>10 novembre 2022, 12:03</time>
		<a class="category" href="/news/crotone.html">Crotone</a>
		<a class="category" href="/news/cronaca.html">Cronaca</a><div id="printBtn" title="Stampa questa pagina"></div>
	</div>
	<div class="newsFulltext"><div class="leftInset"><div class="mainImage"><figure>
				<div class="dropshadow"><a class="fancy" href="http://www.cn24tv.it/public/images/202211/armi-droga-isola-capo-rizzuto-10112022-02.jpg" rel="gallery" title="">
						<img src="http://www.cn24tv.it/public/images/202211/armi-droga-isola-capo-rizzuto-10112022-02.jpg" alt="" />
					</a></div></figure></div></div><p style="text-align: justify;">La <b>Squadra Mobile</b> di Crotone ha arrestato un <b>40enne</b> per detenzione illegale di <b>armi</b> e <b>munizioni</b>, <b>ricettazione</b>, e detenzione al fine di spaccio di stupefacenti.</p> <p style="text-align: justify;">Eseguendo dei controlli delle perquisizioni nel comune di <b>Isola di Capo Rizzuto</b>, gli agenti hanno ispezionato <b>un casolare</b> dove hanno ritrovato <b>due fucili</b>, di cui uno con la <b>matricola abrasa</b>, 173 <b>cartucce</b> di vario calibro, <b>una busta</b> contenente <b>420 grammi</b> di <b>marjuana</b> ed un <b>bilancino</b> di precisione. Il tutto è stato sequestrato mentre per il <b>titolare dell’immobile </b>è scattato inevitabilmente l’arresto.</p> <p style="text-align: justify;">L’attività è stata eseguita dai poliziotti della Mobile pitagorica insieme ai colleghi delle <b>Volanti</b> del <b>Reparto Prevenzione Crimine</b> di Cosenza e la <b>Squadra Cinofili</b> della Questura di <b>Reggio Calabria</b>.</p><div id="bnr-507" class="modPubblicita show-small clickableBanner"><a href="https://serviceexpress.it/supporto/puntiprossimita" rel="nofollow"><img src="http://www.cn24tv.it/public/pubblicita/service-express-ba-mob-15.gif" width="100%" alt="" /></a></div><aside><div class="tags"><a href="/tag/isola-di-capo-rizzuto.html">isola di capo rizzuto</a><a href="/tag/detenzione-abusiva-armi.html">detenzione abusiva armi</a><a href="/tag/ricettazione.html">ricettazione</a><a href="/tag/spaccio-di-droga.html">spaccio di droga</a></div></aside></div><a name="gallery"></a>
		<div id="gallery"><figure><div class="pic">
				<a class="fancy" href="http://www.cn24tv.it/public/images/202211/armi-droga-isola-capo-rizzuto-10112022-01.jpg" rel="gallery" title="">
					<img src="http://www.cn24tv.it/public/images/202211/armi-droga-isola-capo-rizzuto-10112022-01-tmb1.jpg" style="height:106px;margin:0px -53px;width:auto;" alt="" /></a>
			</div></figure></div><div id="bnr-510" class="modPubblicita show-small clickableBanner"><a href="https://micheleaffidato.it/collezioni-gioielli/" rel="nofollow"><img src="http://www.cn24tv.it/public/pubblicita/michele-affidato-ban-mob-16-b212aa.gif" width="100%" alt="" /></a></div><div id="fb-root"></div><script type="text/javascript" src="http://connect.facebook.net/it_IT/all.js#xfbml=1"></script><div class="sharingButtons">
		<span><fb:like name="platform" layout="button_count" show_faces="false" width="90" action="recommend" colorscheme="light" height="21" id=""></fb:like></span>
		<span><a href="http://twitter.com/share" class="twitter-share-button" data-count="horizontal" data-via="cn24tv">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script></span>
		<span><g:plusone size="medium"></g:plusone></span>
		<div class="disclaimer">© Riproduzione riservata</div>
	</div></article></div>
	</div>
			</div><div id="banner_top_bottom">		<div class="moduletable-frame">
					<form action="index.php" method="post">
	<div class="search-frame"><input name="searchword" id="mod_search_searchword" maxlength="40" class="inputbox-frame" type="text" size="40" value="cerca..."  onblur="if(this.value=='') this.value='cerca...';" onfocus="if(this.value=='cerca...') this.value='';" /><input type="image" class="button-frame" src="http://www.cn24tv.it/templates/cn24/images/search-button.png" onclick="this.form.searchword.focus();" alt="Cerca" /></div>
	<input type="hidden" name="task"   value="ricerca" />
	<input type="hidden" name="option" value="com_ricerca" />
	<input type="hidden" name="Itemid" value="999" />
</form>		</div>
			<div class="moduletable-noframe">
					<div id="bnr-1048" class="modPubblicita clickableBanner" style="height:250px;width:300px"><a href="https://drive.google.com/file/d/1ps50yaTAuPHVC7BKM7SQdjf-QfDDvZi1/view?usp=share_link" rel="nofollow"><img src="http://www.cn24tv.it/public/pubblicita/300x250px-5b500c.jpg" width="300" height="250" alt="" /></a></div>		</div>
			<div class="moduletable-noframe">
					<a href="http://www.cn24tv.it/news/60118/teletopi-2012-cn24-prima-web-tv-di-informazione-di-italia.html" rel="nofollow" style="display:block"><img src="/images/banners/telepoti-cn24-02.jpg" style="display:block;margin:auto" alt="" /></a>		</div>
			<div class="moduletable-noframe">
					<div id="bnr-387" class="modPubblicita clickableBanner" style="height:250px;width:300px"><a href="https://micheleaffidato.it/collezioni-gioielli/" rel="nofollow"><img src="http://www.cn24tv.it/public/pubblicita/michele-affidato-ban-pc-16-803406.gif" width="300" height="250" alt="" /></a></div>		</div>
			<div class="moduletable">
					<h3>Altre notizie dal tema</h3>
					<div id="modTagSimili">
		<ul><li><div class="thumb80"><div class="image"><div class="window"><a href="http://www.cn24tv.it/news/172526/rinvenuti-a-scandale-mezzi-rubati-al-comune-di-isola-un-arresto.html"><img src="http://www.cn24tv.it/public/images/201804/foto02-397a06-tmb2.jpg" alt="" style="height:auto;margin:-13px 0;width:80px" /></a></div></div></div><h5 class="title"><a href="http://www.cn24tv.it/news/172526/rinvenuti-a-scandale-mezzi-rubati-al-comune-di-isola-un-arresto.html">Rinvenuti a Scandale mezzi rubati al Comune di Isola: un arresto</a></h5>
				<div class="small">26 aprile 2018</div>
			</li><li><div class="thumb80"><div class="image"><div class="window"><a href="http://www.cn24tv.it/news/64337/nascondevano-lanciarazzi-in-casa-2-arresti-a-isola-capo-rizzuto.html"><img src="http://www.cn24tv.it/public/images/201302/dsc00007-tmb2.jpg" alt="" style="height:auto;margin:-4px 0;width:80px" /></a></div></div></div><h5 class="title"><a href="http://www.cn24tv.it/news/64337/nascondevano-lanciarazzi-in-casa-2-arresti-a-isola-capo-rizzuto.html">Nascondevano lanciarazzi in casa, 2 arresti a Isola Capo Rizzuto</a></h5>
				<div class="small">28 febbraio 2013</div>
			</li><li><div class="thumb80"><div class="image"><div class="window"><a href="http://www.cn24tv.it/news/55797/armi-a-isola-capo-rizzuto-in-manette-padre-e-figlio.html"><img src="http://www.cn24tv.it/public/images/201209/20120930-075255-tmb2.jpg" alt="" style="height:auto;margin:-31px 0;width:80px" /></a></div></div></div><h5 class="title"><a href="http://www.cn24tv.it/news/55797/armi-a-isola-capo-rizzuto-in-manette-padre-e-figlio.html">Armi a Isola Capo Rizzuto: in manette padre e figlio</a></h5>
				<div class="small">30 settembre 2012</div>
			</li><li><div class="thumb80"><div class="image"><div class="window"><a href="http://www.cn24tv.it/news/180399/fucile-e-munizioni-in-un-fienile-un-arresto-a-isola-capo-rizzuto.html"><img src="http://www.cn24tv.it/public/images/201810/fucile-fienile-tmb2.jpg" alt="" style="height:45px;margin:0 -5px;width:auto" /></a></div></div></div><h5 class="title"><a href="http://www.cn24tv.it/news/180399/fucile-e-munizioni-in-un-fienile-un-arresto-a-isola-capo-rizzuto.html">Fucile e munizioni in un fienile, un arresto a Isola Capo Rizzuto</a></h5>
				<div class="small">3 ottobre 2018</div>
			</li><li><div class="thumb80"><div class="image"><div class="window"><a href="http://www.cn24tv.it/news/165890/controlli-straordinari-autofficina-e-allacci-abusivi-nel-crotonese.html"><img src="http://www.cn24tv.it/public/images/201707/carabinieri-controlli-20-tmb2.jpg" alt="" style="height:45px;margin:0 -5px;width:auto" /></a></div></div></div><h5 class="title"><a href="http://www.cn24tv.it/news/165890/controlli-straordinari-autofficina-e-allacci-abusivi-nel-crotonese.html">Controlli straordinari: autofficina e allacci abusivi nel Crotonese</a></h5>
				<div class="small">18 dicembre 2017</div>
			</li></ul>
	</div>		</div>
			<div class="moduletable-noframe">
					<a href="/letter/iscrivi.html"><img src="/modules/mod_letter/mod_letter.jpg" alt="CN24 Newsletter" /></a>		</div>
			<div class="moduletable-noframe">
					<script type="text/javascript">google_ad_client="ca-pub-5497146004654312";google_ad_slot="8511063090";google_ad_width=300;google_ad_height=250;</script>
	<script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js"></script>		</div>
			<div class="moduletable-noframe">
					<script type="text/javascript">google_ad_client="ca-pub-5497146004654312";google_ad_slot="8511063090";google_ad_width=300;google_ad_height=250;</script>
	<script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js"></script>		</div>
			<div class="moduletable-noframe">
					<iframe src="http://www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Fpages%2FCN24%2F167023643312568&amp;width=300&amp;height=260&amp;colorscheme=light&amp;show_faces=true&amp;border_color&amp;stream=false&amp;header=false&amp;appId=164674946937770" style="border:none;overflow:hidden;width:300px;height:260px;"></iframe>		</div>
	</div><div id="user4"></div><div id="banner-ftr"></div></div>
		<footer>
        
            <div class="sub-footer">
            	<div class="colonna-logo-footer">
                	<div class="logo-footer"></div>
                </div>
                <div class="subcolonna-credits"><div id="footer">		<div class="moduletable">
					<div>
Reg. Trib. Kr Nr. 1 del 08/05/2013<br>
copyright © 2017 tutti i diritti sono riservati<br>
<a href="/pubblicit%c3%a0-su-cn24tv.html" mce_href="/pubblicit%c3%a0-su-cn24tv.html">Clicca qui per la <b>pubblicità</b></a>
</div>
<div><i>
Editore</i>: CN24 Società Cooperativa<br>
Via Pasquale Tassone, 2 | 88900 Crotone<br>
P.I. 03378110799 | REA Kr 178225 <br></div>		</div>
			<div class="moduletable-frame">
					<script type="text/javascript" src="http://codiceisp.shinystat.com/cgi-bin/getcod.cgi?USER=RNG-cn24tv&NODW=yes&P=4" async="async"></script>
<noscript><a href="http://www.shinystat.com/it" target="_top"><img src="http://www.shinystat.com/cgi-bin/shinystat.cgi?USER=RNG-cn24tv&P=4" alt="" /></a></noscript>		</div>
	</div>                </div>
            </div>
			
	        <div id="footerSep">
	        	<div class="sub-footer">
	            	<ul class="menu-footer">
	                	<li><a href="/">home</a></li>
	                    <li><a href="/news/calabria.html">calabria</a></li>
	                    <li><a href="/news/catanzaro.html">catanzaro</a></li>
	                    <li><a href="/news/cosenza.html">cosenza</a></li>
	                    <li><a href="/news/crotone.html">crotone</a></li>
	                    <li><a href="/news/reggio-calabria.html">reggio calabria</a></li>
	                    <li><a href="/news/vibo-valentia.html">vibo</a></li>
	                    <li><a href="/eventi.html">eventi</a></li>
	                    <li><a href="/video.html">video</a></li>
	                    <li><a href="/page/home.html">rubriche</a>
	                    <li><a href="/contatti.html">contatti</a></li>
	                    <li><a href="/pubblicit%c3%a0-su-cn24tv.html">pubblicità</a></li>
				  <li><a href="#" onclick="if(window.__lxG__consent__!==undefined&&window.__lxG__consent__.getState()!==null){window.__lxG__consent__.showConsent()} else {alert('This function only for users from European Economic Area (EEA)')}; return false">Modifica impostazioni privacy</a></li>
	                </ul>
	            </div>
	        </div>
			
		</footer>
	</div>
	<script type="text/javascript">var _gaq=_gaq||[];_gaq.push(['_setAccount','UA-18698055-10']);_gaq.push(['_trackPageview']);(function(){var ga=document.createElement('script');ga.type='text/javascript';ga.async=true;ga.src=('https:'==document.location.protocol?'https://':'http://')+'stats.g.doubleclick.net/dc.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(ga,s);})();</script>
</body>
</html>