<!DOCTYPE html>
<html>
<head>
<meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0">
    <base href="http://www.cn24tv.it/" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="robots" content="index, follow" />
  <meta name="keywords" content="ordinazione diaconale,accolito,marco fazio,rossano,cosenza,calabria,notizia,oggi,20 settembre 2022,religione,immagini,foto" />
  <meta name="description" content="Rossano. Grandi emozioni in Cattedrale per l’ordinazione diaconale dell’accolito Marco Fazio" />
  <title>Rossano. Grandi emozioni in Cattedrale per l’ordinazione diaconale dell’accolito Marco Fazio</title>
  <link href="/templates/cn24/favicon.ico" rel="shortcut icon" type="image/x-icon" />
  <link rel="stylesheet" href="/media/sef_advance/css/extlink.css" type="text/css" />
  <link rel="stylesheet" href="http://www.cn24tv.it/templates/cn24/css/default.css?1525838666" type="text/css" />
  <link rel="stylesheet" href="http://www.cn24tv.it/templates/cn24/css/extensions.css?1" type="text/css" />
  <link rel="stylesheet" href="http://www.cn24tv.it/scripts/jquery-ui/themes/cupertino/jquery-ui-1.8.18.custom.css" type="text/css" />
  <link rel="stylesheet" href="http://www.cn24tv.it/scripts/fancybox/jquery.fancybox-1.3.4.css" type="text/css" />
  <link rel="stylesheet" href="http://www.cn24tv.it/templates/cn24/css/news.css?1" type="text/css" />
  <script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
  <script type="text/javascript" src="http://www.cn24tv.it/scripts/jquery-1.7.2.min.js"></script>
  <script type="text/javascript" src="http://www.cn24tv.it/scripts/jquery-ui/jquery-ui-1.8.18.custom.min.js"></script>
  <script type="text/javascript" src="http://www.cn24tv.it/scripts/player/player-3.2.10.min.js"></script>
  <script type="text/javascript" src="http://www.cn24tv.it/scripts/jquery.cookie.js"></script>
  <script type="text/javascript" src="http://www.cn24tv.it/scripts/plugins/cookie.js"></script>
  <script type="text/javascript" src="http://www.cn24tv.it/scripts/fancybox/jquery.fancybox-1.3.4.pack.js"></script>
  <script type="text/javascript" src="http://www.cn24tv.it/scripts/fancybox/jquery.mousewheel-3.0.4.pack.js"></script>
  <script type="text/javascript" src="http://www.cn24tv.it/scripts/common.js?1645449007"></script>
  <script type="text/javascript" src="http://www.cn24tv.it/scripts/news.js?1"></script>
  <link rel="canonical" href="http://www.cn24tv.it/news/240584/ordinazione-diaconale-marco-fazio-rossano.html" />
  <link rel="apple-touch-icon" href="http://www.cn24tv.it/templates/cn24/iphone.png" />
  <meta property="fb:app_id" content="223481077671279">
  <meta property="fb:page_id" content="167023643312568" />
  <meta property="og:site_name" content="CN24" />

  <link rel="stylesheet" href="http://www.cn24tv.it/templates/cn24/css/print.css?4" type="text/css" media="print" />
  <link rel="stylesheet" href="http://www.cn24tv.it/templates/cn24/css/font-awesome.min.css" type="text/css" media="all" />
  <link href="https://fonts.googleapis.com/css?family=Lato:400,700" rel="stylesheet">
  <link href="https://fonts.googleapis.com/css?family=Oswald:500,700" rel="stylesheet">
  <script async type="text/javascript" src="//clickio.mgr.consensu.org/t/consent_225371.js"></script>
</head>
<body>
	<div id="popupOverlay"></div>
	<div><div id="bnr-1109" class="popupBanner clickableBanner"><a href="https://www.centrosaluteturano.it/neurolab/" rel="nofollow"><img src="http://www.cn24tv.it/public/pubblicita/turano-ban-mob-01-837201.jpg" width="600" height="500" alt="" /></a></div></div>
		<div id="head"></div>
		<div id="page">
			<header><div id="top">
					<ul class="menu"><li class="item10"><a href="/contatti.html"><span>Contatti</span></a></li><li class="item13"><a href="/pubblicit%c3%a0-su-cn24tv.html"><span>Pubblicità</span></a></li><li class="item15"><a href="/rss.html"><span>RSS</span></a></li><li class="item27"><a href="/termini-e-condizioni-di-uso.html"><span>Termini</span></a></li></ul><div id="modAccountBtn"></div>
<div id="modAccount">
	<div class="closeBtn"></div>
	<div class="loading"></div>
	<div class="accessDenied"></div>
	<form action="/index.php" method="post" >
		<div class="formLine">
			<label>Email</label><br />
			<input id="emailField" class="field autofocus" type="text" name="email" size="18" />
			<div class="token" title="3eb727a1e937172ea40120ef4ec917d1"></div>
		</div>
		<div class="formLine">
			<label>Password</label><br />
			<input id="passwdField" type="password" name="passwd" class="field" size="18" style="float:left" />
			<button class="submit" style="float:right" type="submit"></button>
		</div>
	</form>
	<div class="formLine links">
		<ul>
			<li><a href="/option,com_account/view,registra.html">Registrati</a></li>
			<li><a href="/user/reset.html">Password dimenticata</a></li>
		</ul>
	</div>
</div></div>	            <nav class="desktop-menu">
					<div id="menu"><ul class="menu"><li class="item1"><a href="http://www.cn24tv.it/"><img src="/images/stories/home.png" alt="home" /></a></li><li class="item14"><a href="/news/calabria.html"><span>Calabria</span></a></li><li class="item4"><a href="/news/catanzaro.html"><span>Catanzaro</span></a></li><li id="current" class="active item5"><a href="/news/cosenza.html"><span>Cosenza</span></a></li><li class="item6"><a href="/news/crotone.html"><span>Crotone</span></a></li><li class="item8"><a href="/news/reggio-calabria.html"><span>Reggio</span></a></li><li class="item7"><a href="/news/vibo-valentia.html"><span>Vibo</span></a></li><li class="item20"><a href="/eventi.html"><span>Eventi</span></a></li><li class="item12"><a href="/video.html"><span>Video</span></a></li><li class="parent item16"><a href="/page/home.html"><span>Rubriche</span></a><ul><li class="item18"><a href="/page/il-fatto.html"><span>Il Fatto</span></a></li><li class="item28"><a href="/page/sr-l%27impertinente.html"><span>Sr l’impertinente</span></a></li><li class="item24"><a href="/page/100inweb-%7c-di-vito-barresi.html"><span>100inWeb | di Vito Barresi</span></a></li><li class="item22"><a href="/page/trasferta-libera.html"><span>Trasferta Libera</span></a></li><li class="item19"><a href="/page/cambio-%7c-il-primo-quotidiano-social-italiano.html"><span>Cambio</span></a></li><li class="item23"><a href="/page/calabria-domani-%7c-di-rodolfo-bava.html"><span>Calabria Domani | di Rodolfo Bava</span></a></li><li class="item17"><a href="/page/class.html"><span>Class</span></a></li><li class="item21"><a href="/page/politica.24.html"><span>Politica.24</span></a></li><li class="item29"><a href="/page/gli-speciali-di-cn24tv-%7c-promo.html"><span>Gli speciali di Cn24tv | Promo</span></a></li><li class="item30"><a href="/page/%23nocomment-%7c-le-vignette-di-pierpaolo-barresi.html"><span>#NoComment | Le vignette di Pierpaolo Barresi</span></a></li></ul></li></ul></div>
	            </nav>
				
	            <nav class="mobile-menu">
		            <a href="http://www.cn24tv.it/" id="logoLink-mobile"><span id="logo"></span></a>
		            <i class="fa fa-bars mobile-menu-button" aria-hidden="true"></i>
		            <div class="off-canvas-mobile-menu mobile-menu-chiuso">
		            	<div class="main-link">
		                    <a href="/news/calabria.html">Calabria</a>
		                    <a href="/news/catanzaro.html">Catanzaro</a>
		                    <a href="/news/cosenza.html">Cosenza</a>
		                    <a href="/news/crotone.html">Crotone</a>
		                    <a href="/news/reggio-calabria.html">Reggio Calabria</a>
		                    <a href="/news/vibo-valentia.html">Vibo valentia</a>
		                    <a href="/eventi.html">Eventi</a>
		                    <a href="/video.html">Video</a>
		                    <a href="/page/home.html">Rubriche</a>
		                </div>
		                <div class="secondary-link">
		                	<a href="/contatti.html">Contatti</a>
		                    <a href="/pubblicit%c3%a0-su-cn24tv.html">Pubblicità</a>
		                    <a href="/rss.html">Rss</a>
		                    <a href="/termini-e-condizioni-di-uso.html">Termini</a>
		                </div>
		            </div>	
	            </nav>
							<div id="upperModules">
				<div class="logo-space">
                <a href="http://www.cn24tv.it/" id="logoLink-desktop" class="desktop-menu"><span id="logo"></span></a>
				<div class="link-header">
                    <div class="social-link-header">
                        <a href="https://www.facebook.com/CN24.it/" target="_blank"><i class="fa fa-facebook"></i></a>
                         <a href="https://twitter.com/cn24_tv" target="_blank"><i class="fa fa-twitter"></i></a>
                        <a href="https://it.linkedin.com/in/cn24-tv-calabrianews24-55568820" target="_blank"><i class="fa fa-linkedin"></i></a>
						<a href="https://www.instagram.com/cn24tv/" target="_blank"><i class="fa fa-instagram"></i></a>

                    </div>
                    <div class="direttore-header">
						direttore responsabile<br/>
                        <strong>Vincenzo Ruggiero</strong>                    
                    </div>
                </div>
                </div>
				<div id="leaderboard"><div id="bnr-1074" class="modPubblicita clickableBanner" style="height:90px;width:728px"><a href="http://cmimpiantikr.it" rel="nofollow"><img src="http://www.cn24tv.it/public/pubblicita/cmi-728x90-498b40.gif" width="728" height="90" alt="" /></a></div></div><div id="leaderboard_mobile"><div id="bnr-1116" class="modPubblicita show-small clickableBanner"><a href="https://www.3btecnologie.it/contatti/" rel="nofollow"><img src="http://www.cn24tv.it/public/pubblicita/3btecnologie-slim-mob-02-834f4a.gif" width="100%" alt="" /></a></div></div></div><div id="user1">		<div class="moduletable-blue round">
					<div id="modPrimopiano">
		<ul><li><div class="pic thumb80"><div class="image"><div class="window"><a href="http://www.cn24tv.it/news/240590/estorsioni-ad-anziani-gioiesi-minacciati-e-intimiditi-presunto-aguzzino-finisce-in-carcere.html"><img src="http://www.cn24tv.it/public/images/202209/gdf-guardia-di-finanza-285-tmb2.jpg" alt="" style="height:45px;margin:0 -5px;width:auto" /></a></div></div></div><h5 class="title"><a href="http://www.cn24tv.it/news/240590/estorsioni-ad-anziani-gioiesi-minacciati-e-intimiditi-presunto-aguzzino-finisce-in-carcere.html">Estorsioni ad anziani gioiesi, minacciati e intimiditi: presunto aguzzino finisce in carcere</a></h5></li><li><div class="pic thumb80"><div class="image"><div class="window"><a href="http://www.cn24tv.it/news/240574/anteo-traffico-di-droga-nel-basso-ionio-catanzarese-chiesta-la-condanna-per-24-imputati.html"><img src="http://www.cn24tv.it/public/images/202209/operazione-anteo-17052021-10-tmb2.jpg" alt="" style="height:45px;margin:0 -5px;width:auto" /></a></div></div></div><h5 class="title"><a href="http://www.cn24tv.it/news/240574/anteo-traffico-di-droga-nel-basso-ionio-catanzarese-chiesta-la-condanna-per-24-imputati.html">“Anteo”: traffico di droga nel basso ionio catanzarese, chiesta la condanna per 24 imputati</a></h5></li><li><div class="pic thumb80"><div class="image"><div class="window"><a href="http://www.cn24tv.it/news/240533/incidente-mortale-sp-169-localita-caccianova-cassano-decesso-giovambattista-paternostro.html"><img src="http://www.cn24tv.it/public/images/202209/incidente-mortale-cassano-giovambattista-paternostro-1892022-01-tmb2.jpg" alt="Giovambattista Paternostro" style="height:45px;margin:0 -5px;width:auto" /></a></div></div></div><h5 class="title"><a href="http://www.cn24tv.it/news/240533/incidente-mortale-sp-169-localita-caccianova-cassano-decesso-giovambattista-paternostro.html">Domenica di sangue a Cassano: scontro auto-moto, muore 38enne</a></h5></li><li><div class="pic thumb80"><div class="image"><div class="window"><a href="http://www.cn24tv.it/news/240515/tromba-d-aria-a-tortora-ingenti-danni-ma-nessun-ferito.html"><img src="http://www.cn24tv.it/public/images/202209/tromba-d-aria-tortora-17092022-01-tmb2.jpg" alt="" style="height:45px;margin:0 -5px;width:auto" /></a></div></div></div><h5 class="title"><a href="http://www.cn24tv.it/news/240515/tromba-d-aria-a-tortora-ingenti-danni-ma-nessun-ferito.html">Tromba d’aria a Tortora, ingenti danni ma nessun ferito</a></h5></li></ul>
	</div>		</div>
	</div></header>
		<div id="central"><div id="slim">		<div class="moduletable-noframe">
					<div id="bnr-1067" class="modPubblicita clickableBanner" style="height:45px;width:974px"><a href="http://www.romolohospital.com/" rel="nofollow"><img src="http://www.cn24tv.it/public/pubblicita/romolo-hospital-slim-pc-06.gif" width="974" height="45" alt="" /></a></div>		</div>
	</div>			<div id="component" class="withRight">
				
				<div id="comNews">
	<div class="notizia">
		<div id="bnr-1114" class="modPubblicita show-small clickableBanner"><a href="https://www.3btecnologie.it/contatti/" rel="nofollow"><img src="http://www.cn24tv.it/public/pubblicita/3btecnologie-slim-mob-02.gif" width="100%" alt="" /></a></div>		<article>
		<h1 class="contentheading">Rossano. Grandi emozioni in Cattedrale per l’ordinazione diaconale dell’accolito Marco Fazio</h1><div class="dataLine">
		<time class="dataEstesa" datetime="2022-09-20T12:12:00+02:00" pubdate>20 settembre 2022, 12:12</time>
		<a class="category" href="/news/cosenza.html">Cosenza</a>
		<a class="category" href="/news/attualita.html">Attualità</a> <span class="author">Antonio Le Fosse</span><div id="printBtn" title="Stampa questa pagina"></div>
	</div>
	<div class="newsFulltext"><div class="leftInset"><div class="mainImage"><figure>
				<div class="dropshadow"><a class="fancy" href="http://www.cn24tv.it/public/images/202209/ordinazione-diaconale-marco-fazio-rossano-19092022-01.jpg" rel="gallery" title="">
						<img src="http://www.cn24tv.it/public/images/202209/ordinazione-diaconale-marco-fazio-rossano-19092022-01.jpg" alt="" />
					</a></div></figure></div></div><p style="text-align: justify;" mce_style="text-align: justify;"><b>Grandi emozioni</b> si sono vissute <b>in Cattedrale</b> per l’<b>Ordinazione Diaconale</b> dell'Accolito <b>Marco Fazio</b> di Rossano. Alla significativa cerimonia religiosa, presieduta da Mons. <b>Maurizio Aloise</b> (Arcivescovo della Diocesi di Rossano-Cariati), hanno preso parte i <b>genitori</b>, i numerosi <b>parenti</b> ed <b>amici</b>, ma anche i <b>tanti sacerdoti</b> dell'intera Diocesi e <b>compagni di Seminario.</b></p> <p style="text-align: justify;" mce_style="text-align: justify;">Marco Fazio ha frequentato la <b>Parrocchia di “Santa Teresa di Gesù Bambino”</b> nell'area di Rossano. È entrato <b>in Seminario</b> nel novembre <b>2015</b> ed ha concluso il suo percorso nel mese di <b>giugno 2022</b>.</p> <p style="text-align: justify;" mce_style="text-align: justify;">Nel <b>2018</b> e nel <b>2019</b> ha fatto varie <b>esperienze Caritative</b> alla <b>comunità Emmanuel</b> di recupero per <b>tossicodipendenti, ludopatici</b> e <b>alcolisti</b> fondata da padre <b>Mario Marafioti</b> a Lecce.</p> <p style="text-align: justify;" mce_style="text-align: justify;">Poi a <b>Torino</b> al <b>Sermig</b> fondata da <b>Ernesto Olivero</b>, nella comunità di <b>Bose</b> ad <b>Assisi</b>. Negli anni di seminario è stato responsabile prima e direttore poi del coro della <b>cappella del Pontificio Seminario</b> regionale San Pio X° in Catanzaro.</p> <p style="text-align: justify;" mce_style="text-align: justify;">Ha collaborato con le parrocchie di <b>Monsoreto e Dinami</b> in provincia di <b>Vibo Valentia</b>. Ha collaborato, inoltre, con la <b>Parrocchia “Santa Maria”</b> della <b>Roccella in Roccelletta</b> <b>di Borgia</b> (nel catanzarese) e il cappellano del <b>Policlinico Universitario di Germaneto</b>.</p> <p style="text-align: justify;" mce_style="text-align: justify;">Ha frequentato il <b>Seminario Pontificio</b> seminario regionale <b>San Pio X°</b> di Catanzaro. Ha collaborato con la <b>Caritas Diocesana</b> e, nelle celebrazioni diocesane, ha collaborato anche con il <b>Coro polifonico della Cattedrale</b>.</p> <p style="text-align: justify;" mce_style="text-align: justify;"><b>Un percorso</b>, quello di Marco Fazio, che lo porterà, da qui ai <b>prossimi sei mesi</b> (tra marzo ed aprile 2023), <b>all'ordinazione sacerdotale</b> nella Cattedrale di Rossano. Auguri e buon cammino al nuovo Diacono che fa parte della Diocesi di <b>Rossano-Cariati.</b></p><div id="bnr-507" class="modPubblicita show-small clickableBanner"><a href="https://serviceexpress.it/supporto/puntiprossimita" rel="nofollow"><img src="http://www.cn24tv.it/public/pubblicita/service-express-ba-mob-15.gif" width="100%" alt="" /></a></div><aside><div class="tags"><a href="/tag/rossano.html">rossano</a><a href="/tag/religione.html">religione</a></div></aside></div><div id="bnr-510" class="modPubblicita show-small clickableBanner"><a href="https://micheleaffidato.it/collezioni-gioielli/" rel="nofollow"><img src="http://www.cn24tv.it/public/pubblicita/michele-affidato-ban-mob-16-b212aa.gif" width="100%" alt="" /></a></div><div id="fb-root"></div><script type="text/javascript" src="http://connect.facebook.net/it_IT/all.js#xfbml=1"></script><div class="sharingButtons">
		<span><fb:like name="platform" layout="button_count" show_faces="false" width="90" action="recommend" colorscheme="light" height="21" id=""></fb:like></span>
		<span><a href="http://twitter.com/share" class="twitter-share-button" data-count="horizontal" data-via="cn24tv">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script></span>
		<span><g:plusone size="medium"></g:plusone></span>
		<div class="disclaimer">© Riproduzione riservata</div>
	</div></article></div>
	</div>
			</div><div id="banner_top_bottom">		<div class="moduletable-frame">
					<form action="index.php" method="post">
	<div class="search-frame"><input name="searchword" id="mod_search_searchword" maxlength="40" class="inputbox-frame" type="text" size="40" value="cerca..."  onblur="if(this.value=='') this.value='cerca...';" onfocus="if(this.value=='cerca...') this.value='';" /><input type="image" class="button-frame" src="http://www.cn24tv.it/templates/cn24/images/search-button.png" onclick="this.form.searchword.focus();" alt="Cerca" /></div>
	<input type="hidden" name="task"   value="ricerca" />
	<input type="hidden" name="option" value="com_ricerca" />
	<input type="hidden" name="Itemid" value="999" />
</form>		</div>
			<div class="moduletable-noframe">
					<div id="bnr-1076" class="modPubblicita clickableBanner" style="height:250px;width:300px"><a href="http://cmimpiantikr.it/" rel="nofollow"><img src="http://www.cn24tv.it/public/pubblicita/cmi-600x500-aeebb7.gif" width="300" height="250" alt="" /></a></div>		</div>
			<div class="moduletable-noframe">
					<a href="http://www.cn24tv.it/news/60118/teletopi-2012-cn24-prima-web-tv-di-informazione-di-italia.html" rel="nofollow" style="display:block"><img src="/images/banners/telepoti-cn24-02.jpg" style="display:block;margin:auto" alt="" /></a>		</div>
			<div class="moduletable-noframe">
					<div id="bnr-387" class="modPubblicita clickableBanner" style="height:250px;width:300px"><a href="https://micheleaffidato.it/collezioni-gioielli/" rel="nofollow"><img src="http://www.cn24tv.it/public/pubblicita/michele-affidato-ban-pc-16-803406.gif" width="300" height="250" alt="" /></a></div>		</div>
			<div class="moduletable">
					<h3>Altre notizie dal tema</h3>
					<div id="modTagSimili">
		<ul><li><div class="thumb80"><div class="image"><div class="window"><a href="http://www.cn24tv.it/news/240547/rossano-ingresso-dei-nuovi-parroci-e-festa-alla-parrocchia-maria-madre-della-chiesa.html"><img src="http://www.cn24tv.it/public/images/202209/don-nicola-alessio-don-pasquale-de-simone-rossano-18092022-01-tmb2.jpg" alt="Don Nicola Alessio e Don Pasquale De Simone." style="height:45px;margin:0 -5px;width:auto" /></a></div></div></div><h5 class="title"><a href="http://www.cn24tv.it/news/240547/rossano-ingresso-dei-nuovi-parroci-e-festa-alla-parrocchia-maria-madre-della-chiesa.html">Rossano. Ingresso dei nuovi parroci, è festa alla parrocchia “Maria Madre della Chiesa”</a></h5>
				<div class="small">18 settembre 2022</div>
			</li><li><div class="thumb80"><div class="image"><div class="window"><a href="http://www.cn24tv.it/news/236689/festa-di-sant-onofrio-nella-montagna-rossanese-tanti-i-fedeli-tornati-all-evento-religioso.html"><img src="http://www.cn24tv.it/public/images/202205/festa-sant-onofrio-nella-montagna-rossano-23052022-01-tmb2.jpg" alt="" style="height:45px;margin:0 -5px;width:auto" /></a></div></div></div><h5 class="title"><a href="http://www.cn24tv.it/news/236689/festa-di-sant-onofrio-nella-montagna-rossanese-tanti-i-fedeli-tornati-all-evento-religioso.html">Festa di Sant’Onofrio nella montagna rossanese. Tanti i fedeli tornati all’evento religioso</a></h5>
				<div class="small">24 maggio 2022</div>
			</li><li><div class="thumb80"><div class="image"><div class="window"><a href="http://www.cn24tv.it/news/236611/rossano-dopo-due-anni-torna-domani-la-festa-in-onore-di-sant-onofrio-nella-montagna.html"><img src="http://www.cn24tv.it/public/images/202205/chiesa-sant-onofrio-nella-montagna-di-rossano-21052022-01-tmb2.jpg" alt="La chiesta di Sant'Onofrio nella montagna di Rossano" style="height:45px;margin:0 -5px;width:auto" /></a></div></div></div><h5 class="title"><a href="http://www.cn24tv.it/news/236611/rossano-dopo-due-anni-torna-domani-la-festa-in-onore-di-sant-onofrio-nella-montagna.html">Rossano. Dopo due anni torna domani la festa in onore di Sant’Onofrio nella montagna</a></h5>
				<div class="small">21 maggio 2022</div>
			</li><li><div class="thumb80"><div class="image"><div class="window"><a href="http://www.cn24tv.it/news/232717/nella-cattedrale-di-rossano-celebrata-la-santa-messa-della-candelora.html"><img src="http://www.cn24tv.it/public/images/202202/cattedrale-rossano-centro-01-tmb2.jpg" alt="" style="height:45px;margin:0 -5px;width:auto" /></a></div></div></div><h5 class="title"><a href="http://www.cn24tv.it/news/232717/nella-cattedrale-di-rossano-celebrata-la-santa-messa-della-candelora.html">Nella Cattedrale di Rossano celebrata la santa messa della Candelora</a></h5>
				<div class="small">6 febbraio 2022</div>
			</li><li><div class="thumb80"><div class="image"><div class="window"><a href="http://www.cn24tv.it/news/218305/rossano-parrocchia-di-san-bartolomeo-inaugurata-la-nuova-cappella.html"><img src="http://www.cn24tv.it/public/images/202102/foto-nuova-cappella-all-interno-della-chiesa-di-san-bartolomeo-tmb2.jpg" alt="Cappella nella parrocchia di San Bartolomeo" style="height:45px;margin:0 0px;width:auto" /></a></div></div></div><h5 class="title"><a href="http://www.cn24tv.it/news/218305/rossano-parrocchia-di-san-bartolomeo-inaugurata-la-nuova-cappella.html">Rossano. Parrocchia di San Bartolomeo, inaugurata la nuova cappella</a></h5>
				<div class="small">9 febbraio 2021</div>
			</li></ul>
	</div>		</div>
			<div class="moduletable-noframe">
					<a href="/letter/iscrivi.html"><img src="/modules/mod_letter/mod_letter.jpg" alt="CN24 Newsletter" /></a>		</div>
			<div class="moduletable-noframe">
					<script type="text/javascript">google_ad_client="ca-pub-5497146004654312";google_ad_slot="9761758074";google_ad_width=300;google_ad_height=250;</script>
	<script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js"></script>		</div>
			<div class="moduletable-noframe">
					<script type="text/javascript">google_ad_client="ca-pub-5497146004654312";google_ad_slot="9761758074";google_ad_width=300;google_ad_height=250;</script>
	<script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js"></script>		</div>
			<div class="moduletable-noframe">
					<iframe src="http://www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Fpages%2FCN24%2F167023643312568&amp;width=300&amp;height=260&amp;colorscheme=light&amp;show_faces=true&amp;border_color&amp;stream=false&amp;header=false&amp;appId=164674946937770" style="border:none;overflow:hidden;width:300px;height:260px;"></iframe>		</div>
	</div><div id="user4"></div><div id="banner-ftr"></div></div>
		<footer>
        
            <div class="sub-footer">
            	<div class="colonna-logo-footer">
                	<div class="logo-footer"></div>
                </div>
                <div class="subcolonna-credits"><div id="footer">		<div class="moduletable">
					<div>
Reg. Trib. Kr Nr. 1 del 08/05/2013<br>
copyright © 2017 tutti i diritti sono riservati<br>
<a href="/pubblicit%c3%a0-su-cn24tv.html" mce_href="/pubblicit%c3%a0-su-cn24tv.html">Clicca qui per la <b>pubblicità</b></a>
</div>
<div><i>
Editore</i>: CN24 Società Cooperativa<br>
Via Pasquale Tassone, 2 | 88900 Crotone<br>
P.I. 03378110799 | REA Kr 178225 <br></div>		</div>
			<div class="moduletable-frame">
					<script type="text/javascript" src="http://codiceisp.shinystat.com/cgi-bin/getcod.cgi?USER=RNG-cn24tv&NODW=yes&P=4" async="async"></script>
<noscript><a href="http://www.shinystat.com/it" target="_top"><img src="http://www.shinystat.com/cgi-bin/shinystat.cgi?USER=RNG-cn24tv&P=4" alt="" /></a></noscript>		</div>
	</div>                </div>
            </div>
			
	        <div id="footerSep">
	        	<div class="sub-footer">
	            	<ul class="menu-footer">
	                	<li><a href="/">home</a></li>
	                    <li><a href="/news/calabria.html">calabria</a></li>
	                    <li><a href="/news/catanzaro.html">catanzaro</a></li>
	                    <li><a href="/news/cosenza.html">cosenza</a></li>
	                    <li><a href="/news/crotone.html">crotone</a></li>
	                    <li><a href="/news/reggio-calabria.html">reggio calabria</a></li>
	                    <li><a href="/news/vibo-valentia.html">vibo</a></li>
	                    <li><a href="/eventi.html">eventi</a></li>
	                    <li><a href="/video.html">video</a></li>
	                    <li><a href="/page/home.html">rubriche</a>
	                    <li><a href="/contatti.html">contatti</a></li>
	                    <li><a href="/pubblicit%c3%a0-su-cn24tv.html">pubblicità</a></li>
				  <li><a href="#" onclick="if(window.__lxG__consent__!==undefined&&window.__lxG__consent__.getState()!==null){window.__lxG__consent__.showConsent()} else {alert('This function only for users from European Economic Area (EEA)')}; return false">Modifica impostazioni privacy</a></li>
	                </ul>
	            </div>
	        </div>
			
		</footer>
	</div>
	<script type="text/javascript">var _gaq=_gaq||[];_gaq.push(['_setAccount','UA-18698055-10']);_gaq.push(['_trackPageview']);(function(){var ga=document.createElement('script');ga.type='text/javascript';ga.async=true;ga.src=('https:'==document.location.protocol?'https://':'http://')+'stats.g.doubleclick.net/dc.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(ga,s);})();</script>
</body>
</html>