<!DOCTYPE html>
<html>
<head>
<meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0">
    <base href="http://www.cn24tv.it/" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="robots" content="index, follow" />
  <meta name="keywords" content="decreto,energia,torromino,siamo,stati,fondamentali,per,modifiche,testo,crotone,calabria,notizia,oggi,27 aprile 2022,forza italia,immagini,foto" />
  <meta name="description" content="Decreto energia, Torromino (Fi): “Siamo stati fondamentali per le modifiche al testo”" />
  <title>Decreto energia, Torromino (Fi): “Siamo stati fondamentali per le modifiche al testo”</title>
  <link href="/templates/cn24/favicon.ico" rel="shortcut icon" type="image/x-icon" />
  <link rel="stylesheet" href="/media/sef_advance/css/extlink.css" type="text/css" />
  <link rel="stylesheet" href="http://www.cn24tv.it/templates/cn24/css/default.css?1525838666" type="text/css" />
  <link rel="stylesheet" href="http://www.cn24tv.it/templates/cn24/css/extensions.css?1" type="text/css" />
  <link rel="stylesheet" href="http://www.cn24tv.it/scripts/jquery-ui/themes/cupertino/jquery-ui-1.8.18.custom.css" type="text/css" />
  <link rel="stylesheet" href="http://www.cn24tv.it/scripts/fancybox/jquery.fancybox-1.3.4.css" type="text/css" />
  <link rel="stylesheet" href="http://www.cn24tv.it/templates/cn24/css/news.css?1" type="text/css" />
  <script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
  <script type="text/javascript" src="http://www.cn24tv.it/scripts/jquery-1.7.2.min.js"></script>
  <script type="text/javascript" src="http://www.cn24tv.it/scripts/jquery-ui/jquery-ui-1.8.18.custom.min.js"></script>
  <script type="text/javascript" src="http://www.cn24tv.it/scripts/player/player-3.2.10.min.js"></script>
  <script type="text/javascript" src="http://www.cn24tv.it/scripts/jquery.cookie.js"></script>
  <script type="text/javascript" src="http://www.cn24tv.it/scripts/plugins/cookie.js"></script>
  <script type="text/javascript" src="http://www.cn24tv.it/scripts/fancybox/jquery.fancybox-1.3.4.pack.js"></script>
  <script type="text/javascript" src="http://www.cn24tv.it/scripts/fancybox/jquery.mousewheel-3.0.4.pack.js"></script>
  <script type="text/javascript" src="http://www.cn24tv.it/scripts/common.js?1645449007"></script>
  <script type="text/javascript" src="http://www.cn24tv.it/scripts/news.js?1"></script>
  <link rel="canonical" href="http://www.cn24tv.it/news/235713/decreto-energia-torromino-fi-siamo-stati-fondamentali-per-le-modifiche-al-testo.html" />
  <link rel="apple-touch-icon" href="http://www.cn24tv.it/templates/cn24/iphone.png" />
  <meta property="fb:app_id" content="223481077671279">
  <meta property="fb:page_id" content="167023643312568" />
  <meta property="og:site_name" content="CN24" />

  <link rel="stylesheet" href="http://www.cn24tv.it/templates/cn24/css/print.css?4" type="text/css" media="print" />
  <link rel="stylesheet" href="http://www.cn24tv.it/templates/cn24/css/font-awesome.min.css" type="text/css" media="all" />
  <link href="https://fonts.googleapis.com/css?family=Lato:400,700" rel="stylesheet">
  <link href="https://fonts.googleapis.com/css?family=Oswald:500,700" rel="stylesheet">
  <script async type="text/javascript" src="//clickio.mgr.consensu.org/t/consent_225371.js"></script>
</head>
<body>
	<div id="popupOverlay"></div>
	<div><div id="bnr-176" class="popupBanner clickableBanner"><a href="https://serviceexpress.it/supporto/puntiprossimita" rel="nofollow"><img src="http://www.cn24tv.it/public/pubblicita/service-express-ba-mob-15-fe1ed3.gif" width="600" height="500" alt="" /></a></div></div>
		<div id="head"></div>
		<div id="page">
			<header><div id="top">
					<ul class="menu"><li class="item10"><a href="/contatti.html"><span>Contatti</span></a></li><li class="item13"><a href="/pubblicit%c3%a0-su-cn24tv.html"><span>Pubblicità</span></a></li><li class="item15"><a href="/rss.html"><span>RSS</span></a></li><li class="item27"><a href="/termini-e-condizioni-di-uso.html"><span>Termini</span></a></li></ul><div id="modAccountBtn"></div>
<div id="modAccount">
	<div class="closeBtn"></div>
	<div class="loading"></div>
	<div class="accessDenied"></div>
	<form action="/index.php" method="post" >
		<div class="formLine">
			<label>Email</label><br />
			<input id="emailField" class="field autofocus" type="text" name="email" size="18" />
			<div class="token" title="da9c2f7bd56ce528e95d48c483174eb8"></div>
		</div>
		<div class="formLine">
			<label>Password</label><br />
			<input id="passwdField" type="password" name="passwd" class="field" size="18" style="float:left" />
			<button class="submit" style="float:right" type="submit"></button>
		</div>
	</form>
	<div class="formLine links">
		<ul>
			<li><a href="/option,com_account/view,registra.html">Registrati</a></li>
			<li><a href="/user/reset.html">Password dimenticata</a></li>
		</ul>
	</div>
</div></div>	            <nav class="desktop-menu">
					<div id="menu"><ul class="menu"><li class="item1"><a href="http://www.cn24tv.it/"><img src="/images/stories/home.png" alt="home" /></a></li><li class="item14"><a href="/news/calabria.html"><span>Calabria</span></a></li><li class="item4"><a href="/news/catanzaro.html"><span>Catanzaro</span></a></li><li class="item5"><a href="/news/cosenza.html"><span>Cosenza</span></a></li><li id="current" class="active item6"><a href="/news/crotone.html"><span>Crotone</span></a></li><li class="item8"><a href="/news/reggio-calabria.html"><span>Reggio</span></a></li><li class="item7"><a href="/news/vibo-valentia.html"><span>Vibo</span></a></li><li class="item20"><a href="/eventi.html"><span>Eventi</span></a></li><li class="item12"><a href="/video.html"><span>Video</span></a></li><li class="parent item16"><a href="/page/home.html"><span>Rubriche</span></a><ul><li class="item18"><a href="/page/il-fatto.html"><span>Il Fatto</span></a></li><li class="item28"><a href="/page/sr-l%27impertinente.html"><span>Sr l’impertinente</span></a></li><li class="item24"><a href="/page/100inweb-%7c-di-vito-barresi.html"><span>100inWeb | di Vito Barresi</span></a></li><li class="item22"><a href="/page/trasferta-libera.html"><span>Trasferta Libera</span></a></li><li class="item19"><a href="/page/cambio-%7c-il-primo-quotidiano-social-italiano.html"><span>Cambio</span></a></li><li class="item23"><a href="/page/calabria-domani-%7c-di-rodolfo-bava.html"><span>Calabria Domani | di Rodolfo Bava</span></a></li><li class="item17"><a href="/page/class.html"><span>Class</span></a></li><li class="item21"><a href="/page/politica.24.html"><span>Politica.24</span></a></li><li class="item29"><a href="/page/gli-speciali-di-cn24tv-%7c-promo.html"><span>Gli speciali di Cn24tv | Promo</span></a></li><li class="item30"><a href="/page/%23nocomment-%7c-le-vignette-di-pierpaolo-barresi.html"><span>#NoComment | Le vignette di Pierpaolo Barresi</span></a></li></ul></li></ul></div>
	            </nav>
				
	            <nav class="mobile-menu">
		            <a href="http://www.cn24tv.it/" id="logoLink-mobile"><span id="logo"></span></a>
		            <i class="fa fa-bars mobile-menu-button" aria-hidden="true"></i>
		            <div class="off-canvas-mobile-menu mobile-menu-chiuso">
		            	<div class="main-link">
		                    <a href="/news/calabria.html">Calabria</a>
		                    <a href="/news/catanzaro.html">Catanzaro</a>
		                    <a href="/news/cosenza.html">Cosenza</a>
		                    <a href="/news/crotone.html">Crotone</a>
		                    <a href="/news/reggio-calabria.html">Reggio Calabria</a>
		                    <a href="/news/vibo-valentia.html">Vibo valentia</a>
		                    <a href="/eventi.html">Eventi</a>
		                    <a href="/video.html">Video</a>
		                    <a href="/page/home.html">Rubriche</a>
		                </div>
		                <div class="secondary-link">
		                	<a href="/contatti.html">Contatti</a>
		                    <a href="/pubblicit%c3%a0-su-cn24tv.html">Pubblicità</a>
		                    <a href="/rss.html">Rss</a>
		                    <a href="/termini-e-condizioni-di-uso.html">Termini</a>
		                </div>
		            </div>	
	            </nav>
							<div id="upperModules">
				<div class="logo-space">
                <a href="http://www.cn24tv.it/" id="logoLink-desktop" class="desktop-menu"><span id="logo"></span></a>
				<div class="link-header">
                    <div class="social-link-header">
                        <a href="https://www.facebook.com/CN24.it/" target="_blank"><i class="fa fa-facebook"></i></a>
                         <a href="https://twitter.com/cn24_tv" target="_blank"><i class="fa fa-twitter"></i></a>
                        <a href="https://it.linkedin.com/in/cn24-tv-calabrianews24-55568820" target="_blank"><i class="fa fa-linkedin"></i></a>
						<a href="https://www.instagram.com/cn24tv/" target="_blank"><i class="fa fa-instagram"></i></a>

                    </div>
                    <div class="direttore-header">
						direttore responsabile<br/>
                        <strong>Vincenzo Ruggiero</strong>                    
                    </div>
                </div>
                </div>
				<div id="leaderboard"><div id="bnr-1090" class="modPubblicita clickableBanner" style="height:90px;width:728px"><a href="https://lifenoprofit.com/" rel="nofollow"><img src="http://www.cn24tv.it/public/pubblicita/life-lea-pc-01.jpg" width="728" height="90" alt="" /></a></div></div><div id="leaderboard_mobile"><div id="bnr-1073" class="modPubblicita show-small clickableBanner"><a href="http://cmimpiantikr.it" rel="nofollow"><img src="http://www.cn24tv.it/public/pubblicita/cmi-728x90-86f21c.gif" width="100%" alt="" /></a></div></div></div><div id="user1">		<div class="moduletable-blue round">
					<div id="modPrimopiano">
		<ul><li><div class="pic thumb80"><div class="image"><div class="window"><a href="http://www.cn24tv.it/news/235695/in-viaggio-per-la-sicilia-con-oltre-3-kg-di-coca-in-auto-arrestate-tre-calabresi.html"><img src="http://www.cn24tv.it/public/images/202204/rada-san-francesco-messina-tmb2.jpg" alt="Rada di San Francesco" style="height:45px;margin:0 -5px;width:auto" /></a></div></div></div><h5 class="title"><a href="http://www.cn24tv.it/news/235695/in-viaggio-per-la-sicilia-con-oltre-3-kg-di-coca-in-auto-arrestate-tre-calabresi.html">In viaggio per la Sicilia con oltre 3 kg di coca in auto: arrestate tre calabresi</a></h5></li><li><div class="pic thumb80"><div class="image"><div class="window"><a href="http://www.cn24tv.it/news/235674/concorsi-truccati-all-universita-rettore-e-prorettore-fanno-scena-muta-davanti-al-gip.html"><img src="http://www.cn24tv.it/public/images/202204/universita-mediterranea-reggio-calabria-020-tmb2.jpg" alt="" style="height:45px;margin:0 -5px;width:auto" /></a></div></div></div><h5 class="title"><a href="http://www.cn24tv.it/news/235674/concorsi-truccati-all-universita-rettore-e-prorettore-fanno-scena-muta-davanti-al-gip.html">Concorsi “truccati” all’Università: rettore e prorettore fanno scena muta davanti al Gip</a></h5></li><li><div class="pic thumb80"><div class="image"><div class="window"><a href="http://www.cn24tv.it/news/235661/vicenda-copanello-ancora-perquisizioni-per-pittelli-ed-i-familiari.html"><img src="http://www.cn24tv.it/public/images/201912/giancarlo-pittelli-01-tmb2.jpg" alt="Giancarlo Pittelli" style="height:45px;margin:0 -5px;width:auto" /></a></div></div></div><h5 class="title"><a href="http://www.cn24tv.it/news/235661/vicenda-copanello-ancora-perquisizioni-per-pittelli-ed-i-familiari.html">Vicenda “Copanello”, ancora perquisizioni per Pittelli ed i familiari</a></h5></li><li><div class="pic thumb80"><div class="image"><div class="window"><a href="http://www.cn24tv.it/news/235643/covid-pochi-tamponi-processati-solo-823-nuovi-casi-alti-i-decessi-7.html"><img src="http://www.cn24tv.it/public/images/202108/coronavirus-131-tmb2.jpg" alt="" style="height:45px;margin:0 -5px;width:auto" /></a></div></div></div><h5 class="title"><a href="http://www.cn24tv.it/news/235643/covid-pochi-tamponi-processati-solo-823-nuovi-casi-alti-i-decessi-7.html">Covid, pochi tamponi processati: “solo” 823 nuovi casi, alti i decessi (+7)</a></h5></li></ul>
	</div>		</div>
	</div></header>
		<div id="central"><div id="slim">		<div class="moduletable-noframe">
					<div id="bnr-687" class="modPubblicita clickableBanner" style="height:45px;width:974px"><a href="https://www.micheleaffidato.it/" rel="nofollow"><img src="http://www.cn24tv.it/public/pubblicita/michele-affidato-slim-pc-15.gif" width="974" height="45" alt="" /></a></div>		</div>
	</div>			<div id="component" class="withRight">
				
				<div id="comNews">
	<div class="notizia">
		<div id="bnr-688" class="modPubblicita show-small clickableBanner"><a href="https://www.micheleaffidato.it/" rel="nofollow"><img src="http://www.cn24tv.it/public/pubblicita/michele-affidato-slim-mo-15.gif" width="100%" alt="" /></a></div>		<article>
		<h1 class="contentheading">Decreto energia, Torromino (Fi): “Siamo stati fondamentali per le modifiche al testo”</h1><div class="dataLine">
		<time class="dataEstesa" datetime="2022-04-27T18:09:00+02:00" pubdate>27 aprile 2022, 18:09</time>
		<a class="category" href="/news/crotone.html">Crotone</a>
		<a class="category" href="/news/politica.html">Politica</a><div id="printBtn" title="Stampa questa pagina"></div>
	</div>
	<div class="newsFulltext"><div class="leftInset"><div class="mainImage"><figure>
				<div class="dropshadow"><a class="fancy" href="http://www.cn24tv.it/public/images/202006/sergio-torromino-05.jpg" rel="gallery" title="Sergio Torromino">
						<img src="http://www.cn24tv.it/public/images/202006/sergio-torromino-05.jpg" alt="Sergio Torromino" />
					</a></div><div class="label"><figcaption>Sergio Torromino</figcaption></div></figure></div></div><p style="text-align: justify;">"Con il sì al Senato il decreto energia diventa legge,<b> cosi in breve tempo</b> si raggiunge un importante traguardo per il quale non posso che mostrare apertamente la mia soddisfazione". Lo dichiara in una nota <b>Sergio Torromino</b>, deputato di Forza Italia.</p><p style="text-align: justify;">"Il lavoro messo in campo nei mesi che hanno preceduto la stesura del dl stesso e il <b>grande lavoro svolto in commissione</b> ha fatto si che dai 29 emendamenti presentati a mia prima firma ben <b>8 siano stati approvati</b>, ai quali si aggiungono altri 12 condivisi con i colleghi di Forza Italia, i quali ringrazio per l’appoggio e lo spirito di collaborazione creatosi" prosegue il parlamentare. "Oggi questi emendamenti sono <b>parte integrante</b> di quel testo che prevede la certezza di nuove misure di <b>sviluppo</b>, di <b>innovazione </b>ma anche di innumerevoli <b>semplificazioni </b>alle norme già esistenti, per l’Italia ma anche e soprattutto per la nostra regione". </p><p style="text-align: justify;">"Nello studio e predisposizione degli emendamenti ho<b> voluto fortemente dare un input </b>particolare alla nostra terra, conoscendone profondamente le peculiarità e le potenzialità, abbiamo così elaborato quelle proposte che <b>possono certamente portare un valore aggiunto</b> in termini di sviluppo economico e lavorativo" afferma ancora Torromino. "Parliamo di azioni che vanno ad<b> incidere in modo sostanziale</b> su: semplificazioni per incremento potenza impianti rinnovabili senza aumentare l’aria già occupata; ampliamento delle aree da desinare alla installazione delle energie rinnovabili; semplificazione per interventi di repowering impianti da fonte rinnovabili; estensione delle aree industriali, produttive, commerciali ed artigianali; biomasse utilizzabili negli impianti biogas e biometano agricoli ai fini dell’impiego di digesto agroindustriale; la semplificazione degli impianti idro; semplificazioni per la realizzazione di linee elettriche; garanzia SACE per clienti industriali a forte consumo di gas; metanizzazione per i territori sprovvisti".</p><p style="text-align: justify;">"In questo decreto abbiamo<b> centrato obiettivi sostanziali </b>che vanno a modificare fondamentalmente quello che è lo stato di immobilismo in cui le pubbliche amministrazioni spesso <b>vanno ad impantanarsi </b>per via di norme e procedure troppo farraginose, permettendo cosi non solo il dimezzare i tempi ma<b> l’immediata possibilità di prospettive lavorative</b> e di sviluppo per una Regione come la nostra che ha tanto <b>potenziale non sfruttato</b> e troppa esigenza di lavoro e sviluppo" conclude.</p><div id="bnr-879" class="modPubblicita show-small clickableBanner"><a href="https://www.lscscortetecniche.it/" rel="nofollow"><img src="http://www.cn24tv.it/public/pubblicita/lsc-ban-mob-02.gif" width="100%" alt="" /></a></div><aside><div class="tags"><a href="/tag/forza-italia.html">forza italia</a></div></aside></div><div id="bnr-510" class="modPubblicita show-small clickableBanner"><a href="https://www.micheleaffidato.it/" rel="nofollow"><img src="http://www.cn24tv.it/public/pubblicita/michele-affidato-ban-mob-15-eaa770.gif" width="100%" alt="" /></a></div><div id="fb-root"></div><script type="text/javascript" src="http://connect.facebook.net/it_IT/all.js#xfbml=1"></script><div class="sharingButtons">
		<span><fb:like name="platform" layout="button_count" show_faces="false" width="90" action="recommend" colorscheme="light" height="21" id=""></fb:like></span>
		<span><a href="http://twitter.com/share" class="twitter-share-button" data-count="horizontal" data-via="cn24tv">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script></span>
		<span><g:plusone size="medium"></g:plusone></span>
		<div class="disclaimer">© Riproduzione riservata</div>
	</div></article></div>
	</div>
			</div><div id="banner_top_bottom">		<div class="moduletable-frame">
					<form action="index.php" method="post">
	<div class="search-frame"><input name="searchword" id="mod_search_searchword" maxlength="40" class="inputbox-frame" type="text" size="40" value="cerca..."  onblur="if(this.value=='') this.value='cerca...';" onfocus="if(this.value=='cerca...') this.value='';" /><input type="image" class="button-frame" src="http://www.cn24tv.it/templates/cn24/images/search-button.png" onclick="this.form.searchword.focus();" alt="Cerca" /></div>
	<input type="hidden" name="task"   value="ricerca" />
	<input type="hidden" name="option" value="com_ricerca" />
	<input type="hidden" name="Itemid" value="999" />
</form>		</div>
			<div class="moduletable-noframe">
					<div id="bnr-630" class="modPubblicita clickableBanner" style="height:250px;width:300px"><a href="https://www.facebook.com/profile.php?id=100013841713523" rel="nofollow"><img src="http://www.cn24tv.it/public/pubblicita/essenze-di-elda-ban-pc-01.gif" width="300" height="250" alt="" /></a></div>		</div>
			<div class="moduletable-noframe">
					<a href="http://www.cn24tv.it/news/60118/teletopi-2012-cn24-prima-web-tv-di-informazione-di-italia.html" rel="nofollow" style="display:block"><img src="/images/banners/telepoti-cn24-02.jpg" style="display:block;margin:auto" alt="" /></a>		</div>
			<div class="moduletable-noframe">
					<div id="bnr-387" class="modPubblicita clickableBanner" style="height:250px;width:300px"><a href="https://www.micheleaffidato.it/" rel="nofollow"><img src="http://www.cn24tv.it/public/pubblicita/michele-affidato-ban-pc-15-8706c2.gif" width="300" height="250" alt="" /></a></div>		</div>
			<div class="moduletable">
					<h3>Altre notizie dal tema</h3>
					<div id="modTagSimili">
		<ul><li><div class="thumb80"><div class="image"><div class="window"><a href="http://www.cn24tv.it/news/234916/inaugurata-a-crotone-la-sede-provinciale-di-forza-italia.html"><img src="http://www.cn24tv.it/public/images/202204/inaugurazione-sede-fi-crotone-tmb2.jpg" alt="" style="height:45px;margin:0 -5px;width:auto" /></a></div></div></div><h5 class="title"><a href="http://www.cn24tv.it/news/234916/inaugurata-a-crotone-la-sede-provinciale-di-forza-italia.html">Inaugurata a Crotone la sede provinciale di Forza Italia</a></h5>
				<div class="small">3 aprile 2022</div>
			</li><li><div class="thumb80"><div class="image"><div class="window"><a href="http://www.cn24tv.it/news/233279/sergio-torromino-fi-cdx-piu-forte-giusta-alchimia-sta-nel-rispetto-dei-ruoli.html"><img src="http://www.cn24tv.it/public/images/202201/sergio-torromino-07-tmb2.jpg" alt="Sergio Torromino" style="height:45px;margin:0 -5px;width:auto" /></a></div></div></div><h5 class="title"><a href="http://www.cn24tv.it/news/233279/sergio-torromino-fi-cdx-piu-forte-giusta-alchimia-sta-nel-rispetto-dei-ruoli.html">Sergio Torromino (FI): “Cdx più forte? Giusta alchimia sta nel rispetto dei ruoli”</a></h5>
				<div class="small">18 febbraio 2022</div>
			</li><li><div class="thumb80"><div class="image"><div class="window"><a href="http://www.cn24tv.it/news/232082/produzione-gas-ed-eni-manica-fi-disponibile-a-livello-locale-e-soprattutto-regionale.html"><img src="http://www.cn24tv.it/public/images/202012/antonio-manica-crotone-05122020-01-tmb2.jpg" alt="Antonio Manica" style="height:45px;margin:0 -5px;width:auto" /></a></div></div></div><h5 class="title"><a href="http://www.cn24tv.it/news/232082/produzione-gas-ed-eni-manica-fi-disponibile-a-livello-locale-e-soprattutto-regionale.html">Produzione gas ed Eni, Manica: “FI disponibile a livello locale e soprattutto regionale”</a></h5>
				<div class="small">17 gennaio 2022</div>
			</li><li><div class="thumb80"><div class="image"><div class="window"><a href="http://www.cn24tv.it/news/231267/riperimetrazione-sin-torromino-fi-azione-necessaria-ostacolava-sviluppo-zes.html"><img src="http://www.cn24tv.it/public/images/202112/sergio-torromino-mascherina-2021-tmb2.jpg" alt="" style="height:auto;margin:-11px 0;width:80px" /></a></div></div></div><h5 class="title"><a href="http://www.cn24tv.it/news/231267/riperimetrazione-sin-torromino-fi-azione-necessaria-ostacolava-sviluppo-zes.html">Riperimetrazione Sin, Torromino (Fi): “Azione necessaria, ostacolava sviluppo Zes”</a></h5>
				<div class="small">21 dicembre 2021</div>
			</li><li><div class="thumb80"><div class="image"><div class="window"><a href="http://www.cn24tv.it/news/231184/provincia-di-crotone-ferrazzo-fi-bisogna-dare-atto-di-impulso.html"><img src="http://www.cn24tv.it/public/images/202112/teresa-ferrazzo-forza-italia-provincia-crotone-2021-tmb2.jpeg" alt="Teresa Ferrazzo" style="height:auto;margin:-15px 0;width:80px" /></a></div></div></div><h5 class="title"><a href="http://www.cn24tv.it/news/231184/provincia-di-crotone-ferrazzo-fi-bisogna-dare-atto-di-impulso.html">Provincia di Crotone, Ferrazzo (Fi): “Bisogna dare atto di impulso”</a></h5>
				<div class="small">20 dicembre 2021</div>
			</li></ul>
	</div>		</div>
			<div class="moduletable-noframe">
					<a href="/letter/iscrivi.html"><img src="/modules/mod_letter/mod_letter.jpg" alt="CN24 Newsletter" /></a>		</div>
			<div class="moduletable-noframe">
					<script type="text/javascript">google_ad_client="ca-pub-5497146004654312";google_ad_slot="8511063090";google_ad_width=300;google_ad_height=250;</script>
	<script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js"></script>		</div>
			<div class="moduletable-noframe">
					<script type="text/javascript">google_ad_client="ca-pub-5497146004654312";google_ad_slot="8511063090";google_ad_width=300;google_ad_height=250;</script>
	<script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js"></script>		</div>
			<div class="moduletable-noframe">
					<iframe src="http://www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Fpages%2FCN24%2F167023643312568&amp;width=300&amp;height=260&amp;colorscheme=light&amp;show_faces=true&amp;border_color&amp;stream=false&amp;header=false&amp;appId=164674946937770" style="border:none;overflow:hidden;width:300px;height:260px;"></iframe>		</div>
	</div><div id="user4"></div><div id="banner-ftr"></div></div>
		<footer>
        
            <div class="sub-footer">
            	<div class="colonna-logo-footer">
                	<div class="logo-footer"></div>
                </div>
                <div class="subcolonna-credits"><div id="footer">		<div class="moduletable">
					<div>
Reg. Trib. Kr Nr. 1 del 08/05/2013<br>
copyright © 2017 tutti i diritti sono riservati<br>
<a href="/pubblicit%c3%a0-su-cn24tv.html" mce_href="/pubblicit%c3%a0-su-cn24tv.html">Clicca qui per la <b>pubblicità</b></a>
</div>
<div><i>
Editore</i>: CN24 Società Cooperativa<br>
Via Pasquale Tassone, 2 | 88900 Crotone<br>
P.I. 03378110799 | REA Kr 178225 <br></div>		</div>
			<div class="moduletable-frame">
					<script type="text/javascript" src="http://codiceisp.shinystat.com/cgi-bin/getcod.cgi?USER=RNG-cn24tv&NODW=yes&P=4" async="async"></script>
<noscript><a href="http://www.shinystat.com/it" target="_top"><img src="http://www.shinystat.com/cgi-bin/shinystat.cgi?USER=RNG-cn24tv&P=4" alt="" /></a></noscript>		</div>
	</div>                </div>
            </div>
			
	        <div id="footerSep">
	        	<div class="sub-footer">
	            	<ul class="menu-footer">
	                	<li><a href="/">home</a></li>
	                    <li><a href="/news/calabria.html">calabria</a></li>
	                    <li><a href="/news/catanzaro.html">catanzaro</a></li>
	                    <li><a href="/news/cosenza.html">cosenza</a></li>
	                    <li><a href="/news/crotone.html">crotone</a></li>
	                    <li><a href="/news/reggio-calabria.html">reggio calabria</a></li>
	                    <li><a href="/news/vibo-valentia.html">vibo</a></li>
	                    <li><a href="/eventi.html">eventi</a></li>
	                    <li><a href="/video.html">video</a></li>
	                    <li><a href="/page/home.html">rubriche</a>
	                    <li><a href="/contatti.html">contatti</a></li>
	                    <li><a href="/pubblicit%c3%a0-su-cn24tv.html">pubblicità</a></li>
				  <li><a href="#" onclick="if(window.__lxG__consent__!==undefined&&window.__lxG__consent__.getState()!==null){window.__lxG__consent__.showConsent()} else {alert('This function only for users from European Economic Area (EEA)')}; return false">Modifica impostazioni privacy</a></li>
	                </ul>
	            </div>
	        </div>
			
		</footer>
	</div>
	<script type="text/javascript">var _gaq=_gaq||[];_gaq.push(['_setAccount','UA-18698055-10']);_gaq.push(['_trackPageview']);(function(){var ga=document.createElement('script');ga.type='text/javascript';ga.async=true;ga.src=('https:'==document.location.protocol?'https://':'http://')+'stats.g.doubleclick.net/dc.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(ga,s);})();</script>
</body>
</html>