<!DOCTYPE html>
<html>
<head>
<meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0">
    <base href="http://www.cn24tv.it/" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="robots" content="index, follow" />
  <meta name="keywords" content="grande,successo,per,l’inaugurazione,cosenza,ecosistema,digitale,della,cultura,calabria,notizia,oggi,15 marzo 2022,immagini,foto" />
  <meta name="description" content="Grande successo per l’inaugurazione di Cosenza, Ecosistema Digitale della Cultura" />
  <title>Grande successo per l’inaugurazione di Cosenza, Ecosistema Digitale della Cultura</title>
  <link href="/templates/cn24/favicon.ico" rel="shortcut icon" type="image/x-icon" />
  <link rel="stylesheet" href="/media/sef_advance/css/extlink.css" type="text/css" />
  <link rel="stylesheet" href="http://www.cn24tv.it/templates/cn24/css/default.css?1525838666" type="text/css" />
  <link rel="stylesheet" href="http://www.cn24tv.it/templates/cn24/css/extensions.css?1" type="text/css" />
  <link rel="stylesheet" href="http://www.cn24tv.it/scripts/jquery-ui/themes/cupertino/jquery-ui-1.8.18.custom.css" type="text/css" />
  <link rel="stylesheet" href="http://www.cn24tv.it/scripts/fancybox/jquery.fancybox-1.3.4.css" type="text/css" />
  <link rel="stylesheet" href="http://www.cn24tv.it/templates/cn24/css/news.css?1" type="text/css" />
  <script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
  <script type="text/javascript" src="http://www.cn24tv.it/scripts/jquery-1.7.2.min.js"></script>
  <script type="text/javascript" src="http://www.cn24tv.it/scripts/jquery-ui/jquery-ui-1.8.18.custom.min.js"></script>
  <script type="text/javascript" src="http://www.cn24tv.it/scripts/player/player-3.2.10.min.js"></script>
  <script type="text/javascript" src="http://www.cn24tv.it/scripts/jquery.cookie.js"></script>
  <script type="text/javascript" src="http://www.cn24tv.it/scripts/plugins/cookie.js"></script>
  <script type="text/javascript" src="http://www.cn24tv.it/scripts/fancybox/jquery.fancybox-1.3.4.pack.js"></script>
  <script type="text/javascript" src="http://www.cn24tv.it/scripts/fancybox/jquery.mousewheel-3.0.4.pack.js"></script>
  <script type="text/javascript" src="http://www.cn24tv.it/scripts/common.js?1645449007"></script>
  <script type="text/javascript" src="http://www.cn24tv.it/scripts/news.js?1"></script>
  <link rel="canonical" href="http://www.cn24tv.it/news/234197/grande-successo-per-l-inaugurazione-di-cosenza-ecosistema-digitale-della-cultura.html" />
  <link rel="apple-touch-icon" href="http://www.cn24tv.it/templates/cn24/iphone.png" />
  <meta property="fb:app_id" content="223481077671279">
  <meta property="fb:page_id" content="167023643312568" />
  <meta property="og:site_name" content="CN24" />

  <link rel="stylesheet" href="http://www.cn24tv.it/templates/cn24/css/print.css?4" type="text/css" media="print" />
  <link rel="stylesheet" href="http://www.cn24tv.it/templates/cn24/css/font-awesome.min.css" type="text/css" media="all" />
  <link href="https://fonts.googleapis.com/css?family=Lato:400,700" rel="stylesheet">
  <link href="https://fonts.googleapis.com/css?family=Oswald:500,700" rel="stylesheet">
  <script async type="text/javascript" src="//clickio.mgr.consensu.org/t/consent_225371.js"></script>
</head>
<body>
	<div id="popupOverlay"></div>
	
		<div id="head"></div>
		<div id="page">
			<header><div id="top">
					<ul class="menu"><li class="item10"><a href="/contatti.html"><span>Contatti</span></a></li><li class="item13"><a href="/pubblicit%c3%a0-su-cn24tv.html"><span>Pubblicità</span></a></li><li class="item15"><a href="/rss.html"><span>RSS</span></a></li><li class="item27"><a href="/termini-e-condizioni-di-uso.html"><span>Termini</span></a></li></ul><div id="modAccountBtn"></div>
<div id="modAccount">
	<div class="closeBtn"></div>
	<div class="loading"></div>
	<div class="accessDenied"></div>
	<form action="/index.php" method="post" >
		<div class="formLine">
			<label>Email</label><br />
			<input id="emailField" class="field autofocus" type="text" name="email" size="18" />
			<div class="token" title="d2439784ddad571236f19367f6e140e1"></div>
		</div>
		<div class="formLine">
			<label>Password</label><br />
			<input id="passwdField" type="password" name="passwd" class="field" size="18" style="float:left" />
			<button class="submit" style="float:right" type="submit"></button>
		</div>
	</form>
	<div class="formLine links">
		<ul>
			<li><a href="/option,com_account/view,registra.html">Registrati</a></li>
			<li><a href="/user/reset.html">Password dimenticata</a></li>
		</ul>
	</div>
</div></div>	            <nav class="desktop-menu">
					<div id="menu"><ul class="menu"><li class="item1"><a href="http://www.cn24tv.it/"><img src="/images/stories/home.png" alt="home" /></a></li><li class="item14"><a href="/news/calabria.html"><span>Calabria</span></a></li><li class="item4"><a href="/news/catanzaro.html"><span>Catanzaro</span></a></li><li id="current" class="active item5"><a href="/news/cosenza.html"><span>Cosenza</span></a></li><li class="item6"><a href="/news/crotone.html"><span>Crotone</span></a></li><li class="item8"><a href="/news/reggio-calabria.html"><span>Reggio</span></a></li><li class="item7"><a href="/news/vibo-valentia.html"><span>Vibo</span></a></li><li class="item20"><a href="/eventi.html"><span>Eventi</span></a></li><li class="item12"><a href="/video.html"><span>Video</span></a></li><li class="parent item16"><a href="/page/home.html"><span>Rubriche</span></a><ul><li class="item18"><a href="/page/il-fatto.html"><span>Il Fatto</span></a></li><li class="item28"><a href="/page/sr-l%27impertinente.html"><span>Sr l’impertinente</span></a></li><li class="item24"><a href="/page/100inweb-%7c-di-vito-barresi.html"><span>100inWeb | di Vito Barresi</span></a></li><li class="item22"><a href="/page/trasferta-libera.html"><span>Trasferta Libera</span></a></li><li class="item19"><a href="/page/cambio-%7c-il-primo-quotidiano-social-italiano.html"><span>Cambio</span></a></li><li class="item23"><a href="/page/calabria-domani-%7c-di-rodolfo-bava.html"><span>Calabria Domani | di Rodolfo Bava</span></a></li><li class="item17"><a href="/page/class.html"><span>Class</span></a></li><li class="item21"><a href="/page/politica.24.html"><span>Politica.24</span></a></li><li class="item29"><a href="/page/gli-speciali-di-cn24tv-%7c-promo.html"><span>Gli speciali di Cn24tv | Promo</span></a></li><li class="item30"><a href="/page/%23nocomment-%7c-le-vignette-di-pierpaolo-barresi.html"><span>#NoComment | Le vignette di Pierpaolo Barresi</span></a></li></ul></li></ul></div>
	            </nav>
				
	            <nav class="mobile-menu">
		            <a href="http://www.cn24tv.it/" id="logoLink-mobile"><span id="logo"></span></a>
		            <i class="fa fa-bars mobile-menu-button" aria-hidden="true"></i>
		            <div class="off-canvas-mobile-menu mobile-menu-chiuso">
		            	<div class="main-link">
		                    <a href="/news/calabria.html">Calabria</a>
		                    <a href="/news/catanzaro.html">Catanzaro</a>
		                    <a href="/news/cosenza.html">Cosenza</a>
		                    <a href="/news/crotone.html">Crotone</a>
		                    <a href="/news/reggio-calabria.html">Reggio Calabria</a>
		                    <a href="/news/vibo-valentia.html">Vibo valentia</a>
		                    <a href="/eventi.html">Eventi</a>
		                    <a href="/video.html">Video</a>
		                    <a href="/page/home.html">Rubriche</a>
		                </div>
		                <div class="secondary-link">
		                	<a href="/contatti.html">Contatti</a>
		                    <a href="/pubblicit%c3%a0-su-cn24tv.html">Pubblicità</a>
		                    <a href="/rss.html">Rss</a>
		                    <a href="/termini-e-condizioni-di-uso.html">Termini</a>
		                </div>
		            </div>	
	            </nav>
							<div id="upperModules">
				<div class="logo-space">
                <a href="http://www.cn24tv.it/" id="logoLink-desktop" class="desktop-menu"><span id="logo"></span></a>
				<div class="link-header">
                    <div class="social-link-header">
                        <a href="https://www.facebook.com/CN24.it/" target="_blank"><i class="fa fa-facebook"></i></a>
                         <a href="https://twitter.com/cn24_tv" target="_blank"><i class="fa fa-twitter"></i></a>
                        <a href="https://it.linkedin.com/in/cn24-tv-calabrianews24-55568820" target="_blank"><i class="fa fa-linkedin"></i></a>
						<a href="https://www.instagram.com/cn24tv/" target="_blank"><i class="fa fa-instagram"></i></a>

                    </div>
                    <div class="direttore-header">
						direttore responsabile<br/>
                        <strong>Vincenzo Ruggiero</strong>                    
                    </div>
                </div>
                </div>
				<div id="leaderboard"><div id="bnr-469" class="modPubblicita clickableBanner" style="height:90px;width:728px"><a href="http://www.romolohospital.com/" rel="nofollow"><img src="http://www.cn24tv.it/public/pubblicita/romolo-hospital-lea-mob-06-28a996.gif" width="728" height="90" alt="" /></a></div></div><div id="leaderboard_mobile"><div id="bnr-631" class="modPubblicita show-small clickableBanner"><a href="https://www.facebook.com/profile.php?id=100013841713523" rel="nofollow"><img src="http://www.cn24tv.it/public/pubblicita/essenze-di-elda-lea-mob-01.gif" width="100%" alt="" /></a></div></div></div><div id="user1">		<div class="moduletable-blue round">
					<div id="modPrimopiano">
		<ul><li><div class="pic thumb80"><div class="movie"><div class="window"><a href="http://www.cn24tv.it/news/234194/confisca-beni-luciano-babbino-vallefiorita-amaroni-squillace.html"><span class="fxPlay"></span><img src="http://www.cn24tv.it/public/images/202203/confisca-beni-luciano-babbino-15032022-01-tmb2.jpg" alt="" style="height:45px;margin:0 -5px;width:auto" /></a></div></div></div><h5 class="title"><a href="http://www.cn24tv.it/news/234194/confisca-beni-luciano-babbino-vallefiorita-amaroni-squillace.html">Per la Dia è un imprenditore mafioso, confiscati beni per oltre un milione di euro</a></h5></li><li><div class="pic thumb80"><div class="image"><div class="window"><a href="http://www.cn24tv.it/news/234158/retata-antidroga-dieci-arresti-sgominate-le-piazze-di-spaccio-di-cosenza-rende-e-bisignano.html"><img src="http://www.cn24tv.it/public/images/202203/spaccio-droga-cosenza-rende-bisignano-14032022-02-tmb2.jpg" alt="" style="height:45px;margin:0 -5px;width:auto" /></a></div></div></div><h5 class="title"><a href="http://www.cn24tv.it/news/234158/retata-antidroga-dieci-arresti-sgominate-le-piazze-di-spaccio-di-cosenza-rende-e-bisignano.html">Retata antidroga, dieci arresti: sgominate le piazze di spaccio di Cosenza, Rende e Bisignano</a></h5></li><li><div class="pic thumb80"><div class="image"><div class="window"><a href="http://www.cn24tv.it/news/234139/scalea-anziano-investito-da-treno-in-corsa.html"><img src="http://www.cn24tv.it/public/images/202102/binario-tmb2.jpg" alt="" style="height:45px;margin:0 -3px;width:auto" /></a></div></div></div><h5 class="title"><a href="http://www.cn24tv.it/news/234139/scalea-anziano-investito-da-treno-in-corsa.html">Scalea, anziano investito da treno in corsa</a></h5></li><li><div class="pic thumb80"><div class="image"><div class="window"><a href="http://www.cn24tv.it/news/234130/terrore-in-discoteca-a-roccelletta-uomo-spara-e-ferisce-addetto-alla-sicurezza-e-ragazza.html"><img src="http://www.cn24tv.it/public/images/202008/discoteca-10-tmb2.jpg" alt="" style="height:45px;margin:0 -5px;width:auto" /></a></div></div></div><h5 class="title"><a href="http://www.cn24tv.it/news/234130/terrore-in-discoteca-a-roccelletta-uomo-spara-e-ferisce-addetto-alla-sicurezza-e-ragazza.html">Terrore in discoteca a Roccelletta, uomo spara e ferisce addetto alla sicurezza e ragazza</a></h5></li></ul>
	</div>		</div>
	</div></header>
		<div id="central"><div id="slim">		<div class="moduletable-noframe">
					<div id="bnr-1067" class="modPubblicita clickableBanner" style="height:45px;width:974px"><a href="http://www.romolohospital.com/" rel="nofollow"><img src="http://www.cn24tv.it/public/pubblicita/romolo-hospital-slim-pc-06.gif" width="974" height="45" alt="" /></a></div>		</div>
	</div>			<div id="component" class="withRight">
				
				<div id="comNews">
	<div class="notizia">
		<div id="bnr-1066" class="modPubblicita show-small clickableBanner"><a href="http://www.romolohospital.com/" rel="nofollow"><img src="http://www.cn24tv.it/public/pubblicita/romolo-hospital-slim-mob-06.gif" width="100%" alt="" /></a></div>		<article>
		<h1 class="contentheading">Grande successo per l’inaugurazione di Cosenza, Ecosistema Digitale della Cultura</h1><div class="dataLine">
		<time class="dataEstesa" datetime="2022-03-15T11:46:00+01:00" pubdate>15 marzo 2022, 11:46</time>
		<a class="category" href="/news/cosenza.html">Cosenza</a>
		<a class="category" href="/news/tempo-libero.html">Tempo Libero</a><div id="printBtn" title="Stampa questa pagina"></div>
	</div>
	<div class="newsFulltext"><div class="leftInset"><div class="mainImage"><figure>
				<div class="dropshadow"><a class="fancy" href="http://www.cn24tv.it/public/images/202203/fabiogallo-inaugurazione-metaversocosenza.jpeg" rel="gallery" title="">
						<img src="http://www.cn24tv.it/public/images/202203/fabiogallo-inaugurazione-metaversocosenza.jpeg" alt="" />
					</a></div></figure></div></div><p style="text-align: justify;" mce_style="text-align: justify;"><span mce_name="strong" mce_style="font-weight: bold;" style="font-weight: bold;" class="Apple-style-span">Grande successo</span> per la <span mce_name="strong" mce_style="font-weight: bold;" style="font-weight: bold;" class="Apple-style-span">presentazione</span> <span mce_name="strong" mce_style="font-weight: bold;" style="font-weight: bold;" class="Apple-style-span">dell’ecosistema digitale della cultura “MetaversoCosenza</span>”. L’evento si è svolto nella sala Giorgio Leone attigua all’Area Archeologica della Biblioteca Nazionale di Cosenza.</p> <p style="text-align: justify;" mce_style="text-align: justify;">Si tratta del <span mce_name="strong" mce_style="font-weight: bold;" style="font-weight: bold;" class="Apple-style-span">primo “Metaverso” italiano</span> che rende <span mce_name="strong" mce_style="font-weight: bold;" style="font-weight: bold;" class="Apple-style-span">vivo e fruibile il grande patrimonio dei beni culturali</span> di Cosenza e <span mce_name="strong" mce_style="font-weight: bold;" style="font-weight: bold;" class="Apple-style-span">correla mondi virtuali</span>, realizzati in alta risoluzione per una visualizzazione che premia ed esalta la bellezza del patrimonio culturale della Città di Cosenza. Il <span mce_name="strong" mce_style="font-weight: bold;" style="font-weight: bold;" class="Apple-style-span">tutto è fruibile</span> non solo da tutti i sistemi di comunicazione ma anche da visori VR di ultima generazione.</p> <p style="text-align: justify;" mce_style="text-align: justify;">Una imponente quantità di Musei Digitali inaugura un nuovo modo di appropriarsi della Cultura da parte di chiunque sia collegato alla rete. Ad aprire i lavori il direttore della Biblioteca Nazionale di Cosenza <span mce_name="strong" mce_style="font-weight: bold;" style="font-weight: bold;" class="Apple-style-span">Massimo</span> <span mce_name="strong" mce_style="font-weight: bold;" style="font-weight: bold;" class="Apple-style-span">De Buono</span> e a presentare MetaversoCosenza il suo Direttore <span mce_name="strong" mce_style="font-weight: bold;" style="font-weight: bold;" class="Apple-style-span">Fabio Gallo</span>.</p> <p style="text-align: justify;" mce_style="text-align: justify;">“Abbiamo aperto la porta al futuro – ha dichiarato l’ideatore e direttore Fabio Gallo - nell’epoca della digitalizzazione che ha cambiato le relazioni sociali, ispirati dalle direttive del MiC, MetaversoCosenza si propone all’utente in un mondo perfettamente digitalizzato, le molte dimensioni di “Città sempre aperta”, “Città capolavoro”, “Atene della Calabria”, “Città di Telesio” che, nel Metaverso, però, funzionano perfettamente di giorno e di notte.</p> <p style="text-align: justify;" mce_style="text-align: justify;">Presenti all’inaugurazione il presidente dell’Accademia Cosentina <span mce_name="strong" mce_style="font-weight: bold;" style="font-weight: bold;" class="Apple-style-span">Antonio D’Elia</span>, la presidente del Museo dei Brettii e degli Enotri <span mce_name="strong" mce_style="font-weight: bold;" style="font-weight: bold;" class="Apple-style-span">Marilena Cerzoso</span> e i consiglieri del Comune di Cosenza <span mce_name="strong" mce_style="font-weight: bold;" style="font-weight: bold;" class="Apple-style-span">Concetta De Paola</span> presidente Commissione Lavori Pubblici, <span mce_name="strong" mce_style="font-weight: bold;" style="font-weight: bold;" class="Apple-style-span">Caterina Savastano</span> Delegata al Sociale, <span mce_name="strong" mce_style="font-weight: bold;" style="font-weight: bold;" class="Apple-style-span">Gianfranco Tinto</span> presidente commissione Bilancio, l’assessore alla Cultura del Comune di Dipignano <span mce_name="strong" mce_style="font-weight: bold;" style="font-weight: bold;" class="Apple-style-span">Federico Veltri giovane</span> e brillante tenore.</p> <p style="text-align: justify;" mce_style="text-align: justify;">A curare l’evento proprio i protagonisti di MetaversoCosenza, esperti del centro di alta competenza Connessioni <span mce_name="strong" mce_style="font-weight: bold;" style="font-weight: bold;" class="Apple-style-span">Eleonora Cafiero, Mario Timpano, Vincenzo Zicaro, Gabriele D’Ambrosio, Giuseppe Capalbo</span>, <span mce_name="strong" mce_style="font-weight: bold;" style="font-weight: bold;" class="Apple-style-span">Elena Capocasale e Tommaso Vetere</span>. Alla fine dell’evento Gallo ha fatto un passo indietro e rivolgendosi ai giovani esperti ha detto “tutto questo appartiene a voi e al futuro”.</p><div id="bnr-899" class="modPubblicita show-small clickableBanner"><a href="https://www.grvservice.it/" rel="nofollow"><img src="http://www.cn24tv.it/public/pubblicita/grv-service-ban-mob-01.jpg" width="100%" alt="" /></a></div><aside><div class="tags"><a href="/tag/cultura.html">cultura</a></div></aside></div><a name="gallery"></a>
		<div id="gallery"><figure><div class="pic">
				<a class="fancy" href="http://www.cn24tv.it/public/images/202203/metaversocosenza-direttorebibliotecanazionale-direttoremetaversofabiogallo.jpeg" rel="gallery" title="">
					<img src="http://www.cn24tv.it/public/images/202203/metaversocosenza-direttorebibliotecanazionale-direttoremetaversofabiogallo-tmb1.jpeg" style="height:106px;margin:0px -36px;width:auto;" alt="" /></a>
			</div></figure></div><div id="bnr-510" class="modPubblicita show-small clickableBanner"><a href="https://www.micheleaffidato.it/" rel="nofollow"><img src="http://www.cn24tv.it/public/pubblicita/michele-affidato-ban-mob-15-eaa770.gif" width="100%" alt="" /></a></div><div id="fb-root"></div><script type="text/javascript" src="http://connect.facebook.net/it_IT/all.js#xfbml=1"></script><div class="sharingButtons">
		<span><fb:like name="platform" layout="button_count" show_faces="false" width="90" action="recommend" colorscheme="light" height="21" id=""></fb:like></span>
		<span><a href="http://twitter.com/share" class="twitter-share-button" data-count="horizontal" data-via="cn24tv">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script></span>
		<span><g:plusone size="medium"></g:plusone></span>
		<div class="disclaimer">© Riproduzione riservata</div>
	</div></article></div>
	</div>
			</div><div id="banner_top_bottom">		<div class="moduletable-frame">
					<form action="index.php" method="post">
	<div class="search-frame"><input name="searchword" id="mod_search_searchword" maxlength="40" class="inputbox-frame" type="text" size="40" value="cerca..."  onblur="if(this.value=='') this.value='cerca...';" onfocus="if(this.value=='cerca...') this.value='';" /><input type="image" class="button-frame" src="http://www.cn24tv.it/templates/cn24/images/search-button.png" onclick="this.form.searchword.focus();" alt="Cerca" /></div>
	<input type="hidden" name="task"   value="ricerca" />
	<input type="hidden" name="option" value="com_ricerca" />
	<input type="hidden" name="Itemid" value="999" />
</form>		</div>
			<div class="moduletable-noframe">
					<div id="bnr-822" class="modPubblicita clickableBanner" style="height:250px;width:300px"><a href="https://www.mcdonalds.it" rel="nofollow"><img src="http://www.cn24tv.it/public/pubblicita/mcdonalds-box-marzo-2022.png" width="300" height="250" alt="" /></a></div>		</div>
			<div class="moduletable-noframe">
					<a href="http://www.cn24tv.it/news/60118/teletopi-2012-cn24-prima-web-tv-di-informazione-di-italia.html" rel="nofollow" style="display:block"><img src="/images/banners/telepoti-cn24-02.jpg" style="display:block;margin:auto" alt="" /></a>		</div>
			<div class="moduletable-noframe">
					<div id="bnr-387" class="modPubblicita clickableBanner" style="height:250px;width:300px"><a href="https://www.micheleaffidato.it/" rel="nofollow"><img src="http://www.cn24tv.it/public/pubblicita/michele-affidato-ban-pc-15-8706c2.gif" width="300" height="250" alt="" /></a></div>		</div>
			<div class="moduletable">
					<h3>Altre notizie dal tema</h3>
					<div id="modTagSimili">
		<ul><li><div class="thumb80"><div class="movie"><div class="window"><a href="http://www.cn24tv.it/news/59457/buonvicino-riparte-rapsodia-d-autunno.html"><span class="fxPlay"></span><img src="http://www.cn24tv.it/public/news/movies/201211/78d3a31a35/movie3.jpg" alt="Buonvicino, riparte Rapsodia d’autunno" style="height:45px;margin:0 -1px;width:auto" /></a></div></div></div><h5 class="title"><a href="http://www.cn24tv.it/news/59457/buonvicino-riparte-rapsodia-d-autunno.html">Buonvicino, riparte Rapsodia d’autunno</a></h5>
				<div class="small">29 novembre 2012</div>
			</li><li><div class="thumb80"><div class="movie"><div class="window"><a href="http://www.cn24tv.it/news/41647/dacia-maraini-a-cosenza-per-progetto-arbereshe.html"><span class="fxPlay"></span><img src="http://www.cn24tv.it/public/images/201202/1-810fc8-tmb2.jpg" alt="" style="height:45px;margin:0 -0px;width:auto" /></a></div></div></div><h5 class="title"><a href="http://www.cn24tv.it/news/41647/dacia-maraini-a-cosenza-per-progetto-arbereshe.html">Dacia Maraini a Cosenza per Progetto Arbereshe</a></h5>
				<div class="small">18 febbraio 2012</div>
			</li><li><div class="thumb80"><div class="image"><div class="window"><a href="http://www.cn24tv.it/news/228007/zumpano-ultimata-la-casa-delle-fiabe.html"><img src="http://www.cn24tv.it/public/images/202109/ee486a1b-a8a2-4878-b6ef-f930611d8f1d-tmb2.jpg" alt="" style="height:auto;margin:-8px 0;width:80px" /></a></div></div></div><h5 class="title"><a href="http://www.cn24tv.it/news/228007/zumpano-ultimata-la-casa-delle-fiabe.html">Zumpano, ultimata la “Casa delle Fiabe”</a></h5>
				<div class="small">26 settembre 2021</div>
			</li><li><div class="thumb80"><div class="image"><div class="window"><a href="http://www.cn24tv.it/news/226010/con-l-edizione-2021-lorica-libro-amica-taglia-il-traguardo-del-decimo-anno.html"><img src="http://www.cn24tv.it/public/images/202108/lorica-libro-amica-tmb2.jpg" alt="" style="height:auto;margin:-23px 0;width:80px" /></a></div></div></div><h5 class="title"><a href="http://www.cn24tv.it/news/226010/con-l-edizione-2021-lorica-libro-amica-taglia-il-traguardo-del-decimo-anno.html">Con l’edizione 2021 Lorica Libro Amica taglia il traguardo del decimo anno</a></h5>
				<div class="small">5 agosto 2021</div>
			</li><li><div class="thumb80"><div class="image"><div class="window"><a href="http://www.cn24tv.it/news/224176/degustando-oltre-50-eccellenze-calabresi-al-castello-svevo-di-cosenza.html"><img src="http://www.cn24tv.it/public/images/202106/degustando4-tmb2.jpg" alt="" style="height:auto;margin:-2px 0;width:80px" /></a></div></div></div><h5 class="title"><a href="http://www.cn24tv.it/news/224176/degustando-oltre-50-eccellenze-calabresi-al-castello-svevo-di-cosenza.html">DeGustando, oltre 50 eccellenze calabresi al Castello Svevo di Cosenza</a></h5>
				<div class="small">21 giugno 2021</div>
			</li></ul>
	</div>		</div>
			<div class="moduletable-noframe">
					<a href="/letter/iscrivi.html"><img src="/modules/mod_letter/mod_letter.jpg" alt="CN24 Newsletter" /></a>		</div>
			<div class="moduletable-noframe">
					<script type="text/javascript">google_ad_client="ca-pub-5497146004654312";google_ad_slot="9761758074";google_ad_width=300;google_ad_height=250;</script>
	<script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js"></script>		</div>
			<div class="moduletable-noframe">
					<script type="text/javascript">google_ad_client="ca-pub-5497146004654312";google_ad_slot="9761758074";google_ad_width=300;google_ad_height=250;</script>
	<script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js"></script>		</div>
			<div class="moduletable-noframe">
					<iframe src="http://www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Fpages%2FCN24%2F167023643312568&amp;width=300&amp;height=260&amp;colorscheme=light&amp;show_faces=true&amp;border_color&amp;stream=false&amp;header=false&amp;appId=164674946937770" style="border:none;overflow:hidden;width:300px;height:260px;"></iframe>		</div>
	</div><div id="user4"></div><div id="banner-ftr"></div></div>
		<footer>
        
            <div class="sub-footer">
            	<div class="colonna-logo-footer">
                	<div class="logo-footer"></div>
                </div>
                <div class="subcolonna-credits"><div id="footer">		<div class="moduletable">
					<div>
Reg. Trib. Kr Nr. 1 del 08/05/2013<br>
copyright © 2017 tutti i diritti sono riservati<br>
<a href="/pubblicit%c3%a0-su-cn24tv.html" mce_href="/pubblicit%c3%a0-su-cn24tv.html">Clicca qui per la <b>pubblicità</b></a>
</div>
<div><i>
Editore</i>: CN24 Società Cooperativa<br>
Via Pasquale Tassone, 2 | 88900 Crotone<br>
P.I. 03378110799 | REA Kr 178225 <br></div>		</div>
			<div class="moduletable-frame">
					<script type="text/javascript" src="http://codiceisp.shinystat.com/cgi-bin/getcod.cgi?USER=RNG-cn24tv&NODW=yes&P=4" async="async"></script>
<noscript><a href="http://www.shinystat.com/it" target="_top"><img src="http://www.shinystat.com/cgi-bin/shinystat.cgi?USER=RNG-cn24tv&P=4" alt="" /></a></noscript>		</div>
	</div>                </div>
            </div>
			
	        <div id="footerSep">
	        	<div class="sub-footer">
	            	<ul class="menu-footer">
	                	<li><a href="/">home</a></li>
	                    <li><a href="/news/calabria.html">calabria</a></li>
	                    <li><a href="/news/catanzaro.html">catanzaro</a></li>
	                    <li><a href="/news/cosenza.html">cosenza</a></li>
	                    <li><a href="/news/crotone.html">crotone</a></li>
	                    <li><a href="/news/reggio-calabria.html">reggio calabria</a></li>
	                    <li><a href="/news/vibo-valentia.html">vibo</a></li>
	                    <li><a href="/eventi.html">eventi</a></li>
	                    <li><a href="/video.html">video</a></li>
	                    <li><a href="/page/home.html">rubriche</a>
	                    <li><a href="/contatti.html">contatti</a></li>
	                    <li><a href="/pubblicit%c3%a0-su-cn24tv.html">pubblicità</a></li>
				  <li><a href="#" onclick="if(window.__lxG__consent__!==undefined&&window.__lxG__consent__.getState()!==null){window.__lxG__consent__.showConsent()} else {alert('This function only for users from European Economic Area (EEA)')}; return false">Modifica impostazioni privacy</a></li>
	                </ul>
	            </div>
	        </div>
			
		</footer>
	</div>
	<script type="text/javascript">var _gaq=_gaq||[];_gaq.push(['_setAccount','UA-18698055-10']);_gaq.push(['_trackPageview']);(function(){var ga=document.createElement('script');ga.type='text/javascript';ga.async=true;ga.src=('https:'==document.location.protocol?'https://':'http://')+'stats.g.doubleclick.net/dc.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(ga,s);})();</script>
</body>
</html>