<!DOCTYPE html>
<html>
<head>
<meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0">
    <base href="http://www.cn24tv.it/" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="robots" content="index, follow" />
  <meta name="keywords" content="valorizzazione,della,sila,coldiretti,crede,partner,science,park,fata,museum,catanzaro,calabria,notizia,oggi,17 gennaio 2022,immagini,foto" />
  <meta name="description" content="Valorizzazione della Sila: Coldiretti ci crede ed è partner di Science Park & Fata Museum" />
  <title>Valorizzazione della Sila: Coldiretti ci crede ed è partner di Science Park &amp; Fata Museum</title>
  <link href="/templates/cn24/favicon.ico" rel="shortcut icon" type="image/x-icon" />
  <link rel="stylesheet" href="/media/sef_advance/css/extlink.css" type="text/css" />
  <link rel="stylesheet" href="http://www.cn24tv.it/templates/cn24/css/default.css?1525838666" type="text/css" />
  <link rel="stylesheet" href="http://www.cn24tv.it/templates/cn24/css/extensions.css?1" type="text/css" />
  <link rel="stylesheet" href="http://www.cn24tv.it/scripts/jquery-ui/themes/cupertino/jquery-ui-1.8.18.custom.css" type="text/css" />
  <link rel="stylesheet" href="http://www.cn24tv.it/scripts/fancybox/jquery.fancybox-1.3.4.css" type="text/css" />
  <link rel="stylesheet" href="http://www.cn24tv.it/templates/cn24/css/news.css?1" type="text/css" />
  <script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
  <script type="text/javascript" src="http://www.cn24tv.it/scripts/jquery-1.7.2.min.js"></script>
  <script type="text/javascript" src="http://www.cn24tv.it/scripts/jquery-ui/jquery-ui-1.8.18.custom.min.js"></script>
  <script type="text/javascript" src="http://www.cn24tv.it/scripts/plugins/cookie.js"></script>
  <script type="text/javascript" src="http://www.cn24tv.it/scripts/player/player-3.2.10.min.js"></script>
  <script type="text/javascript" src="http://www.cn24tv.it/scripts/jquery.cookie.js"></script>
  <script type="text/javascript" src="http://www.cn24tv.it/scripts/fancybox/jquery.fancybox-1.3.4.pack.js"></script>
  <script type="text/javascript" src="http://www.cn24tv.it/scripts/fancybox/jquery.mousewheel-3.0.4.pack.js"></script>
  <script type="text/javascript" src="http://www.cn24tv.it/scripts/common.js?1525846413"></script>
  <script type="text/javascript" src="http://www.cn24tv.it/scripts/news.js?1"></script>
  <link rel="canonical" href="http://www.cn24tv.it/news/232099/valorizzazione-della-sila-coldiretti-ci-crede-ed-e-partner-di-science-park-fata-museum.html" />
  <link rel="apple-touch-icon" href="http://www.cn24tv.it/templates/cn24/iphone.png" />
  <meta property="fb:app_id" content="223481077671279">
  <meta property="fb:page_id" content="167023643312568" />
  <meta property="og:site_name" content="CN24" />

  <link rel="stylesheet" href="http://www.cn24tv.it/templates/cn24/css/print.css?4" type="text/css" media="print" />
  <link rel="stylesheet" href="http://www.cn24tv.it/templates/cn24/css/font-awesome.min.css" type="text/css" media="all" />
  <link href="https://fonts.googleapis.com/css?family=Lato:400,700" rel="stylesheet">
  <link href="https://fonts.googleapis.com/css?family=Oswald:500,700" rel="stylesheet">
</head>
<body>
	<div id="popupOverlay"></div>
	
		<div id="head"></div>
		<div id="page">
			<header><div id="top">
					<ul class="menu"><li class="item10"><a href="/contatti.html"><span>Contatti</span></a></li><li class="item13"><a href="/pubblicit%c3%a0-su-cn24tv.html"><span>Pubblicità</span></a></li><li class="item15"><a href="/rss.html"><span>RSS</span></a></li><li class="item27"><a href="/termini-e-condizioni-di-uso.html"><span>Termini</span></a></li></ul><div id="modAccountBtn"></div>
<div id="modAccount">
	<div class="closeBtn"></div>
	<div class="loading"></div>
	<div class="accessDenied"></div>
	<form action="/index.php" method="post" >
		<div class="formLine">
			<label>Email</label><br />
			<input id="emailField" class="field autofocus" type="text" name="email" size="18" />
			<div class="token" title="bbaa74fafe88012d3e43b6f32cc5424b"></div>
		</div>
		<div class="formLine">
			<label>Password</label><br />
			<input id="passwdField" type="password" name="passwd" class="field" size="18" style="float:left" />
			<button class="submit" style="float:right" type="submit"></button>
		</div>
	</form>
	<div class="formLine links">
		<ul>
			<li><a href="/option,com_account/view,registra.html">Registrati</a></li>
			<li><a href="/user/reset.html">Password dimenticata</a></li>
		</ul>
	</div>
</div></div>	            <nav class="desktop-menu">
					<div id="menu"><ul class="menu"><li class="item1"><a href="http://www.cn24tv.it/"><img src="/images/stories/home.png" alt="home" /></a></li><li class="item14"><a href="/news/calabria.html"><span>Calabria</span></a></li><li id="current" class="active item4"><a href="/news/catanzaro.html"><span>Catanzaro</span></a></li><li class="item5"><a href="/news/cosenza.html"><span>Cosenza</span></a></li><li class="item6"><a href="/news/crotone.html"><span>Crotone</span></a></li><li class="item8"><a href="/news/reggio-calabria.html"><span>Reggio</span></a></li><li class="item7"><a href="/news/vibo-valentia.html"><span>Vibo</span></a></li><li class="item20"><a href="/eventi.html"><span>Eventi</span></a></li><li class="item12"><a href="/video.html"><span>Video</span></a></li><li class="parent item16"><a href="/page/home.html"><span>Rubriche</span></a><ul><li class="item18"><a href="/page/il-fatto.html"><span>Il Fatto</span></a></li><li class="item28"><a href="/page/sr-l%27impertinente.html"><span>Sr l’impertinente</span></a></li><li class="item24"><a href="/page/100inweb-%7c-di-vito-barresi.html"><span>100inWeb | di Vito Barresi</span></a></li><li class="item22"><a href="/page/trasferta-libera.html"><span>Trasferta Libera</span></a></li><li class="item19"><a href="/page/cambio-%7c-il-primo-quotidiano-social-italiano.html"><span>Cambio</span></a></li><li class="item23"><a href="/page/calabria-domani-%7c-di-rodolfo-bava.html"><span>Calabria Domani | di Rodolfo Bava</span></a></li><li class="item17"><a href="/page/class.html"><span>Class</span></a></li><li class="item21"><a href="/page/politica.24.html"><span>Politica.24</span></a></li><li class="item29"><a href="/page/gli-speciali-di-cn24tv-%7c-promo.html"><span>Gli speciali di Cn24tv | Promo</span></a></li><li class="item30"><a href="/page/%23nocomment-%7c-le-vignette-di-pierpaolo-barresi.html"><span>#NoComment | Le vignette di Pierpaolo Barresi</span></a></li></ul></li></ul></div>
	            </nav>
				
	            <nav class="mobile-menu">
		            <a href="http://www.cn24tv.it/" id="logoLink-mobile"><span id="logo"></span></a>
		            <i class="fa fa-bars mobile-menu-button" aria-hidden="true"></i>
		            <div class="off-canvas-mobile-menu mobile-menu-chiuso">
		            	<div class="main-link">
		                    <a href="/news/calabria.html">Calabria</a>
		                    <a href="/news/catanzaro.html">Catanzaro</a>
		                    <a href="/news/cosenza.html">Cosenza</a>
		                    <a href="/news/crotone.html">Crotone</a>
		                    <a href="/news/reggio-calabria.html">Reggio Calabria</a>
		                    <a href="/news/vibo-valentia.html">Vibo valentia</a>
		                    <a href="/eventi.html">Eventi</a>
		                    <a href="/video.html">Video</a>
		                    <a href="/page/home.html">Rubriche</a>
		                </div>
		                <div class="secondary-link">
		                	<a href="/contatti.html">Contatti</a>
		                    <a href="/pubblicit%c3%a0-su-cn24tv.html">Pubblicità</a>
		                    <a href="/rss.html">Rss</a>
		                    <a href="/termini-e-condizioni-di-uso.html">Termini</a>
		                </div>
		            </div>	
	            </nav>
							<div id="upperModules">
				<div class="logo-space">
                <a href="http://www.cn24tv.it/" id="logoLink-desktop" class="desktop-menu"><span id="logo"></span></a>
				<div class="link-header">
                    <div class="social-link-header">
                        <a href="https://www.facebook.com/CN24.it/" target="_blank"><i class="fa fa-facebook"></i></a>
                         <a href="https://twitter.com/cn24_tv" target="_blank"><i class="fa fa-twitter"></i></a>
                        <a href="https://it.linkedin.com/in/cn24-tv-calabrianews24-55568820" target="_blank"><i class="fa fa-linkedin"></i></a>
						<a href="https://www.instagram.com/cn24tv/" target="_blank"><i class="fa fa-instagram"></i></a>

                    </div>
                    <div class="direttore-header">
						direttore responsabile<br/>
                        <strong>Vincenzo Ruggiero</strong>                    
                    </div>
                </div>
                </div>
				<div id="leaderboard"><div id="bnr-900" class="modPubblicita clickableBanner" style="height:90px;width:728px"><a href="https://www.grvservice.it/" rel="nofollow"><img src="http://www.cn24tv.it/public/pubblicita/grv-service-lead-mob-01.jpg" width="728" height="90" alt="" /></a></div></div><div id="leaderboard_mobile"><div id="bnr-1062" class="modPubblicita show-small clickableBanner"><a href="http://www.vetreriakroton.it/?ssidc=mvjocajpgs" rel="nofollow"><img src="http://www.cn24tv.it/public/pubblicita/vetreria-kroton-leader-standard-2022-8938cc.gif" width="100%" alt="" /></a></div></div></div><div id="user1">		<div class="moduletable-blue round">
					<div id="modPrimopiano">
		<ul><li><div class="pic thumb80"><div class="image"><div class="window"><a href="http://www.cn24tv.it/news/232080/covid-in-zona-arancione-altri-dodici-comuni-reggini.html"><img src="http://www.cn24tv.it/public/images/202201/coronavirus-mascherine-28-tmb2.jpg" alt="" style="height:45px;margin:0 -5px;width:auto" /></a></div></div></div><h5 class="title"><a href="http://www.cn24tv.it/news/232080/covid-in-zona-arancione-altri-dodici-comuni-reggini.html">Covid. In “zona arancione” altri dodici comuni reggini</a></h5></li><li><div class="pic thumb80"><div class="image"><div class="window"><a href="http://www.cn24tv.it/news/232070/omicidio-uxoricidio-a-motta-santa-lucia.html"><img src="http://www.cn24tv.it/public/images/202201/omicidio-uxoricidio-motta-santa-lucia-16012022-01-tmb2.jpg" alt="" style="height:45px;margin:0 -5px;width:auto" /></a></div></div></div><h5 class="title"><a href="http://www.cn24tv.it/news/232070/omicidio-uxoricidio-a-motta-santa-lucia.html">Uxoricidio nel lametino: litiga con la moglie, la strangola e l’uccide</a></h5></li><li><div class="pic thumb80"><div class="image"><div class="window"><a href="http://www.cn24tv.it/news/232062/un-altra-tragedia-sull-a2-autocarro-giu-da-un-viadotto-va-a-fuoco-due-morti.html"><img src="http://www.cn24tv.it/public/images/202201/incidente-mortale-autostrada-a2-altilia-grimaldi-16012022-04-tmb2.jpg" alt="" style="height:45px;margin:0 -5px;width:auto" /></a></div></div></div><h5 class="title"><a href="http://www.cn24tv.it/news/232062/un-altra-tragedia-sull-a2-autocarro-giu-da-un-viadotto-va-a-fuoco-due-morti.html">Un’altra tragedia sull’A2. Autocarro giù da un viadotto: va a fuoco, due morti</a></h5></li><li><div class="pic thumb80"><div class="image"><div class="window"><a href="http://www.cn24tv.it/news/232044/tragico-incidente-sull-a2-autobus-si-ribalta-morto-il-conducente.html"><img src="http://www.cn24tv.it/public/images/202201/incidente-a2-autobus-decesso-autista-15052022-tmb2.jpg" alt="" style="height:45px;margin:0 -5px;width:auto" /></a></div></div></div><h5 class="title"><a href="http://www.cn24tv.it/news/232044/tragico-incidente-sull-a2-autobus-si-ribalta-morto-il-conducente.html">Tragico incidente sull’A2: autobus si ribalta, morto il conducente</a></h5></li></ul>
	</div>		</div>
	</div></header>
		<div id="central"><div id="slim">		<div class="moduletable-noframe">
					<div id="bnr-1033" class="modPubblicita clickableBanner" style="height:40px;width:974px"><a href="http://www.unirc.it/offerta-formativa/" rel="nofollow"><img src="http://www.cn24tv.it/public/pubblicita/unirc-slim-pc-01.gif" width="974" height="40" alt="" /></a></div>		</div>
	</div>			<div id="component" class="withRight">
				
				<div id="comNews">
	<div class="notizia">
		<div id="bnr-1034" class="modPubblicita show-small clickableBanner"><a href="http://www.unirc.it/offerta-formativa/" rel="nofollow"><img src="http://www.cn24tv.it/public/pubblicita/unirc-slim-mob.gif" width="100%" alt="" /></a></div>		<article>
		<h1 class="contentheading">Valorizzazione della Sila: Coldiretti ci crede ed è partner di Science Park &amp; Fata Museum</h1><div class="dataLine">
		<time class="dataEstesa" datetime="2022-01-17T14:07:00+01:00" pubdate>17 gennaio 2022, 14:07</time>
		<a class="category" href="/news/catanzaro.html">Catanzaro</a>
		<a class="category" href="/news/attualita.html">Attualità</a><div id="printBtn" title="Stampa questa pagina"></div>
	</div>
	<div class="newsFulltext"><div class="leftInset"><div class="mainImage"><figure>
				<div class="dropshadow"><a class="fancy" href="http://www.cn24tv.it/public/images/201004/sila.jpg" rel="gallery" title="">
						<img src="http://www.cn24tv.it/public/images/201004/sila.jpg" alt="" />
					</a></div></figure></div></div><p style="text-align: justify;" mce_style="text-align: justify;">La valorizzazione della Sila è una cosa in cui crede molto la Coldiretti Calabria che è partner del comitato scientifico del Sila <span mce_name="strong" mce_style="font-weight: bold;" style="font-weight: bold;" class="Apple-style-span">Science Park &amp; Fata Museum di Taverna</span></p> <p style="text-align: justify;" mce_style="text-align: justify;"><span mce_name="em" mce_style="font-style: italic;" style="font-style: italic;" class="Apple-style-span">“Si è lavorato assiduamente da alcuni mesi per la <span mce_name="strong" mce_style="font-weight: bold;" style="font-weight: bold;" class="Apple-style-span">costituzione comitato scientifico del Sila Science Park &amp; FATA Museum di Taverna</span> al fine di dar vita ad un organismo sopra le parti che accompagni in modo autorevole un processo di sostenibilità– s<span mce_name="strong" mce_style="font-weight: bold;" style="font-weight: bold;" class="Apple-style-span">piega Angela Mungo componente del Comitato in rappresentanza di Coldiretti-</span> un comitato scientifico a garanzia dello sviluppo della Sila Catanzarese in tutti i suoi aspetti ambientali, paesaggistici, culturali e produttivi. e senza eccezioni di alcun tipo”.</span></p> <p style="text-align: justify;" mce_style="text-align: justify;">Il <span mce_name="strong" mce_style="font-weight: bold;" style="font-weight: bold;" class="Apple-style-span">Park &amp; Fata Museum</span> è una <span mce_name="strong" mce_style="font-weight: bold;" style="font-weight: bold;" class="Apple-style-span">realtà straordinaria</span>, nata nel settembre del 2019, grazie ad una sinergia tra comune di <span mce_name="strong" mce_style="font-weight: bold;" style="font-weight: bold;" class="Apple-style-span">Taverna e Provincia di Catanzaro</span> , finanziata dalla Regione Calabria , e realizzata su progetto scientifico del CNR. Il parco e il museo ricadono in <span mce_name="strong" mce_style="font-weight: bold;" style="font-weight: bold;" class="Apple-style-span">una vasta zona di 80 ettari della Sila catanzarese</span> che include anche altre strutture adibite per l’accoglienza e l’intrattenimento del pubblico. Alla prima ufficiale, alla quale ha partecipato il sindaco di Taverna Sebastiano. Tarantino, le varie componenti hanno di fatto iniziato a tessere una vera rete autorevole di competenze con il preciso intento di condividere le varie iniziative e compiti che verranno messe in campo.</p> <p style="text-align: justify;" mce_style="text-align: justify;"><span mce_name="em" mce_style="font-style: italic;" style="font-style: italic;" class="Apple-style-span">“Per quanto riguarda la <span mce_name="strong" mce_style="font-weight: bold;" style="font-weight: bold;" class="Apple-style-span">Coldiretti</span> – <span mce_name="strong" mce_style="font-weight: bold;" style="font-weight: bold;" class="Apple-style-span">precisa Mungo</span> - si <span mce_name="strong" mce_style="font-weight: bold;" style="font-weight: bold;" class="Apple-style-span">darà vita ad un lavoro certosino</span> che concretamente vuol arrivare alla compilazione di un dossier che metta chiarezza sui processi sostenibili delle aziende agricole dei vari comparti produttivi, degli agriturismi, spingendo sull’impegno di donne e giovani, andando a monitorare eventuali criticità, ma soprattutto promuovendo le buone pratiche e le soluzioni attese dalla comunità. Noi <span mce_name="strong" mce_style="font-weight: bold;" style="font-weight: bold;" class="Apple-style-span">riteniamo che la campagna sia alleata e amica del territorio</span>”. </span></p> <p style="text-align: justify;" mce_style="text-align: justify;">Caposaldi sono: <span mce_name="strong" mce_style="font-weight: bold;" style="font-weight: bold;" class="Apple-style-span">Ambiente e bellezza del territorio</span>, valorizzando ancor di più la straordinaria biodiversità dell’altopiano, costruendo percorsi per una gestione sempre più responsabile;<span mce_name="strong" mce_style="font-weight: bold;" style="font-weight: bold;" class="Apple-style-span">Turismo sostenibile</span> aumentando e migliorando i servizi per il territorio, puntando su una governance della sostenibilità e favorire una mobilità di tipo sostenibile;<span mce_name="strong" mce_style="font-weight: bold;" style="font-weight: bold;" class="Apple-style-span">Cultura</span>, attività favorendo lo sviluppo e la formazione strategica del capitale umano, incrementando i servizi per il territorio e valorizzando tradizioni, patrimonio storico ed enogastronomico.</p> <p style="text-align: justify;" mce_style="text-align: justify;">Del comitato scientifico - <span mce_name="strong" mce_style="font-weight: bold;" style="font-weight: bold;" class="Apple-style-span">riferisce Coldiretti</span> - presieduto dal Direttore di Palazzo Reale di Milano, Domenico Piraina - -composto da autorevoli esperti nazionali e locali e che sarà una guida sicura per tutti fanno parte: Luca Mazzetti Project manager del Parco, Stefano Alcaro, docente di chimica all’UMG, Elena Console, imprenditrice TEA Srl, Stefano Zuffi, storico dell’arte, Maurizio Vanni, docente all’Università di Pisa, Florindo Rubbettino, editore, Carmine Lupia, etno-botanico, Angela Mungo, esperta politiche di sviluppo agricolo Coldiretti, Domenico Cerminara, RUP Ente Parco della Sila; Giovanni Pugliese, amministratore delegato della società Natura Pura:</p><div id="bnr-789" class="modPubblicita show-small clickableBanner"><a href="https://micheleaffidato.it/prodotto/collier-linea-le-gioie-luxury-2/" rel="nofollow"><img src="http://www.cn24tv.it/public/pubblicita/michele-affidato-ban-mob-14.jpg" width="100%" alt="" /></a></div><aside><div class="tags"><a href="/tag/sila.html">sila</a><a href="/tag/coldiretti.html">coldiretti</a></div></aside></div><div id="bnr-510" class="modPubblicita show-small clickableBanner"><a href="https://micheleaffidato.it/prodotto/collier-linea-le-gioie-luxury-2/" rel="nofollow"><img src="http://www.cn24tv.it/public/pubblicita/michele-affidato-ban-mob-14-52100a.jpg" width="100%" alt="" /></a></div><div id="fb-root"></div><script type="text/javascript" src="http://connect.facebook.net/it_IT/all.js#xfbml=1"></script><div class="sharingButtons">
		<span><fb:like name="platform" layout="button_count" show_faces="false" width="90" action="recommend" colorscheme="light" height="21" id=""></fb:like></span>
		<span><a href="http://twitter.com/share" class="twitter-share-button" data-count="horizontal" data-via="cn24tv">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script></span>
		<span><g:plusone size="medium"></g:plusone></span>
		<div class="disclaimer">© Riproduzione riservata</div>
	</div></article></div>
	</div>
			</div><div id="banner_top_bottom">		<div class="moduletable-frame">
					<form action="index.php" method="post">
	<div class="search-frame"><input name="searchword" id="mod_search_searchword" maxlength="40" class="inputbox-frame" type="text" size="40" value="cerca..."  onblur="if(this.value=='') this.value='cerca...';" onfocus="if(this.value=='cerca...') this.value='';" /><input type="image" class="button-frame" src="http://www.cn24tv.it/templates/cn24/images/search-button.png" onclick="this.form.searchword.focus();" alt="Cerca" /></div>
	<input type="hidden" name="task"   value="ricerca" />
	<input type="hidden" name="option" value="com_ricerca" />
	<input type="hidden" name="Itemid" value="999" />
</form>		</div>
			<div class="moduletable-noframe">
					<div id="bnr-1056" class="modPubblicita clickableBanner" style="height:250px;width:300px"><a href="https://www.vinideluca.com/" rel="nofollow"><img src="http://www.cn24tv.it/public/pubblicita/vini-de-luca-ban-pc-01.gif" width="300" height="250" alt="" /></a></div>		</div>
			<div class="moduletable-noframe">
					<a href="http://www.unirc.it/offerta-formativa/" rel="nofollow" style="display:block"><img src="/images/banners/unirc-box-pc.gif" style="display:block;margin:auto" alt="" /></a>		</div>
			<div class="moduletable-noframe">
					<a href="http://www.cn24tv.it/news/60118/teletopi-2012-cn24-prima-web-tv-di-informazione-di-italia.html" rel="nofollow" style="display:block"><img src="/images/banners/telepoti-cn24-02.jpg" style="display:block;margin:auto" alt="" /></a>		</div>
			<div class="moduletable-noframe">
					<div id="bnr-387" class="modPubblicita clickableBanner" style="height:250px;width:300px"><a href="https://micheleaffidato.it/prodotto/collier-linea-le-gioie-luxury-2/" rel="nofollow"><img src="http://www.cn24tv.it/public/pubblicita/michele-affidato-ban-pc-14-6020db.jpg" width="300" height="250" alt="" /></a></div>		</div>
			<div class="moduletable">
					<h3>Altre notizie dal tema</h3>
					<div id="modTagSimili">
		<ul><li><div class="thumb80"><div class="movie"><div class="window"><a href="http://www.cn24tv.it/news/87802/mobilitazione-coldiretti-presenti-quattromila-persone.html"><span class="fxPlay"></span><img src="http://www.cn24tv.it/public/images/201404/manifestazione-coldiretti-catanzaro-1-tmb2.jpg" alt="" style="height:45px;margin:0 -5px;width:auto" /></a></div></div></div><h5 class="title"><a href="http://www.cn24tv.it/news/87802/mobilitazione-coldiretti-presenti-quattromila-persone.html">Mobilitazione Coldiretti, presenti quattromila persone</a></h5>
				<div class="small">29 aprile 2014</div>
			</li><li><div class="thumb80"><div class="movie"><div class="window"><a href="http://www.cn24tv.it/news/70804/a-catanzaro-incontro-tra-coldiretti-e-i-consorzi-di-bonifica.html"><span class="fxPlay"></span><img src="http://www.cn24tv.it/public/news/movies/201306/fa69c5a4a1/movie3.jpg" alt="A Catanzaro incontro tra Coldiretti e i Consorzi di bonifica" style="height:45px;margin:0 -1px;width:auto" /></a></div></div></div><h5 class="title"><a href="http://www.cn24tv.it/news/70804/a-catanzaro-incontro-tra-coldiretti-e-i-consorzi-di-bonifica.html">A Catanzaro incontro tra Coldiretti e i Consorzi di bonifica</a></h5>
				<div class="small">28 giugno 2013</div>
			</li><li><div class="thumb80"><div class="movie"><div class="window"><a href="http://www.cn24tv.it/news/61983/coldiretti-workshop-a-lamezia-su-agriturismi-e-fattorie-didattiche.html"><span class="fxPlay"></span><img src="http://www.cn24tv.it/public/news/movies/201301/3eaedf0eb4/movie3.jpg" alt="Coldiretti, workshop a Lamezia su agriturismi e fattorie didattiche" style="height:45px;margin:0 -1px;width:auto" /></a></div></div></div><h5 class="title"><a href="http://www.cn24tv.it/news/61983/coldiretti-workshop-a-lamezia-su-agriturismi-e-fattorie-didattiche.html">Coldiretti, workshop a Lamezia su agriturismi e fattorie didattiche</a></h5>
				<div class="small">16 gennaio 2013</div>
			</li><li><div class="thumb80"><div class="image"><div class="window"><a href="http://www.cn24tv.it/news/45629/domani-a-montepaone-la-presentazione-del-gelato-100-naturale.html"><img src="http://www.cn24tv.it/public/images/201204/gelato-tmb2.jpg" alt="" style="height:45px;margin:0 -5px;width:auto" /></a></div></div></div><h5 class="title"><a href="http://www.cn24tv.it/news/45629/domani-a-montepaone-la-presentazione-del-gelato-100-naturale.html">Domani a Montepaone la presentazione del gelato 100% naturale</a></h5>
				<div class="small">20 aprile 2012</div>
			</li><li><div class="thumb80"><div class="movie"><div class="window"><a href="http://www.cn24tv.it/news/34579/lamezia-terme-2-edizione-forum-regionale-bonifiche-e-irrigazione.html"><span class="fxPlay"></span><img src="http://www.cn24tv.it/public/news/movies/201110/5b54c73acd/movie3.jpg" alt="Lamezia Terme, 2ª edizione forum regionale bonifiche e irrigazione" style="height:45px;margin:0 -1px;width:auto" /></a></div></div></div><h5 class="title"><a href="http://www.cn24tv.it/news/34579/lamezia-terme-2-edizione-forum-regionale-bonifiche-e-irrigazione.html">Lamezia Terme, 2ª edizione forum regionale bonifiche e irrigazione</a></h5>
				<div class="small">26 ottobre 2011</div>
			</li></ul>
	</div>		</div>
			<div class="moduletable-noframe">
					<a href="/letter/iscrivi.html"><img src="/modules/mod_letter/mod_letter.jpg" alt="CN24 Newsletter" /></a>		</div>
			<div class="moduletable-noframe">
					<script type="text/javascript">google_ad_client="ca-pub-5497146004654312";google_ad_slot="9450668226";google_ad_width=300;google_ad_height=250;</script>
	<script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js"></script>		</div>
			<div class="moduletable-noframe">
					<script type="text/javascript">google_ad_client="ca-pub-5497146004654312";google_ad_slot="9450668226";google_ad_width=300;google_ad_height=250;</script>
	<script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js"></script>		</div>
			<div class="moduletable-noframe">
					<iframe src="http://www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Fpages%2FCN24%2F167023643312568&amp;width=300&amp;height=260&amp;colorscheme=light&amp;show_faces=true&amp;border_color&amp;stream=false&amp;header=false&amp;appId=164674946937770" style="border:none;overflow:hidden;width:300px;height:260px;"></iframe>		</div>
	</div><div id="user4"></div><div id="banner-ftr"></div></div>
		<footer>
        
            <div class="sub-footer">
            	<div class="colonna-logo-footer">
                	<div class="logo-footer"></div>
                </div>
                <div class="subcolonna-credits"><div id="footer">		<div class="moduletable">
					<div>
Reg. Trib. Kr Nr. 1 del 08/05/2013<br>
copyright © 2017 tutti i diritti sono riservati<br>
<a href="/pubblicit%c3%a0-su-cn24tv.html" mce_href="/pubblicit%c3%a0-su-cn24tv.html">Clicca qui per la <b>pubblicità</b></a>
</div>
<div><i>
Editore</i>: CN24 Società Cooperativa<br>
Via Pasquale Tassone, 2 | 88900 Crotone<br>
P.I. 03378110799 | REA Kr 178225 <br></div>		</div>
			<div class="moduletable-frame">
					<script type="text/javascript" src="http://codiceisp.shinystat.com/cgi-bin/getcod.cgi?USER=RNG-cn24tv&NODW=yes&P=4" async="async"></script>
<noscript><a href="http://www.shinystat.com/it" target="_top"><img src="http://www.shinystat.com/cgi-bin/shinystat.cgi?USER=RNG-cn24tv&P=4" alt="" /></a></noscript>		</div>
	</div>                </div>
            </div>
			
	        <div id="footerSep">
	        	<div class="sub-footer">
	            	<ul class="menu-footer">
	                	<li><a href="/">home</a></li>
	                    <li><a href="/news/calabria.html">calabria</a></li>
	                    <li><a href="/news/catanzaro.html">catanzaro</a></li>
	                    <li><a href="/news/cosenza.html">cosenza</a></li>
	                    <li><a href="/news/crotone.html">crotone</a></li>
	                    <li><a href="/news/reggio-calabria.html">reggio calabria</a></li>
	                    <li><a href="/news/vibo-valentia.html">vibo</a></li>
	                    <li><a href="/eventi.html">eventi</a></li>
	                    <li><a href="/video.html">video</a></li>
	                    <li><a href="/page/home.html">rubriche</a>
	                    <li><a href="/contatti.html">contatti</a></li>
	                    <li><a href="/pubblicit%c3%a0-su-cn24tv.html">pubblicità</a></li>
	                </ul>
	            </div>
	        </div>
			
		</footer>
	</div>
	<script type="text/javascript">var _gaq=_gaq||[];_gaq.push(['_setAccount','UA-18698055-10']);_gaq.push(['_trackPageview']);(function(){var ga=document.createElement('script');ga.type='text/javascript';ga.async=true;ga.src=('https:'==document.location.protocol?'https://':'http://')+'stats.g.doubleclick.net/dc.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(ga,s);})();</script>
</body>
</html>