<!DOCTYPE html>
<html>
<head>
<meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0">
    <base href="http://www.cn24tv.it/" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="robots" content="index, follow" />
  <meta name="keywords" content="crosia,comune,ottiene,circa,3,mln,per,messa,sicurezza,del,territorio,cosenza,calabria,notizia,oggi,25 febbraio 2021,fondi e finanziamenti,immagini,foto" />
  <meta name="description" content="Crosia. Comune ottiene circa 3 mln per la messa in sicurezza del territorio" />
  <title>Crosia. Comune ottiene circa 3 mln per la messa in sicurezza del territorio</title>
  <link href="/templates/cn24/favicon.ico" rel="shortcut icon" type="image/x-icon" />
  <link rel="stylesheet" href="/media/sef_advance/css/extlink.css" type="text/css" />
  <link rel="stylesheet" href="http://www.cn24tv.it/templates/cn24/css/default.css?1525838666" type="text/css" />
  <link rel="stylesheet" href="http://www.cn24tv.it/templates/cn24/css/extensions.css?1" type="text/css" />
  <link rel="stylesheet" href="http://www.cn24tv.it/scripts/jquery-ui/themes/cupertino/jquery-ui-1.8.18.custom.css" type="text/css" />
  <link rel="stylesheet" href="http://www.cn24tv.it/scripts/fancybox/jquery.fancybox-1.3.4.css" type="text/css" />
  <link rel="stylesheet" href="http://www.cn24tv.it/templates/cn24/css/news.css?1" type="text/css" />
  <script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
  <script type="text/javascript" src="http://www.cn24tv.it/scripts/jquery-1.7.2.min.js"></script>
  <script type="text/javascript" src="http://www.cn24tv.it/scripts/jquery-ui/jquery-ui-1.8.18.custom.min.js"></script>
  <script type="text/javascript" src="http://www.cn24tv.it/scripts/plugins/cookie.js"></script>
  <script type="text/javascript" src="http://www.cn24tv.it/scripts/player/player-3.2.10.min.js"></script>
  <script type="text/javascript" src="http://www.cn24tv.it/scripts/jquery.cookie.js"></script>
  <script type="text/javascript" src="http://www.cn24tv.it/scripts/fancybox/jquery.fancybox-1.3.4.pack.js"></script>
  <script type="text/javascript" src="http://www.cn24tv.it/scripts/fancybox/jquery.mousewheel-3.0.4.pack.js"></script>
  <script type="text/javascript" src="http://www.cn24tv.it/scripts/common.js?1525846413"></script>
  <script type="text/javascript" src="http://www.cn24tv.it/scripts/news.js?1"></script>
  <link rel="canonical" href="http://www.cn24tv.it/news/219110/crosia-comune-ottiene-circa-3-mln-per-la-messa-in-sicurezza-del-territorio.html" />
  <link rel="apple-touch-icon" href="http://www.cn24tv.it/templates/cn24/iphone.png" />
  <meta property="fb:app_id" content="223481077671279">
  <meta property="fb:page_id" content="167023643312568" />
  <meta property="og:site_name" content="CN24" />

  <link rel="stylesheet" href="http://www.cn24tv.it/templates/cn24/css/print.css?4" type="text/css" media="print" />
  <link rel="stylesheet" href="http://www.cn24tv.it/templates/cn24/css/font-awesome.min.css" type="text/css" media="all" />
  <link href="https://fonts.googleapis.com/css?family=Lato:400,700" rel="stylesheet">
  <link href="https://fonts.googleapis.com/css?family=Oswald:500,700" rel="stylesheet">
</head>
<body>
	<div id="popupOverlay"></div>
	
		<div id="head"></div>
		<div id="page">
			<header><div id="top">
					<ul class="menu"><li class="item10"><a href="/contatti.html"><span>Contatti</span></a></li><li class="item13"><a href="/pubblicit%c3%a0-su-cn24tv.html"><span>Pubblicità</span></a></li><li class="item15"><a href="/rss.html"><span>RSS</span></a></li><li class="item27"><a href="/termini-e-condizioni-di-uso.html"><span>Termini</span></a></li></ul><div id="modAccountBtn"></div>
<div id="modAccount">
	<div class="closeBtn"></div>
	<div class="loading"></div>
	<div class="accessDenied"></div>
	<form action="/index.php" method="post" >
		<div class="formLine">
			<label>Email</label><br />
			<input id="emailField" class="field autofocus" type="text" name="email" size="18" />
			<div class="token" title="08bf35cf0dcc23c7b1760f5e86b140ce"></div>
		</div>
		<div class="formLine">
			<label>Password</label><br />
			<input id="passwdField" type="password" name="passwd" class="field" size="18" style="float:left" />
			<button class="submit" style="float:right" type="submit"></button>
		</div>
	</form>
	<div class="formLine links">
		<ul>
			<li><a href="/option,com_account/view,registra.html">Registrati</a></li>
			<li><a href="/user/reset.html">Password dimenticata</a></li>
		</ul>
	</div>
</div></div>	            <nav class="desktop-menu">
					<div id="menu"><ul class="menu"><li class="item1"><a href="http://www.cn24tv.it/"><img src="/images/stories/home.png" alt="home" /></a></li><li class="item14"><a href="/news/calabria.html"><span>Calabria</span></a></li><li class="item4"><a href="/news/catanzaro.html"><span>Catanzaro</span></a></li><li id="current" class="active item5"><a href="/news/cosenza.html"><span>Cosenza</span></a></li><li class="item6"><a href="/news/crotone.html"><span>Crotone</span></a></li><li class="item8"><a href="/news/reggio-calabria.html"><span>Reggio</span></a></li><li class="item7"><a href="/news/vibo-valentia.html"><span>Vibo</span></a></li><li class="item20"><a href="/eventi.html"><span>Eventi</span></a></li><li class="item12"><a href="/video.html"><span>Video</span></a></li><li class="parent item16"><a href="/page/home.html"><span>Rubriche</span></a><ul><li class="item18"><a href="/page/il-fatto.html"><span>Il Fatto</span></a></li><li class="item28"><a href="/page/sr-l%27impertinente.html"><span>Sr l’impertinente</span></a></li><li class="item24"><a href="/page/100inweb-%7c-di-vito-barresi.html"><span>100inWeb | di Vito Barresi</span></a></li><li class="item22"><a href="/page/trasferta-libera.html"><span>Trasferta Libera</span></a></li><li class="item19"><a href="/page/cambio-%7c-il-primo-quotidiano-social-italiano.html"><span>Cambio</span></a></li><li class="item23"><a href="/page/calabria-domani-%7c-di-rodolfo-bava.html"><span>Calabria Domani | di Rodolfo Bava</span></a></li><li class="item17"><a href="/page/class.html"><span>Class</span></a></li><li class="item21"><a href="/page/politica.24.html"><span>Politica.24</span></a></li><li class="item29"><a href="/page/gli-speciali-di-cn24tv-%7c-promo.html"><span>Gli speciali di Cn24tv | Promo</span></a></li><li class="item30"><a href="/page/%23nocomment-%7c-le-vignette-di-pierpaolo-barresi.html"><span>#NoComment | Le vignette di Pierpaolo Barresi</span></a></li></ul></li></ul></div>
	            </nav>
				
	            <nav class="mobile-menu">
		            <a href="http://www.cn24tv.it/" id="logoLink-mobile"><span id="logo"></span></a>
		            <i class="fa fa-bars mobile-menu-button" aria-hidden="true"></i>
		            <div class="off-canvas-mobile-menu mobile-menu-chiuso">
		            	<div class="main-link">
		                    <a href="/news/calabria.html">Calabria</a>
		                    <a href="/news/catanzaro.html">Catanzaro</a>
		                    <a href="/news/cosenza.html">Cosenza</a>
		                    <a href="/news/crotone.html">Crotone</a>
		                    <a href="/news/reggio-calabria.html">Reggio Calabria</a>
		                    <a href="/news/vibo-valentia.html">Vibo valentia</a>
		                    <a href="/eventi.html">Eventi</a>
		                    <a href="/video.html">Video</a>
		                    <a href="/page/home.html">Rubriche</a>
		                </div>
		                <div class="secondary-link">
		                	<a href="/contatti.html">Contatti</a>
		                    <a href="/pubblicit%c3%a0-su-cn24tv.html">Pubblicità</a>
		                    <a href="/rss.html">Rss</a>
		                    <a href="/termini-e-condizioni-di-uso.html">Termini</a>
		                </div>
		            </div>	
	            </nav>
							<div id="upperModules">
				<div class="logo-space">
                <a href="http://www.cn24tv.it/" id="logoLink-desktop" class="desktop-menu"><span id="logo"></span></a>
				<div class="link-header">
                    <div class="social-link-header">
                        <a href="https://www.facebook.com/CN24.it/" target="_blank"><i class="fa fa-facebook"></i></a>
                         <a href="https://twitter.com/cn24_tv" target="_blank"><i class="fa fa-twitter"></i></a>
                        <a href="https://it.linkedin.com/in/cn24-tv-calabrianews24-55568820" target="_blank"><i class="fa fa-linkedin"></i></a>
						<a href="https://www.instagram.com/cn24tv/" target="_blank"><i class="fa fa-instagram"></i></a>

                    </div>
                    <div class="direttore-header">
						direttore responsabile<br/>
                        <strong>Vincenzo Ruggiero</strong>                    
                    </div>
                </div>
                </div>
				<div id="leaderboard"><div id="bnr-558" class="modPubblicita clickableBanner" style="height:90px;width:728px"><a href="http://intergommaglobal.it/" rel="nofollow"><img src="http://www.cn24tv.it/public/pubblicita/intergomma-lead-03-357e54.gif" width="728" height="90" alt="" /></a></div></div><div id="leaderboard_mobile"><div id="bnr-559" class="modPubblicita show-small clickableBanner"><a href="http://intergommaglobal.it/" rel="nofollow"><img src="http://www.cn24tv.it/public/pubblicita/intergomma-lead-03.gif" width="100%" alt="" /></a></div></div></div><div id="user1">		<div class="moduletable-blue round">
					<div id="modPrimopiano">
		<ul><li><div class="pic thumb80"><div class="movie"><div class="window"><a href="http://www.cn24tv.it/news/219087/operazione-nuovo-corso-cosca-de-stefano-i-dettagli-e-i-nomi.html"><span class="fxPlay"></span><img src="http://www.cn24tv.it/public/images/202102/operazione-nuovo-corso-cosca-de-stefano-25022021-04-tmb2.jpg" alt="" style="height:45px;margin:0 -5px;width:auto" /></a></div></div></div><h5 class="title"><a href="http://www.cn24tv.it/news/219087/operazione-nuovo-corso-cosca-de-stefano-i-dettagli-e-i-nomi.html">“Fai l’amico”: così i De Stefano imponevano il “pizzo” sui lavori nel centro</a></h5></li><li><div class="pic thumb80"><div class="image"><div class="window"><a href="http://www.cn24tv.it/news/219070/rinascita-scott-abbreviato-chieste-condanne-per-800-anni-di-carcere.html"><img src="http://www.cn24tv.it/public/images/202102/nicola-gratteri-40-tmb2.jpg" alt="Nicola Gratteri" style="height:45px;margin:0 -5px;width:auto" /></a></div></div></div><h5 class="title"><a href="http://www.cn24tv.it/news/219070/rinascita-scott-abbreviato-chieste-condanne-per-800-anni-di-carcere.html">Rinascita Scott, abbreviato: chieste condanne per 800 anni di carcere</a></h5></li><li><div class="pic thumb80"><div class="image"><div class="window"><a href="http://www.cn24tv.it/news/219047/covid-il-bollettino-piu-che-raddoppiati-i-contagi-in-24-ore-278-tre-le-vittime.html"><img src="http://www.cn24tv.it/public/images/202002/coronavirus-tmb2.jpg" alt="" style="height:45px;margin:0 -5px;width:auto" /></a></div></div></div><h5 class="title"><a href="http://www.cn24tv.it/news/219047/covid-il-bollettino-piu-che-raddoppiati-i-contagi-in-24-ore-278-tre-le-vittime.html">Covid. Il bollettino. Più che raddoppiati i contagi in 24 ore (+278), tre le vittime</a></h5></li><li><div class="pic thumb80"><div class="image"><div class="window"><a href="http://www.cn24tv.it/news/219015/relazione-dia-dal-lockdown-al-welfare-criminale-gli-appetiti-sulle-risorse-per-il-rilancio.html"><img src="http://www.cn24tv.it/public/images/202102/dia-divisione-investigativa-antimafia-20-tmb2.jpg" alt="" style="height:45px;margin:0 -5px;width:auto" /></a></div></div></div><h5 class="title"><a href="http://www.cn24tv.it/news/219015/relazione-dia-dal-lockdown-al-welfare-criminale-gli-appetiti-sulle-risorse-per-il-rilancio.html">Relazione Dia. Dal lockdown al welfare criminale: gli appetiti sulle risorse per il rilancio</a></h5></li></ul>
	</div>		</div>
	</div></header>
		<div id="central"><div id="slim">		<div class="moduletable-noframe">
					<div id="bnr-687" class="modPubblicita clickableBanner" style="height:45px;width:974px"><a href="https://bit.ly/3o3bTVb" rel="nofollow"><img src="http://www.cn24tv.it/public/pubblicita/micheleaffidato-slim-pc-12.gif" width="974" height="45" alt="" /></a></div>		</div>
	</div>			<div id="component" class="withRight">
				
				<div id="comNews">
	<div class="notizia">
		<div id="bnr-959" class="modPubblicita show-small clickableBanner"><a href="http://www.agraria.unirc.it/" rel="nofollow"><img src="http://www.cn24tv.it/public/pubblicita/unirc-ban-fix-05.gif" width="100%" alt="" /></a></div>		<article>
		<h1 class="contentheading">Crosia. Comune ottiene circa 3 mln per la messa in sicurezza del territorio</h1><div class="dataLine">
		<time class="dataEstesa" datetime="2021-02-25T19:52:00+01:00" pubdate>25 febbraio 2021, 19:52</time>
		<a class="category" href="/news/cosenza.html">Cosenza</a>
		<a class="category" href="/news/attualita.html">Attualità</a><div id="printBtn" title="Stampa questa pagina"></div>
	</div>
	<div class="newsFulltext"><div class="leftInset"><div class="mainImage"><figure>
				<div class="dropshadow"><a class="fancy" href="http://www.cn24tv.it/public/images/202006/antonio-russo-sindaco.jpg" rel="gallery" title="Antonio Russo">
						<img src="http://www.cn24tv.it/public/images/202006/antonio-russo-sindaco.jpg" alt="Antonio Russo" />
					</a></div><div class="label"><figcaption>Antonio Russo</figcaption></div></figure></div></div><p style="text-align: justify;" mce_style="text-align: justify;">Nuovi <span mce_name="strong" mce_style="font-weight: bold;" style="font-weight: bold;" class="Apple-style-span">finanziamenti extrabilancio intercettati dall’Esecutivo Russo.</span> <span mce_name="strong" mce_style="font-weight: bold;" style="font-weight: bold;" class="Apple-style-span">2,5Milioni di Euro</span> destinati alla messa in <span mce_name="strong" mce_style="font-weight: bold;" style="font-weight: bold;" class="Apple-style-span">sicurezza del territorio comunale</span>. Dalla regimazione idraulica al rischio idrogeologico, sono questi gli studi di fattibilità tecnica, inseriti nel programma triennale delle <span mce_name="strong" mce_style="font-weight: bold;" style="font-weight: bold;" class="Apple-style-span">opere pubbli</span>che, approvati e finanziati dal <span mce_name="strong" mce_style="font-weight: bold;" style="font-weight: bold;" class="Apple-style-span">Ministero dell’Interno</span>. Un ulteriore fondo di <span mce_name="strong" mce_style="font-weight: bold;" style="font-weight: bold;" class="Apple-style-span">circa 600mila Euro</span>, invece, è stato ottenuto grazie all’adesione al <span mce_name="strong" mce_style="font-weight: bold;" style="font-weight: bold;" class="Apple-style-span">Piano triennale di Edilizia scolastica</span>, per lavori di efficientamento energetico, adeguamento impiantistico e abbattimento delle barriere architettoniche della Scuola Secondaria di primo grado di Via della Scienza.</p> <p style="text-align: justify;" mce_style="text-align: justify;">Prosegue l’azione determinata e risoluta dell’Amministrazione comunale guidata dal <span mce_name="strong" mce_style="font-weight: bold;" style="font-weight: bold;" class="Apple-style-span">Sindaco Antonio Russo,</span> soddisfatto per il lavoro realizzato in sintonia con gli uffici municipali.</p> <p style="text-align: justify;" mce_style="text-align: justify;">“Un risultato importante <span mce_name="strong" mce_style="font-weight: bold;" style="font-weight: bold;" class="Apple-style-span">– dichiara il Primo Cittadino</span> – che ci permetterà di <span mce_name="strong" mce_style="font-weight: bold;" style="font-weight: bold;" class="Apple-style-span">risolvere alcune delle più annose criticità del nostro territorio</span>. Una serie di interventi dispendiosi e complessi che riguarderanno la regimazione delle acque superficiali e profonde in eccesso, allo scopo di ridurre al minimo la possibilità di innesco dei processi erosivi e che interesseranno molte aree della nostra cittadina. Il tutto per garantire un livello di sicurezza ed efficienza più elevato, oltre alla pubblica incolumità. Ora – <span mce_name="strong" mce_style="font-weight: bold;" style="font-weight: bold;" class="Apple-style-span">conclude R</span>usso – passeremo alla fase di progettazione esecutiva e subito dopo all’appalto dei lavori.”</p> <p style="text-align: justify;" mce_style="text-align: justify;">Questi, nello specifico, gli interventi previsti: Messa in sicurezza dei <span mce_name="strong" mce_style="font-weight: bold;" style="font-weight: bold;" class="Apple-style-span">manufatti di via Nazionale</span>, mediante interventi di regimazione idraulica delle acque meteoriche; Messa in sicurezza dei manufatti di <span mce_name="strong" mce_style="font-weight: bold;" style="font-weight: bold;" class="Apple-style-span">Viale della Repubblica, Via della Scienza e area Case Popolari</span>, mediante interventi di regimazione idraulica delle acque meteoriche; Messa in sicurezza del <span mce_name="strong" mce_style="font-weight: bold;" style="font-weight: bold;" class="Apple-style-span">territorio comunale dal rischio di allagamento e salvaguardia</span> del transito e della pubblica incolumità, <span mce_name="strong" mce_style="font-weight: bold;" style="font-weight: bold;" class="Apple-style-span">zona Corso Italia</span> e <span mce_name="strong" mce_style="font-weight: bold;" style="font-weight: bold;" class="Apple-style-span">traverse e via Verdesca;</span> Messa in sicurezza del quartiere di <span mce_name="strong" mce_style="font-weight: bold;" style="font-weight: bold;" class="Apple-style-span">via Verdi</span> e <span mce_name="strong" mce_style="font-weight: bold;" style="font-weight: bold;" class="Apple-style-span">traverse a rischio idrogeologico</span>; messa in sicurezza del quartiere <span mce_name="strong" mce_style="font-weight: bold;" style="font-weight: bold;" class="Apple-style-span">Sotto ferrovia</span> (via Martin Luter King, Via Puglisi, Viale Ionio) con sistema di evacuazione delle acque meteoriche nel <span mce_name="strong" mce_style="font-weight: bold;" style="font-weight: bold;" class="Apple-style-span">fosso</span> comunale <span mce_name="strong" mce_style="font-weight: bold;" style="font-weight: bold;" class="Apple-style-span">denominato Decanato. </span></p> <p style="text-align: justify;" mce_style="text-align: justify;">Nel frattempo sono state completate alcune opere pubbliche che a breve saranno inaugurate. A partire dalla nuova Palestra dell’Istituto comprensivo, passando per i lavori di adeguamento sismico dello stesso istituto e di uno dei plessi scolastici di Via dell’Arte, alla realizzazione dell’isola ecologica di Mirto per finire ai lavori di messa in sicurezza idrogeologica di Girone e Cozzo San Pietro nel centro storico.</p><div id="bnr-560" class="modPubblicita show-small clickableBanner"><a href="http://intergommaglobal.it/" rel="nofollow"><img src="http://www.cn24tv.it/public/pubblicita/intergomma-ban-mob-03.gif" width="100%" alt="" /></a></div><aside><div class="tags"><a href="/tag/crosia.html">crosia</a><a href="/tag/fondi-e-finanziamenti.html">fondi e finanziamenti</a></div></aside></div><div id="bnr-510" class="modPubblicita show-small clickableBanner"><a href="https://bit.ly/3o3bTVb" rel="nofollow"><img src="http://www.cn24tv.it/public/pubblicita/micheleaffidato-ban-mob-12-6e8591.gif" width="100%" alt="" /></a></div><div id="fb-root"></div><script type="text/javascript" src="http://connect.facebook.net/it_IT/all.js#xfbml=1"></script><div class="sharingButtons">
		<span><fb:like name="platform" layout="button_count" show_faces="false" width="90" action="recommend" colorscheme="light" height="21" id=""></fb:like></span>
		<span><a href="http://twitter.com/share" class="twitter-share-button" data-count="horizontal" data-via="cn24tv">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script></span>
		<span><g:plusone size="medium"></g:plusone></span>
		<div class="disclaimer">© Riproduzione riservata</div>
	</div></article></div>
	</div>
			</div><div id="banner_top_bottom">		<div class="moduletable-frame">
					<form action="index.php" method="post">
	<div class="search-frame"><input name="searchword" id="mod_search_searchword" maxlength="40" class="inputbox-frame" type="text" size="40" value="cerca..."  onblur="if(this.value=='') this.value='cerca...';" onfocus="if(this.value=='cerca...') this.value='';" /><input type="image" class="button-frame" src="http://www.cn24tv.it/templates/cn24/images/search-button.png" onclick="this.form.searchword.focus();" alt="Cerca" /></div>
	<input type="hidden" name="task"   value="ricerca" />
	<input type="hidden" name="option" value="com_ricerca" />
	<input type="hidden" name="Itemid" value="999" />
</form>		</div>
			<div class="moduletable-noframe">
					<div id="bnr-987" class="modPubblicita clickableBanner" style="height:250px;width:300px"><a href="https://www.facebook.com/Fincopp-Calabria-OdV-102512195013761" rel="nofollow"><img src="http://www.cn24tv.it/public/pubblicita/fincopp-calabria-ban-pc-01.jpg" width="300" height="250" alt="" /></a></div>		</div>
			<div class="moduletable-noframe">
					<a href="http://www.cn24tv.it/news/60118/teletopi-2012-cn24-prima-web-tv-di-informazione-di-italia.html" rel="nofollow" style="display:block"><img src="/images/banners/telepoti-cn24-02.jpg" style="display:block;margin:auto" alt="" /></a>		</div>
			<div class="moduletable-noframe">
					<a href="http://www.agraria.unirc.it/" rel="nofollow" style="display:block"><img src="/images/banners/unirc-ban-fix-05.gif" style="display:block;margin:auto" alt="" /></a>		</div>
			<div class="moduletable-noframe">
					<div id="bnr-387" class="modPubblicita clickableBanner" style="height:250px;width:300px"><a href="https://bit.ly/3o3bTVb" rel="nofollow"><img src="http://www.cn24tv.it/public/pubblicita/micheleaffidato-ban-pc-12-4cf0e5.gif" width="300" height="250" alt="" /></a></div>		</div>
			<div class="moduletable">
					<h3>Altre notizie dal tema</h3>
					<div id="modTagSimili">
		<ul><li><div class="thumb80"><div class="image"><div class="window"><a href="http://www.cn24tv.it/news/210674/sibari-orrico-dal-mibact-3-mln-per-la-valorizzazione-del-parco-e-del-museo-archeologico.html"><img src="http://www.cn24tv.it/public/images/201303/scavi-di-sibari-tmb2.jpg" alt="" style="height:auto;margin:-1px 0;width:80px" /></a></div></div></div><h5 class="title"><a href="http://www.cn24tv.it/news/210674/sibari-orrico-dal-mibact-3-mln-per-la-valorizzazione-del-parco-e-del-museo-archeologico.html">Sibari. Orrico: dal Mibact 3 mln per la valorizzazione del Parco e del Museo Archeologico</a></h5>
				<div class="small">6 agosto 2020</div>
			</li><li><div class="thumb80"><div class="image"><div class="window"><a href="http://www.cn24tv.it/news/139771/comune-rende-10mln-dal-cipe-per-legnochimica-e-vecchia-discarica.html"><img src="http://www.cn24tv.it/public/images/201509/legnochim-tmb2.jpg" alt="" style="height:45px;margin:0 0px;width:auto" /></a></div></div></div><h5 class="title"><a href="http://www.cn24tv.it/news/139771/comune-rende-10mln-dal-cipe-per-legnochimica-e-vecchia-discarica.html">Comune Rende: 10mln dal Cipe per legnochimica e vecchia discarica</a></h5>
				<div class="small">21 agosto 2016</div>
			</li><li><div class="thumb80"><div class="image"><div class="window"><a href="http://www.cn24tv.it/news/53358/universita-caligiuri-quasi-6-milioni-per-gli-assegni-di-ricerca.html"><img src="http://www.cn24tv.it/public/images/201009/unical-tmb2.jpg" alt="" style="height:auto;margin:-10px 0;width:80px" /></a></div></div></div><h5 class="title"><a href="http://www.cn24tv.it/news/53358/universita-caligiuri-quasi-6-milioni-per-gli-assegni-di-ricerca.html">Università, Caligiuri: quasi 6 milioni per gli assegni di ricerca</a></h5>
				<div class="small">17 agosto 2012</div>
			</li><li><div class="thumb80"><div class="image"><div class="window"><a href="http://www.cn24tv.it/news/44316/risparmio-energetico-provincia-cosenza-interventi-in-29-scuole.html"><img src="http://www.cn24tv.it/public/images/201201/fotovoltaico-gran-sasso-1-tmb2.jpg" alt="" style="height:auto;margin:-0px 0;width:80px" /></a></div></div></div><h5 class="title"><a href="http://www.cn24tv.it/news/44316/risparmio-energetico-provincia-cosenza-interventi-in-29-scuole.html">Risparmio Energetico. Provincia Cosenza: interventi in 29 Scuole</a></h5>
				<div class="small">30 marzo 2012</div>
			</li><li><h5 class="title"><a href="http://www.cn24tv.it/news/42426/energia-nuove-opportunita-dalle-biomasse.html">Energia: nuove opportunità dalle biomasse</a></h5>
				<div class="small">4 marzo 2012</div>
			</li></ul>
	</div>		</div>
			<div class="moduletable-noframe">
					<a href="/letter/iscrivi.html"><img src="/modules/mod_letter/mod_letter.jpg" alt="CN24 Newsletter" /></a>		</div>
			<div class="moduletable-noframe">
					<script type="text/javascript">google_ad_client="ca-pub-5497146004654312";google_ad_slot="9761758074";google_ad_width=300;google_ad_height=250;</script>
	<script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js"></script>		</div>
			<div class="moduletable-noframe">
					<script type="text/javascript">google_ad_client="ca-pub-5497146004654312";google_ad_slot="9761758074";google_ad_width=300;google_ad_height=250;</script>
	<script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js"></script>		</div>
			<div class="moduletable-noframe">
					<iframe src="http://www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Fpages%2FCN24%2F167023643312568&amp;width=300&amp;height=260&amp;colorscheme=light&amp;show_faces=true&amp;border_color&amp;stream=false&amp;header=false&amp;appId=164674946937770" style="border:none;overflow:hidden;width:300px;height:260px;"></iframe>		</div>
	</div><div id="user4"></div><div id="banner-ftr"></div></div>
		<footer>
        
            <div class="sub-footer">
            	<div class="colonna-logo-footer">
                	<div class="logo-footer"></div>
                </div>
                <div class="subcolonna-credits"><div id="footer">		<div class="moduletable">
					<div>
Reg. Trib. Kr Nr. 1 del 08/05/2013<br>
copyright © 2017 tutti i diritti sono riservati<br>
<a href="/pubblicit%c3%a0-su-cn24tv.html" mce_href="/pubblicit%c3%a0-su-cn24tv.html">Clicca qui per la <b>pubblicità</b></a>
</div>
<div><i>
Editore</i>: CN24 Società Cooperativa<br>
Via Pasquale Tassone, 2 | 88900 Crotone<br>
P.I. 03378110799 | REA Kr 178225
</div>		</div>
			<div class="moduletable-frame">
					<script type="text/javascript" src="http://codiceisp.shinystat.com/cgi-bin/getcod.cgi?USER=RNG-cn24tv&NODW=yes&P=4" async="async"></script>
<noscript><a href="http://www.shinystat.com/it" target="_top"><img src="http://www.shinystat.com/cgi-bin/shinystat.cgi?USER=RNG-cn24tv&P=4" alt="" /></a></noscript>		</div>
	</div>                </div>
            </div>
			
	        <div id="footerSep">
	        	<div class="sub-footer">
	            	<ul class="menu-footer">
	                	<li><a href="/">home</a></li>
	                    <li><a href="/news/calabria.html">calabria</a></li>
	                    <li><a href="/news/catanzaro.html">catanzaro</a></li>
	                    <li><a href="/news/cosenza.html">cosenza</a></li>
	                    <li><a href="/news/crotone.html">crotone</a></li>
	                    <li><a href="/news/reggio-calabria.html">reggio calabria</a></li>
	                    <li><a href="/news/vibo-valentia.html">vibo</a></li>
	                    <li><a href="/eventi.html">eventi</a></li>
	                    <li><a href="/video.html">video</a></li>
	                    <li><a href="/page/home.html">rubriche</a>
	                    <li><a href="/contatti.html">contatti</a></li>
	                    <li><a href="/pubblicit%c3%a0-su-cn24tv.html">pubblicità</a></li>
	                </ul>
	            </div>
	        </div>
			
		</footer>
	</div>
	<script type="text/javascript">var _gaq=_gaq||[];_gaq.push(['_setAccount','UA-18698055-10']);_gaq.push(['_trackPageview']);(function(){var ga=document.createElement('script');ga.type='text/javascript';ga.async=true;ga.src=('https:'==document.location.protocol?'https://':'http://')+'stats.g.doubleclick.net/dc.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(ga,s);})();</script>
</body>
</html>