<!DOCTYPE html>
<html>
<head>
<meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0">
    <base href="http://www.cn24tv.it/" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="robots" content="index, follow" />
  <meta name="keywords" content="inchiesta,basso,profilo,interrogatorio,garanzia,per,talarico,sceglie,non,rispondere,calabria,notizia,oggi,29 gennaio 2021,operazione basso profilo,francesco talarico,immagini,foto" />
  <meta name="description" content="Inchiesta “Basso profilo”. Interrogatorio di garanzia per Talarico: sceglie di non rispondere" />
  <title>Inchiesta “Basso profilo”. Interrogatorio di garanzia per Talarico: sceglie di non rispondere</title>
  <link href="/templates/cn24/favicon.ico" rel="shortcut icon" type="image/x-icon" />
  <link rel="stylesheet" href="/media/sef_advance/css/extlink.css" type="text/css" />
  <link rel="stylesheet" href="http://www.cn24tv.it/templates/cn24/css/default.css?1525838666" type="text/css" />
  <link rel="stylesheet" href="http://www.cn24tv.it/templates/cn24/css/extensions.css?1" type="text/css" />
  <link rel="stylesheet" href="http://www.cn24tv.it/scripts/jquery-ui/themes/cupertino/jquery-ui-1.8.18.custom.css" type="text/css" />
  <link rel="stylesheet" href="http://www.cn24tv.it/scripts/fancybox/jquery.fancybox-1.3.4.css" type="text/css" />
  <link rel="stylesheet" href="http://www.cn24tv.it/templates/cn24/css/news.css?1" type="text/css" />
  <script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
  <script type="text/javascript" src="http://www.cn24tv.it/scripts/jquery-1.7.2.min.js"></script>
  <script type="text/javascript" src="http://www.cn24tv.it/scripts/jquery-ui/jquery-ui-1.8.18.custom.min.js"></script>
  <script type="text/javascript" src="http://www.cn24tv.it/scripts/plugins/cookie.js"></script>
  <script type="text/javascript" src="http://www.cn24tv.it/scripts/player/player-3.2.10.min.js"></script>
  <script type="text/javascript" src="http://www.cn24tv.it/scripts/jquery.cookie.js"></script>
  <script type="text/javascript" src="http://www.cn24tv.it/scripts/fancybox/jquery.fancybox-1.3.4.pack.js"></script>
  <script type="text/javascript" src="http://www.cn24tv.it/scripts/fancybox/jquery.mousewheel-3.0.4.pack.js"></script>
  <script type="text/javascript" src="http://www.cn24tv.it/scripts/common.js?1525846413"></script>
  <script type="text/javascript" src="http://www.cn24tv.it/scripts/news.js?1"></script>
  <link rel="canonical" href="http://www.cn24tv.it/news/217848/inchiesta-basso-profilo-interrogatorio-di-garanzia-per-talarico-sceglie-di-non-rispondere.html" />
  <link rel="apple-touch-icon" href="http://www.cn24tv.it/templates/cn24/iphone.png" />
  <meta property="fb:app_id" content="223481077671279">
  <meta property="fb:page_id" content="167023643312568" />
  <meta property="og:site_name" content="CN24" />

  <link rel="stylesheet" href="http://www.cn24tv.it/templates/cn24/css/print.css?4" type="text/css" media="print" />
  <link rel="stylesheet" href="http://www.cn24tv.it/templates/cn24/css/font-awesome.min.css" type="text/css" media="all" />
  <link href="https://fonts.googleapis.com/css?family=Lato:400,700" rel="stylesheet">
  <link href="https://fonts.googleapis.com/css?family=Oswald:500,700" rel="stylesheet">
</head>
<body>
	<div id="popupOverlay"></div>
	
		<div id="head"></div>
		<div id="page">
			<header><div id="top">
					<ul class="menu"><li class="item10"><a href="/contatti.html"><span>Contatti</span></a></li><li class="item13"><a href="/pubblicit%c3%a0-su-cn24tv.html"><span>Pubblicità</span></a></li><li class="item15"><a href="/rss.html"><span>RSS</span></a></li><li class="item27"><a href="/termini-e-condizioni-di-uso.html"><span>Termini</span></a></li></ul><div id="modAccountBtn"></div>
<div id="modAccount">
	<div class="closeBtn"></div>
	<div class="loading"></div>
	<div class="accessDenied"></div>
	<form action="/index.php" method="post" >
		<div class="formLine">
			<label>Email</label><br />
			<input id="emailField" class="field autofocus" type="text" name="email" size="18" />
			<div class="token" title="93b019e291712de73515db2c6f98573b"></div>
		</div>
		<div class="formLine">
			<label>Password</label><br />
			<input id="passwdField" type="password" name="passwd" class="field" size="18" style="float:left" />
			<button class="submit" style="float:right" type="submit"></button>
		</div>
	</form>
	<div class="formLine links">
		<ul>
			<li><a href="/option,com_account/view,registra.html">Registrati</a></li>
			<li><a href="/user/reset.html">Password dimenticata</a></li>
		</ul>
	</div>
</div></div>	            <nav class="desktop-menu">
					<div id="menu"><ul class="menu"><li class="item1"><a href="http://www.cn24tv.it/"><img src="/images/stories/home.png" alt="home" /></a></li><li id="current" class="active item14"><a href="/news/calabria.html"><span>Calabria</span></a></li><li class="item4"><a href="/news/catanzaro.html"><span>Catanzaro</span></a></li><li class="item5"><a href="/news/cosenza.html"><span>Cosenza</span></a></li><li class="item6"><a href="/news/crotone.html"><span>Crotone</span></a></li><li class="item8"><a href="/news/reggio-calabria.html"><span>Reggio</span></a></li><li class="item7"><a href="/news/vibo-valentia.html"><span>Vibo</span></a></li><li class="item20"><a href="/eventi.html"><span>Eventi</span></a></li><li class="item12"><a href="/video.html"><span>Video</span></a></li><li class="parent item16"><a href="/page/home.html"><span>Rubriche</span></a><ul><li class="item18"><a href="/page/il-fatto.html"><span>Il Fatto</span></a></li><li class="item28"><a href="/page/sr-l%27impertinente.html"><span>Sr l’impertinente</span></a></li><li class="item24"><a href="/page/100inweb-%7c-di-vito-barresi.html"><span>100inWeb | di Vito Barresi</span></a></li><li class="item22"><a href="/page/trasferta-libera.html"><span>Trasferta Libera</span></a></li><li class="item19"><a href="/page/cambio-%7c-il-primo-quotidiano-social-italiano.html"><span>Cambio</span></a></li><li class="item23"><a href="/page/calabria-domani-%7c-di-rodolfo-bava.html"><span>Calabria Domani | di Rodolfo Bava</span></a></li><li class="item17"><a href="/page/class.html"><span>Class</span></a></li><li class="item21"><a href="/page/politica.24.html"><span>Politica.24</span></a></li><li class="item29"><a href="/page/gli-speciali-di-cn24tv-%7c-promo.html"><span>Gli speciali di Cn24tv | Promo</span></a></li><li class="item30"><a href="/page/%23nocomment-%7c-le-vignette-di-pierpaolo-barresi.html"><span>#NoComment | Le vignette di Pierpaolo Barresi</span></a></li></ul></li></ul></div>
	            </nav>
				
	            <nav class="mobile-menu">
		            <a href="http://www.cn24tv.it/" id="logoLink-mobile"><span id="logo"></span></a>
		            <i class="fa fa-bars mobile-menu-button" aria-hidden="true"></i>
		            <div class="off-canvas-mobile-menu mobile-menu-chiuso">
		            	<div class="main-link">
		                    <a href="/news/calabria.html">Calabria</a>
		                    <a href="/news/catanzaro.html">Catanzaro</a>
		                    <a href="/news/cosenza.html">Cosenza</a>
		                    <a href="/news/crotone.html">Crotone</a>
		                    <a href="/news/reggio-calabria.html">Reggio Calabria</a>
		                    <a href="/news/vibo-valentia.html">Vibo valentia</a>
		                    <a href="/eventi.html">Eventi</a>
		                    <a href="/video.html">Video</a>
		                    <a href="/page/home.html">Rubriche</a>
		                </div>
		                <div class="secondary-link">
		                	<a href="/contatti.html">Contatti</a>
		                    <a href="/pubblicit%c3%a0-su-cn24tv.html">Pubblicità</a>
		                    <a href="/rss.html">Rss</a>
		                    <a href="/termini-e-condizioni-di-uso.html">Termini</a>
		                </div>
		            </div>	
	            </nav>
							<div id="upperModules">
				<div class="logo-space">
                <a href="http://www.cn24tv.it/" id="logoLink-desktop" class="desktop-menu"><span id="logo"></span></a>
				<div class="link-header">
                    <div class="social-link-header">
                        <a href="https://www.facebook.com/CN24.it/" target="_blank"><i class="fa fa-facebook"></i></a>
                         <a href="https://twitter.com/cn24_tv" target="_blank"><i class="fa fa-twitter"></i></a>
                        <a href="https://it.linkedin.com/in/cn24-tv-calabrianews24-55568820" target="_blank"><i class="fa fa-linkedin"></i></a>
						<a href="https://www.instagram.com/cn24tv/" target="_blank"><i class="fa fa-instagram"></i></a>

                    </div>
                    <div class="direttore-header">
						direttore responsabile<br/>
                        <strong>Vincenzo Ruggiero</strong>                    
                    </div>
                </div>
                </div>
				<div id="leaderboard"><div id="bnr-558" class="modPubblicita clickableBanner" style="height:90px;width:728px"><a href="http://intergommaglobal.it/" rel="nofollow"><img src="http://www.cn24tv.it/public/pubblicita/intergomma-lead-03-357e54.gif" width="728" height="90" alt="" /></a></div></div><div id="leaderboard_mobile"><div id="bnr-614" class="modPubblicita show-small clickableBanner"><a href="http://www.omcs.it/sitoweb/" rel="nofollow"><img src="http://www.cn24tv.it/public/pubblicita/omcs-lead-mob-01.gif" width="100%" alt="" /></a></div></div></div><div id="user1">		<div class="moduletable-blue round">
					<div id="modPrimopiano">
		<ul><li><div class="pic thumb80"><div class="movie"><div class="window"><a href="http://www.cn24tv.it/news/217829/catturato-a-maida-boss-latitante-domenico-cracolici.html"><span class="fxPlay"></span><img src="http://www.cn24tv.it/public/images/202101/cattura-boss-domenico-cracolici-29012021-02-tmb2.jpg" alt="" style="height:45px;margin:0 -5px;width:auto" /></a></div></div></div><h5 class="title"><a href="http://www.cn24tv.it/news/217829/catturato-a-maida-boss-latitante-domenico-cracolici.html">Catturato il boss Cracolici: sorpreso nel sonno in un casolare di campagna</a></h5></li><li><div class="pic thumb80"><div class="image"><div class="window"><a href="http://www.cn24tv.it/news/217819/omicidio-antonio-dodaro-cosenza-arresto-assassino.html"><img src="http://www.cn24tv.it/public/images/202101/polizia-522-tmb2.jpg" alt="" style="height:45px;margin:0 -5px;width:auto" /></a></div></div></div><h5 class="title"><a href="http://www.cn24tv.it/news/217819/omicidio-antonio-dodaro-cosenza-arresto-assassino.html">Tassista accoltellato a morte, arrestato un amico: ucciso per motivi passionali</a></h5></li><li><div class="pic thumb80"><div class="image"><div class="window"><a href="http://www.cn24tv.it/news/217807/covid-19-la-calabria-conta-302-nuovi-contagi-e-4-morti.html"><img src="http://www.cn24tv.it/public/images/202003/coronavirus-62-tmb2.jpg" alt="" style="height:45px;margin:0 -5px;width:auto" /></a></div></div></div><h5 class="title"><a href="http://www.cn24tv.it/news/217807/covid-19-la-calabria-conta-302-nuovi-contagi-e-4-morti.html">Covid-19. La Calabria conta +302 nuovi contagi e 4 morti</a></h5></li><li><div class="pic thumb80"><div class="movie"><div class="window"><a href="http://www.cn24tv.it/news/217773/operazione-mandamento-jonico-condanne-e-arresti.html"><span class="fxPlay"></span><img src="http://www.cn24tv.it/public/images/202101/operazione-mandamento-ionico-28012021-02-tmb2.jpg" alt="" style="height:45px;margin:0 -5px;width:auto" /></a></div></div></div><h5 class="title"><a href="http://www.cn24tv.it/news/217773/operazione-mandamento-jonico-condanne-e-arresti.html">Mandamento Ionico, dopo le condanne “fioccano” gli arresti</a></h5></li></ul>
	</div>		</div>
	</div></header>
		<div id="central"><div id="slim">		<div class="moduletable-noframe">
					<div id="bnr-687" class="modPubblicita clickableBanner" style="height:45px;width:974px"><a href="https://bit.ly/3o3bTVb" rel="nofollow"><img src="http://www.cn24tv.it/public/pubblicita/micheleaffidato-slim-pc-12.gif" width="974" height="45" alt="" /></a></div>		</div>
	</div>			<div id="component" class="withRight">
				
				<div id="comNews">
	<div class="notizia">
		<div id="bnr-981" class="modPubblicita show-small clickableBanner"><a href="http://acquacalabria.com/" rel="nofollow"><img src="http://www.cn24tv.it/public/pubblicita/acqua-calabria-slim-mob-02.gif" width="100%" alt="" /></a></div>		<article>
		<h1 class="contentheading">Inchiesta “Basso profilo”. Interrogatorio di garanzia per Talarico: sceglie di non rispondere</h1><div class="dataLine">
		<time class="dataEstesa" datetime="2021-01-29T15:43:00+01:00" pubdate>29 gennaio 2021, 15:43</time>
		<a class="category" href="/news/calabria.html">Calabria</a>
		<a class="category" href="/news/cronaca.html">Cronaca</a><div id="printBtn" title="Stampa questa pagina"></div>
	</div>
	<div class="newsFulltext"><div class="leftInset"><div class="mainImage"><figure>
				<div class="dropshadow"><a class="fancy" href="http://www.cn24tv.it/public/images/202101/francesco-talarico-11.jpg" rel="gallery" title="Francesco Talarico">
						<img src="http://www.cn24tv.it/public/images/202101/francesco-talarico-11.jpg" alt="Francesco Talarico" />
					</a></div><div class="label"><figcaption>Francesco Talarico</figcaption></div></figure></div></div><p style="text-align: justify;" mce_style="text-align: justify;">Ha deciso di avvalersi della <span mce_name="strong" mce_style="font-weight: bold;" style="font-weight: bold;" class="Apple-style-span">facoltà di non rispondere</span> l’assessore al Bilancio della Regione Calabria e segretario regionale dell'Udc, <span mce_name="strong" mce_style="font-weight: bold;" style="font-weight: bold;" class="Apple-style-span">Francesco Talarico,</span> finito ai domiciliari con l’accusa di associazione a delinquere aggravata dal metodo mafioso e voto di scambio politico mafioso nell'ambito <a href="/news/217475/operazione-basso-profilo-ndrangheta-catanzaro-crotone.html" mce_href="/news/217475/operazione-basso-profilo-ndrangheta-catanzaro-crotone.html" style="">dell'inchiesta <span mce_name="strong" mce_style="font-weight: bold;" style="font-weight: bold;" class="Apple-style-span" mce_fixed="1">"Basso profilo"</span> della Dda di Catanzaro (<b>QUI</b>).</a><br mce_bogus="1"></p> <p style="text-align: justify;" mce_style="text-align: justify;"><span mce_name="strong" mce_style="font-weight: bold;" style="font-weight: bold;" class="Apple-style-span">L’interrogatorio</span> di garanzia davanti al Gip per <span mce_name="strong" mce_style="font-weight: bold;" style="font-weight: bold;" class="Apple-style-span">Talarico era previsto questa mattina</span>, ma dopo pochi minuti dall’avvio, il <span mce_name="strong" mce_style="font-weight: bold;" style="font-weight: bold;" class="Apple-style-span">legale Francesco Gambardella ha confermato la volontà del suo assistito</span>.</p> <p style="text-align: justify;" mce_style="text-align: justify;">“<span mce_name="em" mce_style="font-style: italic;" style="font-style: italic;" class="Apple-style-span">Talarico si professa <span mce_name="strong" mce_style="font-weight: bold;" style="font-weight: bold;" class="Apple-style-span">estraneo ai fatti ma lo farà formalmente,</span> successivamente, secondo un’articolazione difensiva che verrà sviluppata</span>“, ha aggiunto l’avvocato <span mce_name="strong" mce_style="font-weight: bold;" style="font-weight: bold;" class="Apple-style-span">Gambardella</span>. Nessuna notizia è stata fornita riguardo agli incarichi che ricopre. Il legale ha preferito non rispondere poiché argomento "<span mce_name="em" mce_style="font-style: italic;" style="font-style: italic;" class="Apple-style-span"><span mce_name="strong" mce_style="font-weight: bold;" style="font-weight: bold;" class="Apple-style-span">non prettamente attinente all'aspetto difensivo".</span></span></p> <p style="text-align: justify;" mce_style="text-align: justify;">Secondo la Dda di Catanzaro, guidata dal procuratore <b>Nicola Gratteri</b>, Talarico avrebbe avuto rapporti con l’imprenditore <b>Antonio Gallo</b>, ritenuto contiguo alle <b>cosche di ‘ndrangheta del crotonese</b>, ottenendo sostegno elettorale alle politiche del 2018 in cambio dell’interessamento ad agevolare l’aggiudicazione di appalti allo stesso imprenditore.</p> <p style="text-align: justify;" mce_style="text-align: justify;">Stamani, inoltre, si è svolto anche l'interrogatorio di garanzia dell'ex consigliere comunale di Catanzaro <span mce_name="strong" mce_style="font-weight: bold;" style="font-weight: bold;" class="Apple-style-span">Tommaso Brutto e del figlio Saverio</span>, assessore a Simeri Crichi. Entrambi hanno risposto <span mce_name="strong" mce_style="font-weight: bold;" style="font-weight: bold;" class="Apple-style-span">negando ogni addebito.</span></p><div id="bnr-940" class="modPubblicita show-small clickableBanner"><a href="http://acquacalabria.com/" rel="nofollow"><img src="http://www.cn24tv.it/public/pubblicita/acqua-calabria-ban-mob-02.gif" width="100%" alt="" /></a></div><aside><div class="tags"><a href="/tag/operazione-basso-profilo.html">operazione basso profilo</a><a href="/tag/francesco-talarico.html">francesco talarico</a></div></aside></div><div id="bnr-510" class="modPubblicita show-small clickableBanner"><a href="https://bit.ly/3o3bTVb" rel="nofollow"><img src="http://www.cn24tv.it/public/pubblicita/micheleaffidato-ban-mob-12-6e8591.gif" width="100%" alt="" /></a></div><div id="relatedsBox">
			<div class="modTitle">3 notizie correlate</div>
			<div class="viewport">
				<div class="items"><aside><div class="related">
						<div class="data">27&nbsp;gen&nbsp;2021</div><a class="title" href="http://www.cn24tv.it/news/217745/operazione-basso-profilo-si-dimette-la-presidente-dei-giovani-industriali-di-crotone.html">Operazione Basso Profilo, si dimette la presidente dei Giovani Industriali di Crotone</a></div><div class="related">
						<div class="data">21&nbsp;gen&nbsp;2021</div><div class="pic thumb160"><div class="movie"><div class="window"><a href="http://www.cn24tv.it/news/217475/operazione-basso-profilo-ndrangheta-catanzaro-crotone.html"><span class="fxPlay"></span><img src="http://www.cn24tv.it/public/news/movies/202101/19221d8d91/movie2.jpg" alt="Elezioni, appalti e favori: col ‘basso profilo’ gli alti guadagni, grazie al ‘principino’ dei clan" style="height:auto;margin:-0px 0;width:160px" /></a></div></div></div><a class="title" href="http://www.cn24tv.it/news/217475/operazione-basso-profilo-ndrangheta-catanzaro-crotone.html">Elezioni, appalti e favori: col ‘basso profilo’ gli alti guadagni, grazie al ‘principino’ dei clan</a></div><div class="related">
						<div class="data">21&nbsp;gen&nbsp;2021</div><div class="pic thumb160"><div class="movie"><div class="window"><a href="http://www.cn24tv.it/news/217460/operazione-basso-profilo-ndrangheta-maxi-blitz-contro-le-cosche-del-crotonese-coinvolti-imprenditori-e-amministratori.html"><span class="fxPlay"></span><img src="http://www.cn24tv.it/public/news/movies/202101/489468376b/movie2.jpg" alt="‘Ndrangheta. Maxi blitz contro le cosche del crotonese, coinvolti imprenditori e amministratori" style="height:auto;margin:-0px 0;width:160px" /></a></div></div></div><a class="title" href="http://www.cn24tv.it/news/217460/operazione-basso-profilo-ndrangheta-maxi-blitz-contro-le-cosche-del-crotonese-coinvolti-imprenditori-e-amministratori.html">‘Ndrangheta. Maxi blitz contro le cosche del crotonese, coinvolti imprenditori e amministratori</a></div></aside></div>
			</div>		</div><div id="fb-root"></div><script type="text/javascript" src="http://connect.facebook.net/it_IT/all.js#xfbml=1"></script><div class="sharingButtons">
		<span><fb:like name="platform" layout="button_count" show_faces="false" width="90" action="recommend" colorscheme="light" height="21" id=""></fb:like></span>
		<span><a href="http://twitter.com/share" class="twitter-share-button" data-count="horizontal" data-via="cn24tv">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script></span>
		<span><g:plusone size="medium"></g:plusone></span>
		<div class="disclaimer">© Riproduzione riservata</div>
	</div></article></div>
	</div>
			</div><div id="banner_top_bottom">		<div class="moduletable-frame">
					<form action="index.php" method="post">
	<div class="search-frame"><input name="searchword" id="mod_search_searchword" maxlength="40" class="inputbox-frame" type="text" size="40" value="cerca..."  onblur="if(this.value=='') this.value='cerca...';" onfocus="if(this.value=='cerca...') this.value='';" /><input type="image" class="button-frame" src="http://www.cn24tv.it/templates/cn24/images/search-button.png" onclick="this.form.searchword.focus();" alt="Cerca" /></div>
	<input type="hidden" name="task"   value="ricerca" />
	<input type="hidden" name="option" value="com_ricerca" />
	<input type="hidden" name="Itemid" value="999" />
</form>		</div>
			<div class="moduletable-noframe">
					<div id="bnr-954" class="modPubblicita clickableBanner" style="height:250px;width:300px"><a href="http://www.cn24tv.it/images/banners/conad_city_27_07.pdf" rel="nofollow"><img src="http://www.cn24tv.it/public/pubblicita/conad-ban-mob-27-07.gif" width="300" height="250" alt="" /></a></div>		</div>
			<div class="moduletable-noframe">
					<a href="http://www.cn24tv.it/news/60118/teletopi-2012-cn24-prima-web-tv-di-informazione-di-italia.html" rel="nofollow" style="display:block"><img src="/images/banners/telepoti-cn24-02.jpg" style="display:block;margin:auto" alt="" /></a>		</div>
			<div class="moduletable-noframe">
					<a href="http://www.agraria.unirc.it/" rel="nofollow" style="display:block"><img src="/images/banners/unirc-ban-fix-05.gif" style="display:block;margin:auto" alt="" /></a>		</div>
			<div class="moduletable-noframe">
					<div id="bnr-387" class="modPubblicita clickableBanner" style="height:250px;width:300px"><a href="https://bit.ly/3o3bTVb" rel="nofollow"><img src="http://www.cn24tv.it/public/pubblicita/micheleaffidato-ban-pc-12-4cf0e5.gif" width="300" height="250" alt="" /></a></div>		</div>
			<div class="moduletable">
					<h3>Altre notizie dal tema</h3>
					<div id="modTagSimili">
		<ul><li><div class="thumb80"><div class="image"><div class="window"><a href="http://www.cn24tv.it/news/42975/regione-avviso-di-garanzia-a-talarico-su-nomina-vicecapo-gabinetto.html"><img src="http://www.cn24tv.it/public/images/201106/francesco-talarico-m-679-tmb2.jpg" alt="Francesco Talarico" style="height:auto;margin:-5px 0;width:80px" /></a></div></div></div><h5 class="title"><a href="http://www.cn24tv.it/news/42975/regione-avviso-di-garanzia-a-talarico-su-nomina-vicecapo-gabinetto.html">Regione: avviso di garanzia a Talarico su nomina vicecapo gabinetto</a></h5>
				<div class="small">9 marzo 2012</div>
			</li><li><div class="thumb80"><div class="image"><div class="window"><a href="http://www.cn24tv.it/news/103996/nomine-arpacal-francesco-talarico-rinviato-a-giudizio.html"><img src="http://www.cn24tv.it/public/images/201005/senza-titolo-1-100-1-tmb2.jpg" alt="Francesco Talarico, Presidente Consiglio regionale" style="height:auto;margin:-10px 0;width:80px" /></a></div></div></div><h5 class="title"><a href="http://www.cn24tv.it/news/103996/nomine-arpacal-francesco-talarico-rinviato-a-giudizio.html">Nomine Arpacal, Francesco Talarico rinviato a giudizio</a></h5>
				<div class="small">10 gennaio 2015</div>
			</li><li><h5 class="title"><a href="http://www.cn24tv.it/news/68634/inchiesta-gruppi-regione-talarico-consiglieri-chiariranno.html">Inchiesta gruppi Regione: Talarico, consiglieri chiariranno</a></h5>
				<div class="small">23 maggio 2013</div>
			</li><li><div class="thumb80"><div class="image"><div class="window"><a href="http://www.cn24tv.it/news/47138/talarico-su-minacce-al-prefetto-di-catanzaro.html"><img src="http://www.cn24tv.it/public/images/201102/talarico-presidente-consiglio-regionale-001-tmb2.jpg" alt="" style="height:auto;margin:-10px 0;width:80px" /></a></div></div></div><h5 class="title"><a href="http://www.cn24tv.it/news/47138/talarico-su-minacce-al-prefetto-di-catanzaro.html">Talarico su minacce al Prefetto di Catanzaro</a></h5>
				<div class="small">15 maggio 2012</div>
			</li><li><h5 class="title"><a href="http://www.cn24tv.it/news/9593/angela-napoli-solidarieta-a-tutte-le-persone-colpite-da-atti-intimidatori.html">Angela Napoli, solidarietà a tutte le persone colpite da atti intimidatori</a></h5>
				<div class="small">3 agosto 2010</div>
			</li></ul>
	</div>		</div>
			<div class="moduletable-noframe">
					<a href="/letter/iscrivi.html"><img src="/modules/mod_letter/mod_letter.jpg" alt="CN24 Newsletter" /></a>		</div>
			<div class="moduletable-noframe">
					<script type="text/javascript">google_ad_client="pub-5497146004654312";google_ad_slot="0328966754";google_ad_width=300;google_ad_height=250;</script>
	<script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js"></script>		</div>
			<div class="moduletable-noframe">
					<script type="text/javascript">google_ad_client="pub-5497146004654312";google_ad_slot="0328966754";google_ad_width=300;google_ad_height=250;</script>
	<script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js"></script>		</div>
			<div class="moduletable-noframe">
					<iframe src="http://www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Fpages%2FCN24%2F167023643312568&amp;width=300&amp;height=260&amp;colorscheme=light&amp;show_faces=true&amp;border_color&amp;stream=false&amp;header=false&amp;appId=164674946937770" style="border:none;overflow:hidden;width:300px;height:260px;"></iframe>		</div>
	</div><div id="user4"></div><div id="banner-ftr"></div></div>
		<footer>
        
            <div class="sub-footer">
            	<div class="colonna-logo-footer">
                	<div class="logo-footer"></div>
                </div>
                <div class="subcolonna-credits"><div id="footer">		<div class="moduletable">
					<div>
Reg. Trib. Kr Nr. 1 del 08/05/2013<br>
copyright © 2017 tutti i diritti sono riservati<br>
<a href="/pubblicit%c3%a0-su-cn24tv.html" mce_href="/pubblicit%c3%a0-su-cn24tv.html">Clicca qui per la <b>pubblicità</b></a>
</div>
<div><i>
Editore</i>: CN24 Società Cooperativa<br>
Via Pasquale Tassone, 2 | 88900 Crotone<br>
P.I. 03378110799 | REA Kr 178225
</div>		</div>
			<div class="moduletable-frame">
					<script type="text/javascript" src="http://codiceisp.shinystat.com/cgi-bin/getcod.cgi?USER=RNG-cn24tv&NODW=yes&P=4" async="async"></script>
<noscript><a href="http://www.shinystat.com/it" target="_top"><img src="http://www.shinystat.com/cgi-bin/shinystat.cgi?USER=RNG-cn24tv&P=4" alt="" /></a></noscript>		</div>
	</div>                </div>
            </div>
			
	        <div id="footerSep">
	        	<div class="sub-footer">
	            	<ul class="menu-footer">
	                	<li><a href="/">home</a></li>
	                    <li><a href="/news/calabria.html">calabria</a></li>
	                    <li><a href="/news/catanzaro.html">catanzaro</a></li>
	                    <li><a href="/news/cosenza.html">cosenza</a></li>
	                    <li><a href="/news/crotone.html">crotone</a></li>
	                    <li><a href="/news/reggio-calabria.html">reggio calabria</a></li>
	                    <li><a href="/news/vibo-valentia.html">vibo</a></li>
	                    <li><a href="/eventi.html">eventi</a></li>
	                    <li><a href="/video.html">video</a></li>
	                    <li><a href="/page/home.html">rubriche</a>
	                    <li><a href="/contatti.html">contatti</a></li>
	                    <li><a href="/pubblicit%c3%a0-su-cn24tv.html">pubblicità</a></li>
	                </ul>
	            </div>
	        </div>
			
		</footer>
	</div>
	<script type="text/javascript">var _gaq=_gaq||[];_gaq.push(['_setAccount','UA-18698055-10']);_gaq.push(['_trackPageview']);(function(){var ga=document.createElement('script');ga.type='text/javascript';ga.async=true;ga.src=('https:'==document.location.protocol?'https://':'http://')+'stats.g.doubleclick.net/dc.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(ga,s);})();</script>
</body>
</html>