<!DOCTYPE html>
<html>
<head>
<meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0">
    <base href="http://www.cn24tv.it/" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="robots" content="index, follow" />
  <meta name="keywords" content="corigliano-rossano,grande,partecipazione,debutto,quarantene,cosenza,calabria,notizia,oggi,19 agosto 2020,corigliano rossano,libro,immagini,foto" />
  <meta name="description" content="Corigliano-Rossano, grande partecipazione al debutto di  Quarantene" />
  <title>Corigliano-Rossano, grande partecipazione al debutto di Quarantene</title>
  <link href="/templates/cn24/favicon.ico" rel="shortcut icon" type="image/x-icon" />
  <link rel="stylesheet" href="/media/sef_advance/css/extlink.css" type="text/css" />
  <link rel="stylesheet" href="http://www.cn24tv.it/templates/cn24/css/default.css?1525838666" type="text/css" />
  <link rel="stylesheet" href="http://www.cn24tv.it/templates/cn24/css/extensions.css?1" type="text/css" />
  <link rel="stylesheet" href="http://www.cn24tv.it/scripts/jquery-ui/themes/cupertino/jquery-ui-1.8.18.custom.css" type="text/css" />
  <link rel="stylesheet" href="http://www.cn24tv.it/scripts/fancybox/jquery.fancybox-1.3.4.css" type="text/css" />
  <link rel="stylesheet" href="http://www.cn24tv.it/templates/cn24/css/news.css?1" type="text/css" />
  <script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
  <script type="text/javascript" src="http://www.cn24tv.it/scripts/jquery-1.7.2.min.js"></script>
  <script type="text/javascript" src="http://www.cn24tv.it/scripts/jquery-ui/jquery-ui-1.8.18.custom.min.js"></script>
  <script type="text/javascript" src="http://www.cn24tv.it/scripts/plugins/cookie.js"></script>
  <script type="text/javascript" src="http://www.cn24tv.it/scripts/player/player-3.2.10.min.js"></script>
  <script type="text/javascript" src="http://www.cn24tv.it/scripts/jquery.cookie.js"></script>
  <script type="text/javascript" src="http://www.cn24tv.it/scripts/fancybox/jquery.fancybox-1.3.4.pack.js"></script>
  <script type="text/javascript" src="http://www.cn24tv.it/scripts/fancybox/jquery.mousewheel-3.0.4.pack.js"></script>
  <script type="text/javascript" src="http://www.cn24tv.it/scripts/common.js?1525846413"></script>
  <script type="text/javascript" src="http://www.cn24tv.it/scripts/news.js?1"></script>
  <link rel="canonical" href="http://www.cn24tv.it/news/211141/corigliano-rossano-grande-partecipazione-al-debutto-di-quarantene.html" />
  <link rel="apple-touch-icon" href="http://www.cn24tv.it/templates/cn24/iphone.png" />
  <meta property="fb:app_id" content="223481077671279">
  <meta property="fb:page_id" content="167023643312568" />
  <meta property="og:site_name" content="CN24" />

  <link rel="stylesheet" href="http://www.cn24tv.it/templates/cn24/css/print.css?4" type="text/css" media="print" />
  <link rel="stylesheet" href="http://www.cn24tv.it/templates/cn24/css/font-awesome.min.css" type="text/css" media="all" />
  <link href="https://fonts.googleapis.com/css?family=Lato:400,700" rel="stylesheet">
  <link href="https://fonts.googleapis.com/css?family=Oswald:500,700" rel="stylesheet">
</head>
<body>
	<div id="popupOverlay"></div>
	<div><div id="bnr-902" class="popupBanner clickableBanner"><a href="https://www.grvservice.it/" rel="nofollow"><img src="http://www.cn24tv.it/public/pubblicita/grv-service-ban-mob-01-c82811.jpg" width="600" height="500" alt="" /></a></div></div>
		<div id="head"></div>
		<div id="page">
			<header><div id="top">
					<ul class="menu"><li class="item10"><a href="/contatti.html"><span>Contatti</span></a></li><li class="item13"><a href="/pubblicit%c3%a0-su-cn24tv.html"><span>Pubblicità</span></a></li><li class="item15"><a href="/rss.html"><span>RSS</span></a></li><li class="item27"><a href="/termini-e-condizioni-di-uso.html"><span>Termini</span></a></li></ul><div id="modAccountBtn"></div>
<div id="modAccount">
	<div class="closeBtn"></div>
	<div class="loading"></div>
	<div class="accessDenied"></div>
	<form action="/index.php" method="post" >
		<div class="formLine">
			<label>Email</label><br />
			<input id="emailField" class="field autofocus" type="text" name="email" size="18" />
			<div class="token" title="39e60066341dd634ffd18708637ea8e9"></div>
		</div>
		<div class="formLine">
			<label>Password</label><br />
			<input id="passwdField" type="password" name="passwd" class="field" size="18" style="float:left" />
			<button class="submit" style="float:right" type="submit"></button>
		</div>
	</form>
	<div class="formLine links">
		<ul>
			<li><a href="/option,com_account/view,registra.html">Registrati</a></li>
			<li><a href="/user/reset.html">Password dimenticata</a></li>
		</ul>
	</div>
</div></div>	            <nav class="desktop-menu">
					<div id="menu"><ul class="menu"><li class="item1"><a href="http://www.cn24tv.it/"><img src="/images/stories/home.png" alt="home" /></a></li><li class="item14"><a href="/news/calabria.html"><span>Calabria</span></a></li><li class="item4"><a href="/news/catanzaro.html"><span>Catanzaro</span></a></li><li id="current" class="active item5"><a href="/news/cosenza.html"><span>Cosenza</span></a></li><li class="item6"><a href="/news/crotone.html"><span>Crotone</span></a></li><li class="item8"><a href="/news/reggio-calabria.html"><span>Reggio</span></a></li><li class="item7"><a href="/news/vibo-valentia.html"><span>Vibo</span></a></li><li class="item20"><a href="/eventi.html"><span>Eventi</span></a></li><li class="item12"><a href="/video.html"><span>Video</span></a></li><li class="parent item16"><a href="/page/home.html"><span>Rubriche</span></a><ul><li class="item18"><a href="/page/il-fatto.html"><span>Il Fatto</span></a></li><li class="item28"><a href="/page/sr-l%27impertinente.html"><span>Sr l’impertinente</span></a></li><li class="item24"><a href="/page/100inweb-%7c-di-vito-barresi.html"><span>100inWeb | di Vito Barresi</span></a></li><li class="item22"><a href="/page/trasferta-libera.html"><span>Trasferta Libera</span></a></li><li class="item19"><a href="/page/cambio-%7c-il-primo-quotidiano-social-italiano.html"><span>Cambio</span></a></li><li class="item23"><a href="/page/calabria-domani-%7c-di-rodolfo-bava.html"><span>Calabria Domani | di Rodolfo Bava</span></a></li><li class="item17"><a href="/page/class.html"><span>Class</span></a></li><li class="item21"><a href="/page/politica.24.html"><span>Politica.24</span></a></li><li class="item29"><a href="/page/gli-speciali-di-cn24tv-%7c-promo.html"><span>Gli speciali di Cn24tv | Promo</span></a></li><li class="item30"><a href="/page/%23nocomment-%7c-le-vignette-di-pierpaolo-barresi.html"><span>#NoComment | Le vignette di Pierpaolo Barresi</span></a></li></ul></li></ul></div>
	            </nav>
				
	            <nav class="mobile-menu">
		            <a href="http://www.cn24tv.it/" id="logoLink-mobile"><span id="logo"></span></a>
		            <i class="fa fa-bars mobile-menu-button" aria-hidden="true"></i>
		            <div class="off-canvas-mobile-menu mobile-menu-chiuso">
		            	<div class="main-link">
		                    <a href="/news/calabria.html">Calabria</a>
		                    <a href="/news/catanzaro.html">Catanzaro</a>
		                    <a href="/news/cosenza.html">Cosenza</a>
		                    <a href="/news/crotone.html">Crotone</a>
		                    <a href="/news/reggio-calabria.html">Reggio Calabria</a>
		                    <a href="/news/vibo-valentia.html">Vibo valentia</a>
		                    <a href="/eventi.html">Eventi</a>
		                    <a href="/video.html">Video</a>
		                    <a href="/page/home.html">Rubriche</a>
		                </div>
		                <div class="secondary-link">
		                	<a href="/contatti.html">Contatti</a>
		                    <a href="/pubblicit%c3%a0-su-cn24tv.html">Pubblicità</a>
		                    <a href="/rss.html">Rss</a>
		                    <a href="/termini-e-condizioni-di-uso.html">Termini</a>
		                </div>
		            </div>	
	            </nav>
							<div id="upperModules">
				<div class="logo-space">
                <a href="http://www.cn24tv.it/" id="logoLink-desktop" class="desktop-menu"><span id="logo"></span></a>
				<div class="link-header">
                    <div class="social-link-header">
                        <a href="https://www.facebook.com/CN24.it/" target="_blank"><i class="fa fa-facebook"></i></a>
                         <a href="https://twitter.com/cn24_tv" target="_blank"><i class="fa fa-twitter"></i></a>
                        <a href="https://it.linkedin.com/in/cn24-tv-calabrianews24-55568820" target="_blank"><i class="fa fa-linkedin"></i></a>
						<a href="https://www.instagram.com/cn24tv/" target="_blank"><i class="fa fa-instagram"></i></a>

                    </div>
                    <div class="direttore-header">
						direttore responsabile<br/>
                        <strong>Vincenzo Ruggiero</strong>                    
                    </div>
                </div>
                </div>
				<div id="leaderboard"><div id="bnr-938" class="modPubblicita clickableBanner" style="height:90px;width:728px"><a href="http://www.gruppolucente.com/" rel="nofollow"><img src="http://www.cn24tv.it/public/pubblicita/lucente-ban-lead-01.gif" width="728" height="90" alt="" /></a></div></div><div id="leaderboard_mobile"><div id="bnr-887" class="modPubblicita show-small clickableBanner"><a href="https://bauleomacchineagricole.com/" rel="nofollow"><img src="http://www.cn24tv.it/public/pubblicita/bauleo-lea-mob-02.jpg" width="100%" alt="" /></a></div></div></div><div id="user1">		<div class="moduletable-blue round">
					<div id="modPrimopiano">
		<ul><li><div class="pic thumb80"><div class="image"><div class="window"><a href="http://www.cn24tv.it/news/211126/muore-schiacciato-da-un-autobus-l-incidente-nell-area-manutenzione-del-porto-di-gioia.html"><img src="http://www.cn24tv.it/public/images/202005/porto-gioia-tauro-tmb2.jpg" alt="" style="height:45px;margin:0 -5px;width:auto" /></a></div></div></div><h5 class="title"><a href="http://www.cn24tv.it/news/211126/muore-schiacciato-da-un-autobus-l-incidente-nell-area-manutenzione-del-porto-di-gioia.html">Muore schiacciato da un autobus, l’incidente nell’area manutenzione del porto di Gioia</a></h5></li><li><div class="pic thumb80"><div class="image"><div class="window"><a href="http://www.cn24tv.it/news/211120/spaccio-operazione-koleos-si-costituisce-a-reggio-l-ultimo-indagato.html"><img src="http://www.cn24tv.it/public/images/202007/operazione-koleos-traffico-di-droga-locride-01-tmb2.jpg" alt="" style="height:45px;margin:0 -5px;width:auto" /></a></div></div></div><h5 class="title"><a href="http://www.cn24tv.it/news/211120/spaccio-operazione-koleos-si-costituisce-a-reggio-l-ultimo-indagato.html">Spaccio, operazione “Koleos”: si costituisce a Reggio l’ultimo indagato</a></h5></li><li><div class="pic thumb80"><div class="image"><div class="window"><a href="http://www.cn24tv.it/news/211107/covid-il-bollettino-ancora-5-casi-anche-un-minore-ricoverato-a-crotone.html"><img src="http://www.cn24tv.it/public/images/202008/casi-covid-calabria-andamento-18-08-2020-01-tmb2.jpg" alt="" style="height:45px;margin:0 -5px;width:auto" /></a></div></div></div><h5 class="title"><a href="http://www.cn24tv.it/news/211107/covid-il-bollettino-ancora-5-casi-anche-un-minore-ricoverato-a-crotone.html">Covid. Il bollettino. Ancora 5 casi, anche un minore ricoverato a Crotone</a></h5></li><li><div class="pic thumb80"><div class="image"><div class="window"><a href="http://www.cn24tv.it/news/211101/assenteismo-all-ospedale-di-lamezia-due-avvisi-di-conclusione-indagini.html"><img src="http://www.cn24tv.it/public/images/201509/ospedale-lamezia-terme-02-tmb2.jpg" alt="" style="height:45px;margin:0 -5px;width:auto" /></a></div></div></div><h5 class="title"><a href="http://www.cn24tv.it/news/211101/assenteismo-all-ospedale-di-lamezia-due-avvisi-di-conclusione-indagini.html">Assenteismo all’ospedale di Lamezia, due avvisi di conclusione indagini</a></h5></li></ul>
	</div>		</div>
	</div></header>
		<div id="central"><div id="slim">		<div class="moduletable-noframe">
					<div id="bnr-644" class="modPubblicita clickableBanner" style="height:45px;width:974px"><a href="http://www.orafomongiardo.it/" rel="nofollow"><img src="http://www.cn24tv.it/public/pubblicita/mongiardo-slim-pc-01.jpg" width="974" height="45" alt="" /></a></div>		</div>
	</div>			<div id="component" class="withRight">
				
				<div id="comNews">
	<div class="notizia">
		<div id="bnr-688" class="modPubblicita show-small clickableBanner"><a href="https://www.micheleaffidato.it/categoria-prodotto/linee-di-gioielli-di-michele-affidato/linea-tennis-linee-di-gioielli-di-michele-affidato/" rel="nofollow"><img src="http://www.cn24tv.it/public/pubblicita/michele-affidato-slim-mo-11.gif" width="100%" alt="" /></a></div>		<article>
		<h1 class="contentheading">Corigliano-Rossano, grande partecipazione al debutto di Quarantene</h1><div class="dataLine">
		<time class="dataEstesa" datetime="2020-08-19T18:30:00+02:00" pubdate>19 agosto 2020, 18:30</time>
		<a class="category" href="/news/cosenza.html">Cosenza</a>
		<a class="category" href="/news/tempo-libero.html">Tempo Libero</a><div id="printBtn" title="Stampa questa pagina"></div>
	</div>
	<div class="newsFulltext"><div class="leftInset"><div class="mainImage"><figure>
				<div class="dropshadow"><a class="fancy" href="http://www.cn24tv.it/public/images/202008/relatori.jpg" rel="gallery" title="">
						<img src="http://www.cn24tv.it/public/images/202008/relatori.jpg" alt="" />
					</a></div></figure></div></div><p style="text-align: justify;" mce_style="text-align: justify;"><span mce_name="strong" mce_style="font-weight: bold;" style="font-weight: bold;" class="Apple-style-span">Grande partecipazione a Corigliano Rossano per il debutto di Quarantene, il libro di Giuseppe Benvenuto</span>. Introdotti dalla visione del promo che ha dato inizio alla serata, la redattrice Erminia Madeo ha condotto tutti i presenti nel percorso di musica e parole intrapreso intorno al libro ambientato nel difficile periodo che l’Italia ha affrontato pochi mesi addietro.</p> <p style="text-align: justify;" mce_style="text-align: justify;">La <span mce_name="strong" mce_style="font-weight: bold;" style="font-weight: bold;" class="Apple-style-span">Madeo ha poi focalizzato l’attenzione sul contesto particolare nel quale si è concretizzato il libro protagonista della serata</span>. Nella storia della letteratura, sugli eventi che hanno segnato il cammino dell’uomo, non è facile trovare lavori che siano nati nello stesso periodo nel quale gli stessi eventi sono accaduti. Molto spesso c’è bisogno del giusto tempo per maturare la capacità di giudizio e il distacco necessario a meglio raccontare una certa fase. Non è il caso di Quarantene, che invece si inserisce tra le pubblicazioni di spicco che si sono affacciate sul mercato librario da marzo a oggi, in compagnia di autori del calibro di paolo Giordano o Chiara Gamberale.</p> <p style="text-align: justify;" mce_style="text-align: justify;">I punti di forza della storia e la psicologia dei personaggi sono stati trattati dal commento elegante dell’ambasciatore <span mce_name="strong" mce_style="font-weight: bold;" style="font-weight: bold;" class="Apple-style-span">Anna Blefari Melazzi</span>, che ha messo in risalto la capacità di Benvenuto di costruire intrecci elaborati. Eclettico <span mce_name="strong" mce_style="font-weight: bold;" style="font-weight: bold;" class="Apple-style-span">Rinaldo Chidichimo</span> che nel suo intervento ha spaziato tra disquisizioni di natura economica, storica ed educativa.</p> <p style="text-align: justify;" mce_style="text-align: justify;">Gli intermezzi musicali sono stati curati dal giovane pianista <span mce_name="strong" mce_style="font-weight: bold;" style="font-weight: bold;" class="Apple-style-span">Nunzio Bartolini</span> che ha accompagnato il prof. <span mce_name="strong" mce_style="font-weight: bold;" style="font-weight: bold;" class="Apple-style-span">Aldo</span> <span mce_name="strong" mce_style="font-weight: bold;" style="font-weight: bold;" class="Apple-style-span">Barletta</span> nella interpretazione di spezzoni del libro, nei quali sono emersi i dialetti utilizzati dai personaggi per interagire fra loro.</p> <p style="text-align: justify;" mce_style="text-align: justify;">Ha <span mce_name="strong" mce_style="font-weight: bold;" style="font-weight: bold;" class="Apple-style-span">concluso la serata l’Autore, che ha ringraziato tutti quelli che sono intervenuti e ha raccontato com’è nato il suo terzo libro dopo le due esperienze editoriali precedenti</span>. Essenziale è stata la collaborazione con suo figlio Fabrizio, il quale, regista e sceneggiatore, ha invitato Giuseppe alla scrittura di una sceneggiatura in tempo di Covid che è poi successivamente diventata un romanzo.</p> <p style="text-align: justify;" mce_style="text-align: justify;">Quarantene è la <span mce_name="strong" mce_style="font-weight: bold;" style="font-weight: bold;" class="Apple-style-span">storia di tre famiglie italiane</span> (rispettivamente di Milano, Roma e Reggio Calabria) che inevitabilmente si sono intrecciate per raggiungere i loro ‒ non sempre irreprensibili ‒ scopi.</p><div id="bnr-613" class="modPubblicita show-small clickableBanner"><a href="http://www.omcs.it/sitoweb/" rel="nofollow"><img src="http://www.cn24tv.it/public/pubblicita/omcs-ban-mob-01.gif" width="100%" alt="" /></a></div><aside><div class="tags"><a href="/tag/corigliano-rossano.html">corigliano rossano</a><a href="/tag/libro.html">libro</a></div></aside></div><a name="gallery"></a>
		<div id="gallery"><figure><div class="pic">
				<a class="fancy" href="http://www.cn24tv.it/public/images/202008/platea.jpg" rel="gallery" title="">
					<img src="http://www.cn24tv.it/public/images/202008/platea-tmb1.jpg" style="height:106px;margin:0px -41px;width:auto;" alt="" /></a>
			</div><div class="pic">
				<a class="fancy" href="http://www.cn24tv.it/public/images/202008/momento-della-serata.jpg" rel="gallery" title="">
					<img src="http://www.cn24tv.it/public/images/202008/momento-della-serata-tmb1.jpg" style="height:106px;margin:0px -18px;width:auto;" alt="" /></a>
			</div></figure></div><div id="bnr-510" class="modPubblicita show-small clickableBanner"><a href="https://www.micheleaffidato.it/categoria-prodotto/linee-di-gioielli-di-michele-affidato/linea-tennis-linee-di-gioielli-di-michele-affidato/" rel="nofollow"><img src="http://www.cn24tv.it/public/pubblicita/michele-affidato-ban-mob-11-bbeae2.gif" width="100%" alt="" /></a></div><div id="fb-root"></div><script type="text/javascript" src="http://connect.facebook.net/it_IT/all.js#xfbml=1"></script><div class="sharingButtons">
		<span><fb:like name="platform" layout="button_count" show_faces="false" width="90" action="recommend" colorscheme="light" height="21" id=""></fb:like></span>
		<span><a href="http://twitter.com/share" class="twitter-share-button" data-count="horizontal" data-via="cn24tv">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script></span>
		<span><g:plusone size="medium"></g:plusone></span>
		<div class="disclaimer">© Riproduzione riservata</div>
	</div></article></div>
	</div>
			</div><div id="banner_top_bottom">		<div class="moduletable-frame">
					<form action="index.php" method="post">
	<div class="search-frame"><input name="searchword" id="mod_search_searchword" maxlength="40" class="inputbox-frame" type="text" size="40" value="cerca..."  onblur="if(this.value=='') this.value='cerca...';" onfocus="if(this.value=='cerca...') this.value='';" /><input type="image" class="button-frame" src="http://www.cn24tv.it/templates/cn24/images/search-button.png" onclick="this.form.searchword.focus();" alt="Cerca" /></div>
	<input type="hidden" name="task"   value="ricerca" />
	<input type="hidden" name="option" value="com_ricerca" />
	<input type="hidden" name="Itemid" value="999" />
</form>		</div>
			<div class="moduletable-noframe">
					<div id="bnr-615" class="modPubblicita clickableBanner" style="height:250px;width:300px"><a href="http://www.omcs.it/sitoweb/" rel="nofollow"><img src="http://www.cn24tv.it/public/pubblicita/omcs-ban-pc-01.gif" width="300" height="250" alt="" /></a></div>		</div>
			<div class="moduletable-noframe">
					<a href="http://www.cn24tv.it/news/60118/teletopi-2012-cn24-prima-web-tv-di-informazione-di-italia.html" rel="nofollow" style="display:block"><img src="/images/banners/telepoti-cn24-02.jpg" style="display:block;margin:auto" alt="" /></a>		</div>
			<div class="moduletable-noframe">
					<a href="http://www.cn24tv.it/tag/editoriali.html" rel="nofollow" style="display:block"><img src="/images/banners/editoriali-01.gif" style="display:block;margin:auto" alt="" /></a>		</div>
			<div class="moduletable-noframe">
					<div id="bnr-387" class="modPubblicita clickableBanner" style="height:200px;width:300px"><a href="https://www.micheleaffidato.it/categoria-prodotto/linee-di-gioielli-di-michele-affidato/linea-tennis-linee-di-gioielli-di-michele-affidato/" rel="nofollow"><img src="http://www.cn24tv.it/public/pubblicita/michele-affidato-ban-pc-11-7ec8d6.gif" width="300" height="200" alt="" /></a></div>		</div>
			<div class="moduletable">
					<h3>Altre notizie dal tema</h3>
					<div id="modTagSimili">
		<ul><li><div class="thumb80"><div class="image"><div class="window"><a href="http://www.cn24tv.it/news/208615/rossocolore-amore-e-famiglia-nel-primo-romanzo-di-mariassunta-veneziano.html"><img src="http://www.cn24tv.it/public/images/202006/mariassunta-veneziano-tmb2.jpg" alt="" style="height:auto;margin:-21px 0;width:80px" /></a></div></div></div><h5 class="title"><a href="http://www.cn24tv.it/news/208615/rossocolore-amore-e-famiglia-nel-primo-romanzo-di-mariassunta-veneziano.html">Rossocolore, amore e famiglia nel primo romanzo di Mariassunta Veneziano</a></h5>
				<div class="small">21 giugno 2020</div>
			</li><li><div class="thumb80"><div class="image"><div class="window"><a href="http://www.cn24tv.it/news/203507/cultura-lettura-infanzia-sinergie-con-scrittrice-lavatelli-a-corigliano-rossano.html"><img src="http://www.cn24tv.it/public/images/202002/lavatelli-novellis1-tmb2.jpg" alt="Anna Lavatelli, Donatella Novellis" style="height:45px;margin:0 -5px;width:auto" /></a></div></div></div><h5 class="title"><a href="http://www.cn24tv.it/news/203507/cultura-lettura-infanzia-sinergie-con-scrittrice-lavatelli-a-corigliano-rossano.html">Cultura lettura infanzia, sinergie con scrittrice Lavatelli a Corigliano Rossano</a></h5>
				<div class="small">20 febbraio 2020</div>
			</li><li><div class="thumb80"><div class="image"><div class="window"><a href="http://www.cn24tv.it/news/184467/festival-voci-da-sud-pino-aprile-a-corigliano-rossano.html"><img src="http://www.cn24tv.it/public/images/201812/whatsapp-image-2018-12-22-at-21.12.11-tmb2.jpeg" alt="" style="height:auto;margin:-8px 0;width:80px" /></a></div></div></div><h5 class="title"><a href="http://www.cn24tv.it/news/184467/festival-voci-da-sud-pino-aprile-a-corigliano-rossano.html">Festival “Voci da Sud”. Pino Aprile a Corigliano-Rossano</a></h5>
				<div class="small">25 dicembre 2018</div>
			</li><li><div class="thumb80"><div class="image"><div class="window"><a href="http://www.cn24tv.it/news/173631/ancora-4-tappe-per-il-progetto-il-libromio-amico.html"><img src="http://www.cn24tv.it/public/images/201805/itas-itc-rossano-tmb2.jpg" alt="" style="height:auto;margin:-8px 0;width:80px" /></a></div></div></div><h5 class="title"><a href="http://www.cn24tv.it/news/173631/ancora-4-tappe-per-il-progetto-il-libromio-amico.html">Ancora 4 tappe per il progetto “Il libro…mio amico”</a></h5>
				<div class="small">17 maggio 2018</div>
			</li><li><div class="thumb80"><div class="image"><div class="window"><a href="http://www.cn24tv.it/news/209936/schiavonea-riparte-la-rassegna-della-casa-del-libro-aperitivo-con-gli-autori.html"><img src="http://www.cn24tv.it/public/images/201012/libro-verde-calabria-tmb2.jpg" alt="" style="height:45px;margin:0 -5px;width:auto" /></a></div></div></div><h5 class="title"><a href="http://www.cn24tv.it/news/209936/schiavonea-riparte-la-rassegna-della-casa-del-libro-aperitivo-con-gli-autori.html">Schiavonea, riparte la rassegna della Casa del libro. Aperitivo con gli autori</a></h5>
				<div class="small">26 luglio 2020</div>
			</li></ul>
	</div>		</div>
			<div class="moduletable-noframe">
					<a href="/letter/iscrivi.html"><img src="/modules/mod_letter/mod_letter.jpg" alt="CN24 Newsletter" /></a>		</div>
			<div class="moduletable-noframe">
					<script type="text/javascript">google_ad_client="ca-pub-5497146004654312";google_ad_slot="9761758074";google_ad_width=300;google_ad_height=250;</script>
	<script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js"></script>		</div>
			<div class="moduletable-noframe">
					<script type="text/javascript">google_ad_client="ca-pub-5497146004654312";google_ad_slot="9761758074";google_ad_width=300;google_ad_height=250;</script>
	<script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js"></script>		</div>
			<div class="moduletable-noframe">
					<iframe src="http://www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Fpages%2FCN24%2F167023643312568&amp;width=300&amp;height=260&amp;colorscheme=light&amp;show_faces=true&amp;border_color&amp;stream=false&amp;header=false&amp;appId=164674946937770" style="border:none;overflow:hidden;width:300px;height:260px;"></iframe>		</div>
	</div><div id="user4"></div><div id="banner-ftr"></div></div>
		<footer>
        
            <div class="sub-footer">
            	<div class="colonna-logo-footer">
                	<div class="logo-footer"></div>
                </div>
                <div class="subcolonna-credits"><div id="footer">		<div class="moduletable">
					<div>
Reg. Trib. Kr Nr. 1 del 08/05/2013<br>
copyright © 2017 tutti i diritti sono riservati<br>
<a href="/pubblicit%c3%a0-su-cn24tv.html" mce_href="/pubblicit%c3%a0-su-cn24tv.html">Clicca qui per la <b>pubblicità</b></a>
</div>
<div><i>
Editore</i>: CN24 Società Cooperativa<br>
Via Pasquale Tassone, 2 | 88900 Crotone<br>
P.I. 03378110799 | REA Kr 178225
</div>		</div>
			<div class="moduletable-frame">
					<script type="text/javascript" src="http://codiceisp.shinystat.com/cgi-bin/getcod.cgi?USER=RNG-cn24tv&NODW=yes&P=4" async="async"></script>
<noscript><a href="http://www.shinystat.com/it" target="_top"><img src="http://www.shinystat.com/cgi-bin/shinystat.cgi?USER=RNG-cn24tv&P=4" alt="" /></a></noscript>		</div>
	</div>                </div>
            </div>
			
	        <div id="footerSep">
	        	<div class="sub-footer">
	            	<ul class="menu-footer">
	                	<li><a href="/">home</a></li>
	                    <li><a href="/news/calabria.html">calabria</a></li>
	                    <li><a href="/news/catanzaro.html">catanzaro</a></li>
	                    <li><a href="/news/cosenza.html">cosenza</a></li>
	                    <li><a href="/news/crotone.html">crotone</a></li>
	                    <li><a href="/news/reggio-calabria.html">reggio calabria</a></li>
	                    <li><a href="/news/vibo-valentia.html">vibo</a></li>
	                    <li><a href="/eventi.html">eventi</a></li>
	                    <li><a href="/video.html">video</a></li>
	                    <li><a href="/page/home.html">rubriche</a>
	                    <li><a href="/contatti.html">contatti</a></li>
	                    <li><a href="/pubblicit%c3%a0-su-cn24tv.html">pubblicità</a></li>
	                </ul>
	            </div>
	        </div>
			
		</footer>
	</div>
	<script type="text/javascript">var _gaq=_gaq||[];_gaq.push(['_setAccount','UA-18698055-10']);_gaq.push(['_trackPageview']);(function(){var ga=document.createElement('script');ga.type='text/javascript';ga.async=true;ga.src=('https:'==document.location.protocol?'https://':'http://')+'stats.g.doubleclick.net/dc.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(ga,s);})();</script>
</body>
</html>