<!DOCTYPE html>
<html>
<head>
<meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0">
    <base href="http://www.cn24tv.it/" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="robots" content="index, follow" />
  <meta name="keywords" content="operazione,ercole,giro,traffico,farmaci,dopanti,anabolizzanti,calabria,catania,firenze,reggio calabria,notizia,oggi,24 febbraio 2020,operazione ercole,taurianova,doping,immagini,foto" />
  <meta name="description" content="Un traffico di anabolizzanti tra "guru", lauti guadagni e una morte sospetta: venti indagati" />
  <title>Un traffico di anabolizzanti tra “guru”, lauti guadagni e una morte sospetta: venti indagati</title>
  <link href="/templates/cn24/favicon.ico" rel="shortcut icon" type="image/x-icon" />
  <link rel="stylesheet" href="/media/sef_advance/css/extlink.css" type="text/css" />
  <link rel="stylesheet" href="http://www.cn24tv.it/templates/cn24/css/default.css?1525838666" type="text/css" />
  <link rel="stylesheet" href="http://www.cn24tv.it/templates/cn24/css/extensions.css?1" type="text/css" />
  <link rel="stylesheet" href="http://www.cn24tv.it/scripts/jquery-ui/themes/cupertino/jquery-ui-1.8.18.custom.css" type="text/css" />
  <link rel="stylesheet" href="http://www.cn24tv.it/scripts/fancybox/jquery.fancybox-1.3.4.css" type="text/css" />
  <link rel="stylesheet" href="http://www.cn24tv.it/templates/cn24/css/news.css?1" type="text/css" />
  <script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
  <script type="text/javascript" src="http://www.cn24tv.it/scripts/jquery-1.7.2.min.js"></script>
  <script type="text/javascript" src="http://www.cn24tv.it/scripts/jquery-ui/jquery-ui-1.8.18.custom.min.js"></script>
  <script type="text/javascript" src="http://www.cn24tv.it/scripts/plugins/cookie.js"></script>
  <script type="text/javascript" src="http://www.cn24tv.it/scripts/player/player-3.2.10.min.js"></script>
  <script type="text/javascript" src="http://www.cn24tv.it/scripts/jquery.cookie.js"></script>
  <script type="text/javascript" src="http://www.cn24tv.it/scripts/fancybox/jquery.fancybox-1.3.4.pack.js"></script>
  <script type="text/javascript" src="http://www.cn24tv.it/scripts/fancybox/jquery.mousewheel-3.0.4.pack.js"></script>
  <script type="text/javascript" src="http://www.cn24tv.it/scripts/common.js?1525846413"></script>
  <script type="text/javascript" src="http://www.cn24tv.it/scripts/news.js?1"></script>
  <link rel="canonical" href="http://www.cn24tv.it/news/203672/operazione-ercole-giro-farmaci-dopanti-anabolizzanti-reggio-calabria-catania-firenze.html" />
  <link rel="apple-touch-icon" href="http://www.cn24tv.it/templates/cn24/iphone.png" />
  <meta property="fb:app_id" content="223481077671279">
  <meta property="fb:page_id" content="167023643312568" />
  <meta property="og:site_name" content="CN24" />

  <link rel="stylesheet" href="http://www.cn24tv.it/templates/cn24/css/print.css?4" type="text/css" media="print" />
  <link rel="stylesheet" href="http://www.cn24tv.it/templates/cn24/css/font-awesome.min.css" type="text/css" media="all" />
  <link href="https://fonts.googleapis.com/css?family=Lato:400,700" rel="stylesheet">
  <link href="https://fonts.googleapis.com/css?family=Oswald:500,700" rel="stylesheet">
</head>
<body>
	<div id="popupOverlay"></div>
	<div><div id="bnr-820" class="popupBanner clickableBanner"><a href="https://www.simetspa.it/portale/" rel="nofollow"><img src="http://www.cn24tv.it/public/pubblicita/simer-banner-mob-04-41b8f8.jpg" width="600" height="720" alt="" /></a></div></div>
		<div id="head"></div>
		<div id="page">
			<header><div id="top">
					<ul class="menu"><li class="item10"><a href="/contatti.html"><span>Contatti</span></a></li><li class="item13"><a href="/pubblicit%c3%a0-su-cn24tv.html"><span>Pubblicità</span></a></li><li class="item15"><a href="/rss.html"><span>RSS</span></a></li><li class="item27"><a href="/termini-e-condizioni-di-uso.html"><span>Termini</span></a></li></ul><div id="modAccountBtn"></div>
<div id="modAccount">
	<div class="closeBtn"></div>
	<div class="loading"></div>
	<div class="accessDenied"></div>
	<form action="/index.php" method="post" >
		<div class="formLine">
			<label>Email</label><br />
			<input id="emailField" class="field autofocus" type="text" name="email" size="18" />
			<div class="token" title="c9ab10a2a13e7415b8c7e452fca1f55a"></div>
		</div>
		<div class="formLine">
			<label>Password</label><br />
			<input id="passwdField" type="password" name="passwd" class="field" size="18" style="float:left" />
			<button class="submit" style="float:right" type="submit"></button>
		</div>
	</form>
	<div class="formLine links">
		<ul>
			<li><a href="/option,com_account/view,registra.html">Registrati</a></li>
			<li><a href="/user/reset.html">Password dimenticata</a></li>
		</ul>
	</div>
</div></div>	            <nav class="desktop-menu">
					<div id="menu"><ul class="menu"><li class="item1"><a href="http://www.cn24tv.it/"><img src="/images/stories/home.png" alt="home" /></a></li><li class="item14"><a href="/news/calabria.html"><span>Calabria</span></a></li><li class="item4"><a href="/news/catanzaro.html"><span>Catanzaro</span></a></li><li class="item5"><a href="/news/cosenza.html"><span>Cosenza</span></a></li><li class="item6"><a href="/news/crotone.html"><span>Crotone</span></a></li><li id="current" class="active item8"><a href="/news/reggio-calabria.html"><span>Reggio</span></a></li><li class="item7"><a href="/news/vibo-valentia.html"><span>Vibo</span></a></li><li class="item20"><a href="/eventi.html"><span>Eventi</span></a></li><li class="item12"><a href="/video.html"><span>Video</span></a></li><li class="parent item16"><a href="/page/home.html"><span>Rubriche</span></a><ul><li class="item18"><a href="/page/il-fatto.html"><span>Il Fatto</span></a></li><li class="item28"><a href="/page/sr-l%27impertinente.html"><span>Sr l’impertinente</span></a></li><li class="item24"><a href="/page/100inweb-%7c-di-vito-barresi.html"><span>100inWeb | di Vito Barresi</span></a></li><li class="item22"><a href="/page/trasferta-libera.html"><span>Trasferta Libera</span></a></li><li class="item19"><a href="/page/cambio-%7c-il-primo-quotidiano-social-italiano.html"><span>Cambio</span></a></li><li class="item23"><a href="/page/calabria-domani-%7c-di-rodolfo-bava.html"><span>Calabria Domani | di Rodolfo Bava</span></a></li><li class="item17"><a href="/page/class.html"><span>Class</span></a></li><li class="item21"><a href="/page/politica.24.html"><span>Politica.24</span></a></li><li class="item29"><a href="/page/gli-speciali-di-cn24tv-%7c-promo.html"><span>Gli speciali di Cn24tv | Promo</span></a></li><li class="item30"><a href="/page/%23nocomment-%7c-le-vignette-di-pierpaolo-barresi.html"><span>#NoComment | Le vignette di Pierpaolo Barresi</span></a></li></ul></li></ul></div>
	            </nav>
				
	            <nav class="mobile-menu">
		            <a href="http://www.cn24tv.it/" id="logoLink-mobile"><span id="logo"></span></a>
		            <i class="fa fa-bars mobile-menu-button" aria-hidden="true"></i>
		            <div class="off-canvas-mobile-menu mobile-menu-chiuso">
		            	<div class="main-link">
		                    <a href="/news/calabria.html">Calabria</a>
		                    <a href="/news/catanzaro.html">Catanzaro</a>
		                    <a href="/news/cosenza.html">Cosenza</a>
		                    <a href="/news/crotone.html">Crotone</a>
		                    <a href="/news/reggio-calabria.html">Reggio Calabria</a>
		                    <a href="/news/vibo-valentia.html">Vibo valentia</a>
		                    <a href="/eventi.html">Eventi</a>
		                    <a href="/video.html">Video</a>
		                    <a href="/page/home.html">Rubriche</a>
		                </div>
		                <div class="secondary-link">
		                	<a href="/contatti.html">Contatti</a>
		                    <a href="/pubblicit%c3%a0-su-cn24tv.html">Pubblicità</a>
		                    <a href="/rss.html">Rss</a>
		                    <a href="/termini-e-condizioni-di-uso.html">Termini</a>
		                </div>
		            </div>	
	            </nav>
							<div id="upperModules">
				<div class="logo-space">
                <a href="http://www.cn24tv.it/" id="logoLink-desktop" class="desktop-menu"><span id="logo"></span></a>
				<div class="link-header">
                    <div class="social-link-header">
                        <a href="https://www.facebook.com/CN24.it/" target="_blank"><i class="fa fa-facebook"></i></a>
                         <a href="https://twitter.com/cn24_tv" target="_blank"><i class="fa fa-twitter"></i></a>
                        <a href="https://it.linkedin.com/in/cn24-tv-calabrianews24-55568820" target="_blank"><i class="fa fa-linkedin"></i></a>
						<a href="https://www.instagram.com/cn24tv/" target="_blank"><i class="fa fa-instagram"></i></a>

                    </div>
                    <div class="direttore-header">
						direttore responsabile<br/>
                        <strong>Vincenzo Ruggiero</strong>                    
                    </div>
                </div>
                </div>
				<div id="leaderboard"><div id="bnr-574" class="modPubblicita clickableBanner" style="height:90px;width:728px"><a href="http://www.fabrica24.it/" rel="nofollow"><img src="http://www.cn24tv.it/public/pubblicita/fabrica24-lea-mob-01a.gif" width="728" height="90" alt="" /></a></div></div><div id="leaderboard_mobile"><div id="bnr-501" class="modPubblicita show-small clickableBanner"><a href="https://www.taggaci.shop/it/" rel="nofollow"><img src="http://www.cn24tv.it/public/pubblicita/taggaci-lea-mob-03.gif" width="100%" alt="" /></a></div></div></div><div id="user1">		<div class="moduletable-blue round">
					<div id="modPrimopiano">
		<ul><li><div class="pic thumb80"><div class="image"><div class="window"><a href="http://www.cn24tv.it/news/203662/microcamera-installata-nel-bagno-scuola-de-filippis-prestia-vibo-valentia.html"><img src="http://www.cn24tv.it/public/images/202002/micro-telecamera-01-tmb2.jpg" alt="" style="height:45px;margin:0 -5px;width:auto" /></a></div></div></div><h5 class="title"><a href="http://www.cn24tv.it/news/203662/microcamera-installata-nel-bagno-scuola-de-filippis-prestia-vibo-valentia.html">Microcamera scoperta nei bagni della scuola, sospettato un bidello</a></h5></li><li><div class="pic thumb80"><div class="image"><div class="window"><a href="http://www.cn24tv.it/news/203626/raid-omicida-contro-fratelli-a-roccabernarda-ritorna-in-carcere-il-presunto-mandante.html"><img src="http://www.cn24tv.it/public/images/202002/roccabernarda-omicidio-rocco-castiglione-02-tmb2.jpg" alt="" style="height:45px;margin:0 -5px;width:auto" /></a></div></div></div><h5 class="title"><a href="http://www.cn24tv.it/news/203626/raid-omicida-contro-fratelli-a-roccabernarda-ritorna-in-carcere-il-presunto-mandante.html">Raid omicida contro fratelli a Roccabernarda: ritorna in carcere il presunto mandante</a></h5></li><li><div class="pic thumb80"><div class="image"><div class="window"><a href="http://www.cn24tv.it/news/203621/omicidio-antonio-barnieri-condanna-cristian-filadoro-vincenzo-fornataro.html"><img src="http://www.cn24tv.it/public/images/202002/agguato-rossano-antonio-barbieri-tmb2.jpg" alt="" style="height:45px;margin:0 -5px;width:auto" /></a></div></div></div><h5 class="title"><a href="http://www.cn24tv.it/news/203621/omicidio-antonio-barnieri-condanna-cristian-filadoro-vincenzo-fornataro.html">Omicidio Barbieri. Condanne pesanti, 30anni al presunto assassino</a></h5></li><li><div class="pic thumb80"><div class="image"><div class="window"><a href="http://www.cn24tv.it/news/203597/omicidio-davanti-al-bar-moka-rinviati-a-giudizio-nonno-e-nipote.html"><img src="http://www.cn24tv.it/public/images/202002/tribunale-crotone-15-tmb2.jpg" alt="" style="height:45px;margin:0 -5px;width:auto" /></a></div></div></div><h5 class="title"><a href="http://www.cn24tv.it/news/203597/omicidio-davanti-al-bar-moka-rinviati-a-giudizio-nonno-e-nipote.html">Omicidio davanti al Bar Moka, rinviati a giudizio nonno e nipote</a></h5></li></ul>
	</div>		</div>
	</div></header>
		<div id="central"><div id="slim">		<div class="moduletable-noframe">
					<div id="bnr-687" class="modPubblicita clickableBanner" style="height:45px;width:974px"><a href="https://bit.ly/3653QhB" rel="nofollow"><img src="http://www.cn24tv.it/public/pubblicita/michele-affidato-slim-pc-09.jpg" width="974" height="45" alt="" /></a></div>		</div>
	</div>			<div id="component" class="withRight">
				
				<div id="comNews">
	<div class="notizia">
		<div id="bnr-688" class="modPubblicita show-small clickableBanner"><a href="https://bit.ly/3653QhB" rel="nofollow"><img src="http://www.cn24tv.it/public/pubblicita/michele-affidato-slim-mob-09.jpg" width="100%" alt="" /></a></div>		<article>
		<h1 class="contentheading">Un traffico di anabolizzanti tra “guru”, lauti guadagni e una morte sospetta: venti indagati</h1><div class="dataLine">
		<time class="dataEstesa" datetime="2020-02-24T07:37:00+01:00" pubdate>24 febbraio 2020, 07:37</time>
		<a class="category" href="/news/reggio-calabria.html">Reggio Calabria</a>
		<a class="category" href="/news/cronaca.html">Cronaca</a><div id="printBtn" title="Stampa questa pagina"></div>
	</div>
	<div class="newsFulltext"><div class="leftInset"><div class="mainImage"><figure>
				<div class="dropshadow"><a class="fancy" href="http://www.cn24tv.it/public/images/202002/operazione-ercole-giro-farmaci-dopanti-anabolizzanti-reggio-calabria-catania-firenze-01.jpg" rel="gallery" title="">
						<img src="http://www.cn24tv.it/public/images/202002/operazione-ercole-giro-farmaci-dopanti-anabolizzanti-reggio-calabria-catania-firenze-01.jpg" alt="" />
					</a></div></figure></div></div><p style="text-align: justify;" mce_style="text-align: justify;">Tutto è partito da una <b>morte sospetta</b>, <b>anomala</b> per i familiari, essendo <b>l’uomo</b>, un <b>40enne </b>reggino,<b> uno sportivo</b> e apparentemente <b>in buona salute</b>. </p><p style="text-align: justify;" mce_style="text-align: justify;">Venne <b>trovato</b> <b>senza vita, </b>in casa. Dapprima si pensò ad un <b>arresto cardiaco</b>, ma le indagini successive avrebbero aperto uno spaccato più <b>inquietante, </b>un “giro”, un <b>traffico di anabolizzanti</b> “imponente”, che sarebbe ruotato intorno <b>a palestre</b> e anche a <b>competizioni sportive.</b></p> <p style="text-align: justify;" mce_style="text-align: justify;">Un giro a cui ritengono di aver messo fine i carabinieri della città dello Stretto che stamani - tra le province di <b>Reggio Calabria</b>, <b>Catania</b> e <b>Firenze</b> - con il supporto dei reparti competenti territorialmente e dei colleghi del <b>NAS</b> e dei <b>Cacciatori di Calabria</b>, hanno eseguito un’ordinanza del <b>Tribunale di</b> <b>Palmi</b>, su richiesta della Procura locale, nei confronti di <b>nove persone</b>, <b>tre</b> delle quali sono finite agli <b>arresti domiciliari</b>, <b>sei</b> sono state sottoposte <b>all’obbligo di</b> <b>dimora</b> nel comune di residenza e una all’<b>obbligo di firma</b>.</p> <p style="text-align: justify;" mce_style="text-align: justify;"><b>Le accuse</b> contestate, a vario titolo, sono di <b>aver commerciato,</b> appunto,<b> sostanze anabolizzanti e farmaci stupefacenti</b>, di aver somministrato <b>farmaci dopanti</b> per alterare le prestazioni agonistiche; ma anche la <b>ricettazione</b>, l’<b>esercizio abusivo</b> <b>di professione</b> e la somministrazione di <b>farmaci pericolosi</b> per la salute pubblica.</p> <p style="text-align: justify;" mce_style="text-align: justify;">Nel corso delle <b>operazioni</b>, durante le quali sono state eseguite anche diverse<b> perquisizioni in Toscana, Calabria e Sicilia</b>, è stato eseguito, insieme alla <b>Guardia di</b> <b>Finanza</b>, un <b>sequestro</b> preventivo <b>di beni</b> (mobili e immobili) per un valore di <b>oltre 100 mila euro</b> e riconducibili a <b>due degli indagati</b>, un patrimonio ritenuto come <b>il frutto del commercio illecito</b>.</p> <p style="text-align: justify;" mce_style="text-align: justify;">Nel contesto dell’attività investigativa sono state ricostruite delle presunte responsabilità penali a carico di un totale di <b>venti persone. </b>Tra gli arrestati si annovera anche un <b>carabiniere forestale</b>.</p> <p style="text-align: justify;" mce_style="text-align: justify;"><b>I DESTINATATI DELLE MISURE</b></p> <p style="text-align: justify; padding-left: 30px;" mce_style="text-align: justify; padding-left: 30px;"><b><i>Ai domiciliari</i></b> sono stati così sottoposti <b>Carmelo Gullì</b>, 50enne reggino, preparatore atletico e sportivo, appuntato scelto dei carabinieri forestale; <b>Roberto Fazzari</b>, 30enne polistenese, preparatore atletico e sportivo; <b>Felice Crupi</b>, 43enne di Laureana di Borrello, gestore di palestre e commerciante.</p> <p style="text-align: justify; padding-left: 30px;" mce_style="text-align: justify; padding-left: 30px;"><b><i>Obbligo di dimora</i></b> nel comune di residenza, invece, per: <b>Cristian Gianluca Garozzo</b>, 45enne commerciante Catanese; <b>Krisztian</b> <b>D’Osualdo</b>, 49enne ungherese, rappresentante commerciale; <b>Roberto Pepe</b>, 54enne polistenese, gestore di palestre, sportivo e preparatore atletico; <b>Raffaele Amato</b>, 36enne di Cinquefrondi, commerciante; <b>Giovanni Saccone</b>, 27enne fiorentino. <b><i></i></b></p><p style="text-align: justify; padding-left: 30px;" mce_style="text-align: justify; padding-left: 30px;"><b><i>Obbligo di presentazione</i></b> alla polizia giudiziaria, infine, per <b>Giuseppe Foti,</b> 26enne magazziniere di Ferruzzano.</p> <p style="text-align: justify;" mce_style="text-align: justify;"><b>DAL DECESSO ANOMALO ALL’OPERAZIONE ERCOLE</b></p> <p style="text-align: justify; padding-left: 30px;" mce_style="text-align: justify; padding-left: 30px;"><b>L’operazione,</b> denominata “<b>Ercole</b>”, arriva al termine di una articolata attività investigativa, supportata da serrati monitoraggi <b>tecnici</b>, analisi <b>documentali</b> e <b>indagini tradizionali,</b> condotta dalla Compagnia Carabinieri di <b>Taurianova</b> con il supporto specialistico del <b>Nas </b>di Reggio Calabria, sotto il coordinamento della Procura di Palmi, diretta da <b>Ottavio Sferlazza</b>, e avviata <b>nell’ottobre 2017</b> a seguito della <b>morte sospetta del 40enne taurianovese</b>.</p> <p style="text-align: justify; padding-left: 30px;" mce_style="text-align: justify; padding-left: 30px;">Come accennavamo all’inizio, <b>l’uomo</b>, in salute e sportivo, una mattina venne <b>trovato in casa, senza vita, dai famigliari</b> ed in circostanze <b>anomale e improvvise</b>. </p><p style="text-align: justify; padding-left: 30px;" mce_style="text-align: justify; padding-left: 30px;">Inizialmente si ipotizzò avesse avuto un <b>arresto cardio-respiratorio</b>. Tuttavia, l’<b>assenza di patologie </b>pregresse o <b>altri elementi sintomatici</b> e le successive informazioni raccolte dai militari, fecero nascere il sospetto che il decesso fosse, in realtà, <b>connesso proprio all’attività </b>che praticava nell’ambito del <b><i>fitness</i></b> e del <b><i>body building. </i></b></p> <p style="text-align: justify; padding-left: 30px;" mce_style="text-align: justify; padding-left: 30px;">Sarebbe così emerso che <b>il 40enne,</b> nella sua attività sportiva, facesse un <b>uso</b> <b>sistematico</b> <b>di farmaci</b> e sostanze <b>anabolizzanti</b>, che gli avrebbero anche causato <b>forti scompensi di salute</b>, farmaci che secondo gli inquirenti gli sarebbero stati <b>“<i>prescritti</i>” da un personal trainer</b>, poi identificato in <b>Carmelo Gullì</b>.</p> <p style="text-align: justify; padding-left: 30px;" mce_style="text-align: justify; padding-left: 30px;">La tesi degli investigatori è che quest’ultimo, così come altri degli indagati, <b>a pagamento</b> e senza alcuna <b>competenza medico-sportiva</b>, avrebbe elaborato dei programmi per i <b>frequentatori </b>abituali <b>di palestre </b>e che prevedevano, in modo combinato, <b>una parte “atletica”</b> di esercizi da fare in palestra, una parte <b>“alimentare”</b> che prevedeva invece <b>una speciale dieta da seguire</b>, ed infine una parte riguardante <b>l’assunzione di farmaci</b> e sostanze ad azione <b>dopante</b>, per <b>facilitare i risultati</b> o <b>competere</b> in modo più efficace <b>nelle gare. </b></p> <p style="text-align: justify;" mce_style="text-align: justify;"><b>I GURU "IMPROVVISATI" MEDICI E DIETISTI </b></p><p style="text-align: justify; padding-left: 30px;" mce_style="text-align: justify; padding-left: 30px;"><b>Le attenzioni</b> degli inquirenti, però, non si sono limitate a ricercare le <b>cause della</b> <b>morte</b> dell’uomo ma sono state progressivamente <b>estese ad altri soggetti</b>, mettendo in luce quello che viene definito come “<i>un <b>esteso e allarmante commercio </b>illecito di sostanze dopanti e anabolizzanti”</i>, che orbitava intorno <b>a diverse palestre </b>della provincia reggina e delle <b>competizioni </b>sportive<b> locali e nazionali. </b></p> <p style="text-align: justify; padding-left: 30px;" mce_style="text-align: justify; padding-left: 30px;"><b>Un mercato</b> che avrebbe visto come protagonisti, in veste di <b>procacciatori e venditori</b>, dei soggetti che, quasi sempre, si sarebbero <b>improvvisati medici, dietisti, farmacisti, personal trainer</b>, rivolgendosi sia ad <b>atleti amatoriali</b> desiderosi di mutare il loro <b>aspetto fisico</b> in poco tempo, oppure, in diversi casi, ad <b>atleti professionisti</b> che partecipano a <b>gare</b> <b>regionali, nazionali o internazionali. </b></p> <p style="text-align: justify; padding-left: 30px;" mce_style="text-align: justify; padding-left: 30px;"><b>Le indagini</b> avrebbero così portato alla luce <b>un enorme giro di affari,</b> di <b>centinaia di migliaia di euro</b>, alimentato “<i>dalla <b>sconcertante facilità</b></i><b> </b>- affermano i militari - <i>con la quale, un certo numero di frequentatori delle palestre ‘affida’ la propria salute a delle figure, spesso carismatiche e che si atteggiano a dei veri e propri <b>‘guru’</b>, e che riescono, in tal modo, a guadagnare illecitamente ingenti somme di denaro a discapito della salute altrui</i>”.</p> <p style="text-align: justify; padding-left: 30px;" mce_style="text-align: justify; padding-left: 30px;">Nel corso delle investigazioni sono state <b>sequestrate</b> oltre <b>8 mila fiale e compresse</b> di farmaci <b>anabolizzanti</b> e <b>stupefacenti</b>, vendute, ognuna, ad un prezzo molto variabile, <b>dai 10 ai 400 euro</b>, a seconda del prodotto e della provenienza.</p> <p style="text-align: justify; padding-left: 30px;" mce_style="text-align: justify; padding-left: 30px;">I prodotti erano i più disparati, “<b>GH</b>”, “<b>nandrolone</b>”, “<b>trembolone</b>”, “<b>Stanazolo</b>”, “<b>testosterone</b>”, con le loro varie declinazioni sintetiche, <b>ormoni e farmaci</b> <b>androgeni</b> e <b>steroidei</b>, vietati in Italia oppure destinati alla cura di <b>gravi patologie</b> e sindrome umane o, addirittura, a <b>scopo veterinario</b>.</p> <p style="text-align: justify; padding-left: 30px;" mce_style="text-align: justify; padding-left: 30px;">Si è appurato poi che alcuni degli indagati avrebbero utilizzato un <b>“<i>linguaggio convenzionale</i>”</b> con i propri acquirenti, nel <b>tentativo</b> di <b>eludere le investigazioni</b>. </p><p style="text-align: justify; padding-left: 30px;" mce_style="text-align: justify; padding-left: 30px;">In un manoscritto trovato nella disponibilità di uno degli indagati, <b>Felice Crupi</b>, è riportato quello che si ritiene sia il <b>“<i>codice identificativo</i>”</b> di alcune <b>sostanze anabolizzanti</b> come il <b>testosterone</b>, il <b>boldenone</b>, il <b>Deca</b> (un farmaco androgeno e steroide anabolizzante), che il <b>cliente</b> di turno <b>avrebbe dovuto ordinare</b> <b>nominando solo prodotti legali</b>, come <b>proteine</b>, <b>vitamine</b>, <b>creatina</b> ecc.</p> <p style="text-align: justify;" mce_style="text-align: justify;"><b>I CANALI DI APPROVVIGIONAMENTO</b></p> <p style="text-align: justify; padding-left: 30px;" mce_style="text-align: justify; padding-left: 30px;">Per quanto scoperto dai carabinieri, i <b>canali di approvvigionamento</b> sarebbero stati <b>per lo</b> <b>più esteri</b>, soprattutto da <b>paesi est-europei e orientali,</b> con metodi di pagamento basati sui circuiti internazionali, ma anche in “<i><b>bitcoin</b></i>”, <b>contanti</b> e <b>ricariche poste-pay</b>.</p> <p style="text-align: justify; padding-left: 30px;" mce_style="text-align: justify; padding-left: 30px;">Sono state individuate però, anche alcune <b>farmacie locali </b>che, <b>“<i>sottobanco</i>”,</b> sarebbero riuscite a <b>cedere</b> <b>a conoscenti e amici</b> <b>farmaci soggetti a prescrizione</b> medica e solo per gravi patologie, anche <b>tumorali</b>, o ancora destinati <b>ad uso veterinario</b>, con quindi un grave pericolo per la salute <b>in caso di abuso. </b></p> <p style="text-align: justify; padding-left: 30px;" mce_style="text-align: justify; padding-left: 30px;">L’indagine ha dunque coinvolto <b>vari protagonisti</b>, dagli <b>imprenditori del fitness</b> che avrebbero approfittato della professione e quindi dei <b>contatti</b> <b>con gli atleti</b> per aumentare i guadagni; ai <b>personal trainer</b>, <i>"o presunti tali",</i> che si sarebbero <b>improvvisati farmacisti, medici, nutrizionisti</b>, e che anche per consolidare il loro prestigio nelle competizioni agonistiche, avrebbero consigliato o incoraggiato <b>il consumo di anabolizzanti</b> ai loro atleti, talvolta procurati da loro stessi; ma anche <b>commercianti di prodotti</b> <b>per le palestre</b> che tra le <b>vendite legali</b> avrebbero aggiunto quelle di farmaci e <b>sostanze vietate</b>.</p> <p style="text-align: justify;" mce_style="text-align: justify;"><b>IL CARABINIERE-SPORTIVO E L’USO DEI FARMACI</b></p> <p style="text-align: justify; padding-left: 30px;" mce_style="text-align: justify; padding-left: 30px;">Nella rete degli investigatori è finito anche <b>un appuntato dei carabinieri</b> del ruolo forestale, accusato di essere il <b>preparatore atletico del deceduto</b>, e che si ritiene abbia prescritto e fornito gli anabolizzanti che, secondo quanto ricostruito dalla Procura di Palmi, sarebbero stati la <b>principale causa della sua morte</b> dell 40enne.<br /></p> <p style="text-align: justify; padding-left: 30px;" mce_style="text-align: justify; padding-left: 30px;">Il militare, <b>noto sportivo</b> e preparatore atletico nella provincia reggina, aveva <b>una ampia platea di atleti</b> che si rivolgevano a lui <b>via internet</b> o per <b>passaparola</b>, e che si ritiene abbia allenato anche somministrando e vendendo sistematicamente <b>farmaci anabolizzanti</b> e <b>stupefacenti</b>, con consegne regolari effettuate a mano o via posta.</p> <p style="text-align: justify; padding-left: 30px;" mce_style="text-align: justify; padding-left: 30px;">L’appartenenza all’Arma dei Carabinieri di Gullì, ha però rappresentato un <b>aggravamento della sua condotta</b>: la sua qualifica infatti, <i>“notoria a gran parte delle persone</i> - <b>spiegano gli investigatori</b> - <i>era di per sé un <b>fuorviante elemento di affidabilità</b> e sicurezza, tanto è che tra i suoi numerosi clienti sono stati individuati anche alcuni <b>singoli appartenenti alle forze dell’ordine</b>. Tale gravissima violazione dei doveri e obblighi della sua professione è stata però, come sempre accade, prontamente e severamente colpita e approfondita dai suoi stessi colleghi dell’Arma reggina”. </i></p> <p style="text-align: justify;" mce_style="text-align: justify;"><b>LE DISTORSIONI NARCISISTICHE DELLA PERSONALITÀ</b></p> <p style="text-align: justify; padding-left: 30px;" mce_style="text-align: justify; padding-left: 30px;">L’operazione di oggi, che segue altre e recenti eseguite dalla polizia e dai Carabinieri in tutto il territorio nazionale, testimonia la <b>gravità e l’attualità del doping</b> e quindi del <b>consumo di anabolizzanti</b>, anche da parte dei <b>più giovani</b>, un fenomeno che interessa anche la provincia dello Stretto.</p> <p style="text-align: justify; padding-left: 30px;" mce_style="text-align: justify; padding-left: 30px;"><b><i>“Un commercio illegale</i></b> - sostengono gli inquirenti - <i>che <b>non si limita alle competizioni sportive e agonistiche</b>, ma che si sta diffondendo anche a <b>livello amatoriale</b>, interessando soggetti che, con evidenti <b>distorsioni narcisistiche della personalità</b>, sviluppano una <b>vera e propria dipendenza</b> da tali sostanze fino al punto di essere disposti a <b>cagionarsi gravi problemi di salute</b>, e a mettere a repentaglio la propria vita pur di modificare il proprio fisico”. </i></p> <p style="text-align: justify; padding-left: 30px;" mce_style="text-align: justify; padding-left: 30px;"><b>In questo</b> <b>contesto</b> definito <b><i>“allarmante”</i></b>, alcuni presunti “<b><i>guru</i></b>” <b>dal facile risultato</b>, improvvisati <b>personal trainer</b> che si arrogano le <b>competenze specialistiche</b> di medici, farmacisti, nutrizionisti e dietologi, favoriscono e <b>inducono gli sportivi al consumo</b> di questi <b>farmaci</b> <b>da un elevato costo</b>, permettendo enormi <b>guadagni illegali</b>.</p> <p style="text-align: justify; padding-left: 30px;" mce_style="text-align: justify; padding-left: 30px;">Proprio le eventuali vincite nelle <b>competizioni sportive</b> alimentano poi <b>l’autorevolezza del “personal trainer”</b> e <b>dell’atleta</b>, creando un pericolosissimo <b>circolo vizioso</b> a discapito della salute collettiva.</p> <p style="text-align: justify;" mce_style="text-align: justify;"><b>I PERICOLI NASCOSTI DIETRO DOPING E ANABOLIZZANTI</b></p> <p style="text-align: justify; padding-left: 30px;" mce_style="text-align: justify; padding-left: 30px;">La <b>specifica normativa penale,</b> solo negli ultimi anni <b>rafforzata e aggravata</b>, consente una sempre più costante <b>opera repressiva da parte della Magistratura</b> e delle Forze dell’Ordine, così da far luce, anche attraverso <b>opere di sensibilizzazione</b> e <b>campagne informative</b>, sulle <b>zone d’ombra</b> del mercato nero dei farmaci dopanti.</p> <p style="text-align: justify; padding-left: 30px;" mce_style="text-align: justify; padding-left: 30px;"><b>I pericoli</b> della salute sono <b>evidenti e assoluti</b>, al pari di altre più note sostanze <b>stupefacenti</b>, sebbene meno conosciute e vanno dai <b>danni al sistema cardiovascolare</b>, alle <b>malattie epatiche</b>, alle <b>alterazioni del metabolismo</b>, con il conseguente rischio di <b>arteriosclerosi</b>, <b>ritenzione di liquidi</b> nei tessuti (il cosiddetto <b>edema</b>), <b>alterazioni psichiche</b> (depressione, aggressività, libido, dipendenze), <b>l’arresto</b> prematuro <b>della crescita scheletrica</b>, la <b>viscosità</b> che accresce il <b>rischio di trombosi</b>, <b>infarto</b> o <b>ictus</b>, <b>l’aumento</b> del <b>volume di organi e ipertensione</b>. E questi sono <b>solo alcuni degli effetti</b> collaterali del consumo di anabolizzanti e ormoni della crescita.</p><div id="bnr-613" class="modPubblicita show-small clickableBanner"><a href="http://www.omcs.it/sitoweb/" rel="nofollow"><img src="http://www.cn24tv.it/public/pubblicita/omcs-ban-mob-01.gif" width="100%" alt="" /></a></div><aside><div class="tags"><a href="/tag/operazione-ercole.html">operazione ercole</a><a href="/tag/taurianova.html">taurianova</a><a href="/tag/doping.html">doping</a></div></aside></div><a name="gallery"></a>
		<div id="gallery"><figure><div class="pic">
				<a class="fancy" href="http://www.cn24tv.it/public/images/202002/operazione-ercole-giro-farmaci-dopanti-anabolizzanti-reggio-calabria-catania-firenze-03.jpg" rel="gallery" title="">
					<img src="http://www.cn24tv.it/public/images/202002/operazione-ercole-giro-farmaci-dopanti-anabolizzanti-reggio-calabria-catania-firenze-03-tmb1.jpg" style="height:106px;margin:0px -53px;width:auto;" alt="" /></a>
			</div><div class="pic">
				<a class="fancy" href="http://www.cn24tv.it/public/images/202002/operazione-ercole-giro-farmaci-dopanti-anabolizzanti-reggio-calabria-catania-firenze-02.jpg" rel="gallery" title="">
					<img src="http://www.cn24tv.it/public/images/202002/operazione-ercole-giro-farmaci-dopanti-anabolizzanti-reggio-calabria-catania-firenze-02-tmb1.jpg" style="height:106px;margin:0px -53px;width:auto;" alt="" /></a>
			</div></figure></div><div id="bnr-510" class="modPubblicita show-small clickableBanner"><a href="https://www.micheleaffidato.it/prodotto/bracciale-linea-my-affidato-2/" rel="nofollow"><img src="http://www.cn24tv.it/public/pubblicita/michele-affidato-ban-mob-10.jpg" width="100%" alt="" /></a></div><div id="fb-root"></div><script type="text/javascript" src="http://connect.facebook.net/it_IT/all.js#xfbml=1"></script><div class="sharingButtons">
		<span><fb:like name="platform" layout="button_count" show_faces="false" width="90" action="recommend" colorscheme="light" height="21" id=""></fb:like></span>
		<span><a href="http://twitter.com/share" class="twitter-share-button" data-count="horizontal" data-via="cn24tv">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script></span>
		<span><g:plusone size="medium"></g:plusone></span>
		<div class="disclaimer">© Riproduzione riservata</div>
	</div></article></div>
	</div>
			</div><div id="banner_top_bottom">		<div class="moduletable-frame">
					<form action="index.php" method="post">
	<div class="search-frame"><input name="searchword" id="mod_search_searchword" maxlength="40" class="inputbox-frame" type="text" size="40" value="cerca..."  onblur="if(this.value=='') this.value='cerca...';" onfocus="if(this.value=='cerca...') this.value='';" /><input type="image" class="button-frame" src="http://www.cn24tv.it/templates/cn24/images/search-button.png" onclick="this.form.searchword.focus();" alt="Cerca" /></div>
	<input type="hidden" name="task"   value="ricerca" />
	<input type="hidden" name="option" value="com_ricerca" />
	<input type="hidden" name="Itemid" value="999" />
</form>		</div>
			<div class="moduletable-noframe">
					<div id="bnr-722" class="modPubblicita clickableBanner" style="height:250px;width:300px"><a href="http://www.casilloarredamenti.com/" rel="nofollow"><img src="http://www.cn24tv.it/public/pubblicita/casillo-ban-pc-03-5321a8.gif" width="300" height="250" alt="" /></a></div>		</div>
			<div class="moduletable-noframe">
					<a href="http://www.cn24tv.it/news/60118/teletopi-2012-cn24-prima-web-tv-di-informazione-di-italia.html" rel="nofollow" style="display:block"><img src="/images/banners/telepoti-cn24-02.jpg" style="display:block;margin:auto" alt="" /></a>		</div>
			<div class="moduletable-noframe">
					<a href="http://www.cn24tv.it/tag/editoriali.html" rel="nofollow" style="display:block"><img src="/images/banners/editoriali-01.gif" style="display:block;margin:auto" alt="" /></a>		</div>
			<div class="moduletable-noframe">
					<div id="bnr-387" class="modPubblicita clickableBanner" style="height:250px;width:300px"><a href="https://www.micheleaffidato.it/prodotto/bracciale-linea-my-affidato-2/" rel="nofollow"><img src="http://www.cn24tv.it/public/pubblicita/michele-affidato-ban-pc-10.jpg" width="300" height="250" alt="" /></a></div>		</div>
			<div class="moduletable-noframe">
					<script type="text/javascript"><!--//<![CDATA[
var m3_u=(location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');var m3_r=Math.floor(Math.random()*99999999999);if(!document.MAX_used) document.MAX_used = ',';document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);document.write("?zoneid=5943");document.write('&amp;cb=' + m3_r);if(document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));document.write ("&amp;loc=" + escape(window.location));if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));if (document.context) document.write ("&context=" + escape(document.context));if (document.mmm_fo) document.write ("&amp;mmm_fo=1");document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://servedby.publy.net/ck.php?n=ab467b93&amp;cb=1176931764' target='_blank'><img src='http://servedby.publy.net/avw.php?zoneid=5943&amp;cb=1176931764&amp;n=ab467b93' border='0' alt='' /></a></noscript>		</div>
			<div class="moduletable-noframe">
					<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=5942");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='https://servedby.publy.net/ck.php?n=a575296f&amp;cb=1810967859' target='_blank'><img src='https://servedby.publy.net/avw.php?zoneid=5942&amp;cb=1810967859&amp;n=a575296f' border='0' alt='' /></a></noscript>		</div>
			<div class="moduletable">
					<h3>Altre notizie dal tema</h3>
					<div id="modTagSimili">
		<ul><li><div class="thumb80"><div class="movie"><div class="window"><a href="http://www.cn24tv.it/news/37641/droga-operazione-tutto-in-famiglia-disarticolata-cosca-maio.html"><span class="fxPlay"></span><img src="http://www.cn24tv.it/public/images/201112/diapositiva6-tmb2.jpg" alt="" style="height:auto;margin:-8px 0;width:80px" /></a></div></div></div><h5 class="title"><a href="http://www.cn24tv.it/news/37641/droga-operazione-tutto-in-famiglia-disarticolata-cosca-maio.html">Droga: Operazione “Tutto in famiglia”, disarticolata cosca Maio</a></h5>
				<div class="small">13 dicembre 2011</div>
			</li><li><div class="thumb80"><div class="movie"><div class="window"><a href="http://www.cn24tv.it/news/20069/barista-ucciso-da-quindicenne-trovata-pistola-forse-arma-delitto.html"><span class="fxPlay"></span><img src="http://www.cn24tv.it/public/images/201102/polizia-taurianova-tmb2.jpg" alt="" style="height:auto;margin:-10px 0;width:80px" /></a></div></div></div><h5 class="title"><a href="http://www.cn24tv.it/news/20069/barista-ucciso-da-quindicenne-trovata-pistola-forse-arma-delitto.html">Barista ucciso da quindicenne: trovata pistola, forse arma delitto</a></h5>
				<div class="small">16 febbraio 2011</div>
			</li><li><div class="thumb80"><div class="image"><div class="window"><a href="http://www.cn24tv.it/news/20023/-morto-il-giovane-barista-ferito-da-un-minore-a-taurianova.html"><img src="http://www.cn24tv.it/public/images/201102/antonio-battaglia-ok-tmb2.jpg" alt="" style="height:45px;margin:0 0px;width:auto" /></a></div></div></div><h5 class="title"><a href="http://www.cn24tv.it/news/20023/-morto-il-giovane-barista-ferito-da-un-minore-a-taurianova.html">È morto il giovane barista ferito da un minore a Taurianova</a></h5>
				<div class="small">15 febbraio 2011</div>
			</li><li><div class="thumb80"><div class="movie"><div class="window"><a href="http://www.cn24tv.it/news/19932/taurianova-in-bilico-tra-la-vita-e-la-morte-per-20-euro.html"><span class="fxPlay"></span><img src="http://www.cn24tv.it/public/images/201102/las-vegas-taurianova-tmb2.jpg" alt="" style="height:auto;margin:-10px 0;width:80px" /></a></div></div></div><h5 class="title"><a href="http://www.cn24tv.it/news/19932/taurianova-in-bilico-tra-la-vita-e-la-morte-per-20-euro.html">Taurianova: in bilico tra la vita e la morte per 20 euro</a></h5>
				<div class="small">14 febbraio 2011</div>
			</li><li><div class="thumb80"><div class="image"><div class="window"><a href="http://www.cn24tv.it/news/19914/taurianova-barista-in-coma-i-dettagli.html"><img src="http://www.cn24tv.it/public/images/201010/polizia-new-5-tmb2.jpg" alt="" style="height:auto;margin:-8px 0;width:80px" /></a></div></div></div><h5 class="title"><a href="http://www.cn24tv.it/news/19914/taurianova-barista-in-coma-i-dettagli.html">Taurianova, barista in coma, i dettagli</a></h5>
				<div class="small">14 febbraio 2011</div>
			</li></ul>
	</div>		</div>
			<div class="moduletable-noframe">
					<a href="/letter/iscrivi.html"><img src="/modules/mod_letter/mod_letter.jpg" alt="CN24 Newsletter" /></a>		</div>
			<div class="moduletable-noframe">
					<script type="text/javascript">google_ad_client="ca-pub-5497146004654312";google_ad_slot="9827534608";google_ad_width=300;google_ad_height=250;</script>
	<script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js"></script>		</div>
			<div class="moduletable-noframe">
					<script type="text/javascript">google_ad_client="ca-pub-5497146004654312";google_ad_slot="9827534608";google_ad_width=300;google_ad_height=250;</script>
	<script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js"></script>		</div>
			<div class="moduletable-noframe">
					<iframe src="http://www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Fpages%2FCN24%2F167023643312568&amp;width=300&amp;height=260&amp;colorscheme=light&amp;show_faces=true&amp;border_color&amp;stream=false&amp;header=false&amp;appId=164674946937770" style="border:none;overflow:hidden;width:300px;height:260px;"></iframe>		</div>
	</div><div id="user4"></div><div id="banner-ftr"></div></div>
		<footer>
        
            <div class="sub-footer">
            	<div class="colonna-logo-footer">
                	<div class="logo-footer"></div>
                </div>
                <div class="subcolonna-credits"><div id="footer">		<div class="moduletable">
					<div>
Reg. Trib. Kr Nr. 1 del 08/05/2013<br>
copyright © 2017 tutti i diritti sono riservati<br>
<a href="/pubblicit%c3%a0-su-cn24tv.html" mce_href="/pubblicit%c3%a0-su-cn24tv.html">Clicca qui per la <b>pubblicità</b></a>
</div>
<div><i>
Editore</i>: CN24 Società Cooperativa<br>
Via Pasquale Tassone, 2 | 88900 Crotone<br>
P.I. 03378110799 | REA Kr 178225
</div>		</div>
			<div class="moduletable-frame">
					<script type="text/javascript" src="http://codiceisp.shinystat.com/cgi-bin/getcod.cgi?USER=RNG-cn24tv&NODW=yes&P=4" async="async"></script>
<noscript><a href="http://www.shinystat.com/it" target="_top"><img src="http://www.shinystat.com/cgi-bin/shinystat.cgi?USER=RNG-cn24tv&P=4" alt="" /></a></noscript>		</div>
	</div>                </div>
            </div>
			
	        <div id="footerSep">
	        	<div class="sub-footer">
	            	<ul class="menu-footer">
	                	<li><a href="/">home</a></li>
	                    <li><a href="/news/calabria.html">calabria</a></li>
	                    <li><a href="/news/catanzaro.html">catanzaro</a></li>
	                    <li><a href="/news/cosenza.html">cosenza</a></li>
	                    <li><a href="/news/crotone.html">crotone</a></li>
	                    <li><a href="/news/reggio-calabria.html">reggio calabria</a></li>
	                    <li><a href="/news/vibo-valentia.html">vibo</a></li>
	                    <li><a href="/eventi.html">eventi</a></li>
	                    <li><a href="/video.html">video</a></li>
	                    <li><a href="/page/home.html">rubriche</a>
	                    <li><a href="/contatti.html">contatti</a></li>
	                    <li><a href="/pubblicit%c3%a0-su-cn24tv.html">pubblicità</a></li>
	                </ul>
	            </div>
	        </div>
			
		</footer>
	</div>
	<script type="text/javascript">var _gaq=_gaq||[];_gaq.push(['_setAccount','UA-18698055-10']);_gaq.push(['_trackPageview']);(function(){var ga=document.createElement('script');ga.type='text/javascript';ga.async=true;ga.src=('https:'==document.location.protocol?'https://':'http://')+'stats.g.doubleclick.net/dc.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(ga,s);})();</script>
</body>
</html>