<!DOCTYPE html>
<html>
<head>
<meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0">
    <base href="http://www.cn24tv.it/" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="robots" content="index, follow" />
  <meta name="keywords" content="operazione-corsia-preferenziale-patenti-facili-15-arresti-roma-salerno-cosenza,cosenza,calabria,notizia,oggi,10 aprile 2019,truffa,falso,praia a mare,immagini,foto" />
  <meta name="description" content="Duemila euro per una patente: alla guida di auto e camion senza sapere le norme sulla circolazione" />
  <title>Duemila euro per una patente: alla guida di auto e camion senza sapere le norme sulla circolazione</title>
  <link href="/templates/cn24/favicon.ico" rel="shortcut icon" type="image/x-icon" />
  <link rel="stylesheet" href="/media/sef_advance/css/extlink.css" type="text/css" />
  <link rel="stylesheet" href="http://www.cn24tv.it/templates/cn24/css/default.css?1525838666" type="text/css" />
  <link rel="stylesheet" href="http://www.cn24tv.it/templates/cn24/css/extensions.css?1" type="text/css" />
  <link rel="stylesheet" href="http://www.cn24tv.it/scripts/jquery-ui/themes/cupertino/jquery-ui-1.8.18.custom.css" type="text/css" />
  <link rel="stylesheet" href="http://www.cn24tv.it/scripts/fancybox/jquery.fancybox-1.3.4.css" type="text/css" />
  <link rel="stylesheet" href="http://www.cn24tv.it/templates/cn24/css/news.css?1" type="text/css" />
  <script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
  <script type="text/javascript" src="http://www.cn24tv.it/scripts/jquery-1.7.2.min.js"></script>
  <script type="text/javascript" src="http://www.cn24tv.it/scripts/jquery-ui/jquery-ui-1.8.18.custom.min.js"></script>
  <script type="text/javascript" src="http://www.cn24tv.it/scripts/plugins/cookie.js"></script>
  <script type="text/javascript" src="http://www.cn24tv.it/scripts/player/player-3.2.10.min.js"></script>
  <script type="text/javascript" src="http://www.cn24tv.it/scripts/jquery.cookie.js"></script>
  <script type="text/javascript" src="http://www.cn24tv.it/scripts/fancybox/jquery.fancybox-1.3.4.pack.js"></script>
  <script type="text/javascript" src="http://www.cn24tv.it/scripts/fancybox/jquery.mousewheel-3.0.4.pack.js"></script>
  <script type="text/javascript" src="http://www.cn24tv.it/scripts/common.js?1525846413"></script>
  <script type="text/javascript" src="http://www.cn24tv.it/scripts/news.js?1"></script>
  <link rel="canonical" href="http://www.cn24tv.it/news/189510/operazione-corsia-preferenziale-patenti-facili-15-arresti-roma-salerno-cosenza.html" />
  <link rel="apple-touch-icon" href="http://www.cn24tv.it/templates/cn24/iphone.png" />
  <meta property="fb:app_id" content="223481077671279">
  <meta property="fb:page_id" content="167023643312568" />
  <meta property="og:site_name" content="CN24" />

  <link rel="stylesheet" href="http://www.cn24tv.it/templates/cn24/css/print.css?4" type="text/css" media="print" />
  <link rel="stylesheet" href="http://www.cn24tv.it/templates/cn24/css/font-awesome.min.css" type="text/css" media="all" />
  <link href="https://fonts.googleapis.com/css?family=Lato:400,700" rel="stylesheet">
  <link href="https://fonts.googleapis.com/css?family=Oswald:500,700" rel="stylesheet">
</head>
<body>
	<div id="popupOverlay"></div>
	
		<div id="head"></div>
		<div id="page">
			<header><div id="top">
					<ul class="menu"><li class="item10"><a href="/contatti.html"><span>Contatti</span></a></li><li class="item13"><a href="/pubblicit%c3%a0-su-cn24tv.html"><span>Pubblicità</span></a></li><li class="item15"><a href="/rss.html"><span>RSS</span></a></li><li class="item27"><a href="/termini-e-condizioni-di-uso.html"><span>Termini</span></a></li></ul><div id="modAccountBtn"></div>
<div id="modAccount">
	<div class="closeBtn"></div>
	<div class="loading"></div>
	<div class="accessDenied"></div>
	<form action="/index.php" method="post" >
		<div class="formLine">
			<label>Email</label><br />
			<input id="emailField" class="field autofocus" type="text" name="email" size="18" />
			<div class="token" title="1b97a5eeb1e399fc33eb6a65835e7e12"></div>
		</div>
		<div class="formLine">
			<label>Password</label><br />
			<input id="passwdField" type="password" name="passwd" class="field" size="18" style="float:left" />
			<button class="submit" style="float:right" type="submit"></button>
		</div>
	</form>
	<div class="formLine links">
		<ul>
			<li><a href="/option,com_account/view,registra.html">Registrati</a></li>
			<li><a href="/user/reset.html">Password dimenticata</a></li>
		</ul>
	</div>
</div></div>	            <nav class="desktop-menu">
					<div id="menu"><ul class="menu"><li class="item1"><a href="http://www.cn24tv.it/"><img src="/images/stories/home.png" alt="home" /></a></li><li class="item14"><a href="/news/calabria.html"><span>Calabria</span></a></li><li class="item4"><a href="/news/catanzaro.html"><span>Catanzaro</span></a></li><li id="current" class="active item5"><a href="/news/cosenza.html"><span>Cosenza</span></a></li><li class="item6"><a href="/news/crotone.html"><span>Crotone</span></a></li><li class="item8"><a href="/news/reggio-calabria.html"><span>Reggio</span></a></li><li class="item7"><a href="/news/vibo-valentia.html"><span>Vibo</span></a></li><li class="item20"><a href="/eventi.html"><span>Eventi</span></a></li><li class="item12"><a href="/video.html"><span>Video</span></a></li><li class="parent item16"><a href="/page/home.html"><span>Rubriche</span></a><ul><li class="item18"><a href="/page/il-fatto.html"><span>Il Fatto</span></a></li><li class="item28"><a href="/page/sr-l%27impertinente.html"><span>Sr l’impertinente</span></a></li><li class="item24"><a href="/page/100inweb-%7c-di-vito-barresi.html"><span>100inWeb | di Vito Barresi</span></a></li><li class="item22"><a href="/page/trasferta-libera.html"><span>Trasferta Libera</span></a></li><li class="item19"><a href="/page/cambio-%7c-il-primo-quotidiano-social-italiano.html"><span>Cambio</span></a></li><li class="item23"><a href="/page/calabria-domani-%7c-di-rodolfo-bava.html"><span>Calabria Domani | di Rodolfo Bava</span></a></li><li class="item17"><a href="/page/class.html"><span>Class</span></a></li><li class="item21"><a href="/page/politica.24.html"><span>Politica.24</span></a></li><li class="item29"><a href="/page/gli-speciali-di-cn24tv-%7c-promo.html"><span>Gli speciali di Cn24tv | Promo</span></a></li><li class="item30"><a href="/page/%23nocomment-%7c-le-vignette-di-pierpaolo-barresi.html"><span>#NoComment | Le vignette di Pierpaolo Barresi</span></a></li></ul></li></ul></div>
	            </nav>
				
	            <nav class="mobile-menu">
		            <a href="http://www.cn24tv.it/" id="logoLink-mobile"><span id="logo"></span></a>
		            <i class="fa fa-bars mobile-menu-button" aria-hidden="true"></i>
		            <div class="off-canvas-mobile-menu mobile-menu-chiuso">
		            	<div class="main-link">
		                    <a href="/news/calabria.html">Calabria</a>
		                    <a href="/news/catanzaro.html">Catanzaro</a>
		                    <a href="/news/cosenza.html">Cosenza</a>
		                    <a href="/news/crotone.html">Crotone</a>
		                    <a href="/news/reggio-calabria.html">Reggio Calabria</a>
		                    <a href="/news/vibo-valentia.html">Vibo valentia</a>
		                    <a href="/eventi.html">Eventi</a>
		                    <a href="/video.html">Video</a>
		                    <a href="/page/home.html">Rubriche</a>
		                </div>
		                <div class="secondary-link">
		                	<a href="/contatti.html">Contatti</a>
		                    <a href="/pubblicit%c3%a0-su-cn24tv.html">Pubblicità</a>
		                    <a href="/rss.html">Rss</a>
		                    <a href="/termini-e-condizioni-di-uso.html">Termini</a>
		                </div>
		            </div>	
	            </nav>
							<div id="upperModules">
				<div class="logo-space">
                <a href="http://www.cn24tv.it/" id="logoLink-desktop" class="desktop-menu"><span id="logo"></span></a>
				<div class="link-header">
                    <div class="social-link-header">
                        <a href="https://www.facebook.com/CN24.it/" target="_blank"><i class="fa fa-facebook"></i></a>
                         <a href="https://twitter.com/cn24_tv" target="_blank"><i class="fa fa-twitter"></i></a>
                        <a href="https://it.linkedin.com/in/cn24-tv-calabrianews24-55568820" target="_blank"><i class="fa fa-linkedin"></i></a>
						<a href="https://www.instagram.com/cn24tv/" target="_blank"><i class="fa fa-instagram"></i></a>

                    </div>
                    <div class="direttore-header">
						direttore responsabile<br/>
                        <strong>Vincenzo Ruggiero</strong>                    
                    </div>
                </div>
                </div>
				<div id="leaderboard"><div id="bnr-458" class="modPubblicita clickableBanner" style="height:90px;width:728px"><a href="https://myjechely.shop/?s=1249003" rel="nofollow"><img src="http://www.cn24tv.it/public/pubblicita/my-jachely-lea-mob-02-d5fed2.gif" width="728" height="90" alt="" /></a></div></div><div id="leaderboard_mobile"><div id="bnr-705" class="modPubblicita show-small clickableBanner"><a href="http://www.teamprivacy.info/" rel="nofollow"><img src="http://www.cn24tv.it/public/pubblicita/intec-lea-mob-02.gif" width="100%" alt="" /></a></div></div></div><div id="user1">		<div class="moduletable-blue round">
					<div id="modPrimopiano">
		<ul><li><div class="pic thumb80"><div class="image"><div class="window"><a href="http://www.cn24tv.it/news/189468/operazione-piscopisani-gratteri-clan-estremamente-pericoloso.html"><img src="http://www.cn24tv.it/public/images/201808/nicola-gratteri-14-tmb2.jpg" alt="Nicola Gratteri" style="height:45px;margin:0 -5px;width:auto" /></a></div></div></div><h5 class="title"><a href="http://www.cn24tv.it/news/189468/operazione-piscopisani-gratteri-clan-estremamente-pericoloso.html">Operazione Piscopisani, Gratteri: “Clan estremamente pericoloso”</a></h5></li><li><div class="pic thumb80"><div class="movie"><div class="window"><a href="http://www.cn24tv.it/news/189440/ndrangheta-rapine-e-traffico-di-droga-scatta-il-maxi-blitz-in-una-dozzina-di-province-i-primi-dettagli.html"><span class="fxPlay"></span><img src="http://www.cn24tv.it/public/images/201904/operazione-rimpiazzo-piscopisani-01-tmb2.jpg" alt="" style="height:45px;margin:0 -5px;width:auto" /></a></div></div></div><h5 class="title"><a href="http://www.cn24tv.it/news/189440/ndrangheta-rapine-e-traffico-di-droga-scatta-il-maxi-blitz-in-una-dozzina-di-province-i-primi-dettagli.html">‘Ndrangheta, rapine e traffico di droga: scatta il maxi blitz in una dozzina di province (I DETTAGLI)</a></h5></li><li><div class="pic thumb80"><div class="image"><div class="window"><a href="http://www.cn24tv.it/news/189435/omicidio-paterno-calabro-angelo-presta-litiga-con-lo-zio-e-gli-spara-arresto-salvatore-presta.html"><img src="http://www.cn24tv.it/public/images/201904/omicidio-paterno-calabro-08042019-01-tmb2.jpg" alt="" style="height:45px;margin:0 -5px;width:auto" /></a></div></div></div><h5 class="title"><a href="http://www.cn24tv.it/news/189435/omicidio-paterno-calabro-angelo-presta-litiga-con-lo-zio-e-gli-spara-arresto-salvatore-presta.html">Litiga con lo zio e gli spara. Giovane si costituisce dopo omicidio</a></h5></li><li><div class="pic thumb80"><div class="image"><div class="window"><a href="http://www.cn24tv.it/news/189412/blitz-della-gdf-al-comune-di-belvedere-marittimo-indagato-sindaco-e-altre-5-persone.html"><img src="http://www.cn24tv.it/public/images/201407/gdf-guardia-di-finanza-42-tmb2.jpg" alt="" style="height:45px;margin:0 -5px;width:auto" /></a></div></div></div><h5 class="title"><a href="http://www.cn24tv.it/news/189412/blitz-della-gdf-al-comune-di-belvedere-marittimo-indagato-sindaco-e-altre-5-persone.html">Blitz della Gdf al Comune di Belvedere Marittimo: indagato sindaco e altre 5 persone</a></h5></li></ul>
	</div>		</div>
	</div></header>
		<div id="central"><div id="slim">		<div class="moduletable-noframe">
					<div id="bnr-578" class="modPubblicita clickableBanner" style="height:45px;width:974px"><a href="http://www.fabrica24.it/" rel="nofollow"><img src="http://www.cn24tv.it/public/pubblicita/fabrica24-slim-mob-01a.gif" width="974" height="45" alt="" /></a></div>		</div>
	</div>			<div id="component" class="withRight">
				
				<div id="comNews">
	<div class="notizia">
		<div id="bnr-546" class="modPubblicita show-small clickableBanner"><a href="http://consulenti.bioimis.com/?ref=cn24" rel="nofollow"><img src="http://www.cn24tv.it/public/pubblicita/bioimis-slim-mob-01.gif" width="100%" alt="" /></a></div>		<article>
		<h1 class="contentheading">Duemila euro per una patente: alla guida di auto e camion senza sapere le norme sulla circolazione</h1><div class="dataLine">
		<time class="dataEstesa" datetime="2019-04-10T12:54:00+02:00" pubdate>10 aprile 2019, 12:54</time>
		<a class="category" href="/news/cosenza.html">Cosenza</a>
		<a class="category" href="/news/cronaca.html">Cronaca</a><div id="printBtn" title="Stampa questa pagina"></div>
	</div>
	<div class="newsFulltext"><div class="leftInset"><div class="mainImage"><figure>
				<div class="dropshadow"><a class="fancy" href="http://www.cn24tv.it/public/images/201904/operazione-corsia-preferenziale-patenti-facili-15-arresti-roma-salerno-cosenza-03.jpg" rel="gallery" title="">
						<img src="http://www.cn24tv.it/public/images/201904/operazione-corsia-preferenziale-patenti-facili-15-arresti-roma-salerno-cosenza-03.jpg" alt="" />
					</a></div></figure></div></div><p style="text-align: justify;">Da<b> duemila </b>ad un massimo di<b> 3500 euro</b>: tanto bastava spendere per <b>ottenere</b>, e facilmente, una <b>patente di guida</b> e non solo quella per l’auto (la patente B) quanto anche per la conduzione di <b>veicoli adibiti al trasporto di persone o di merci </b>(la cosiddetta<b> </b><b>CQC</b>, Carta di Qualificazione Conducenti). </p><p style="text-align: justify;"><b>Il meccanismo</b> era tanto semplice quanto efficace. Chi doveva conseguirla, <b>per lo più stranieri</b> - asiatici ed africani - bastava <b>indossasse un kit</b>, in pratica <b>un telefono cellulare dotato di videocamera e di auricolare wireless,</b> fornito addirittura<b> dalla scuola guida</b>, così da permettere dall’altra parte di vedere le <b>domande dei quiz</b> per l’esame le cui risposte venivano <b>fornite </b>direttamente<b> via telefono</b>.</p> <p style="text-align: justify;">E poco contava il <b>fatto che i “clienti”</b> da “patentare” <b>non sapessero nemmeno parlare l’italiano</b>, bastava capissero <b>due semplici parole</b>: <b>Vero</b> o <b>Falso</b>, e poi che le apponessero sui foglietti delle risposte ai quiz.</p> <p style="text-align: justify;">A scoprire il sistema sono stati gli agenti della <b>Squadra Mobile</b>, durante un’indagine - coordinata dalla <b>Procura della Repubblica di Roma</b> - e che oggi si è conclusa con <a href="/news/189486/operazione-patenti-facili-15-arresti-per-truffa-roma-cosenza-salerno.html" mce_href="/news/189486/operazione-patenti-facili-15-arresti-per-truffa-roma-cosenza-salerno.html">l’operazione denominata “<b>Corsia Preferenziale</b>”, portando all’arresto di <b>15 persone</b> e allo smantellamento di <b>un’associazione a delinquere</b> che sarebbe composta da <b>22 soggetti (LEGGI)</b></a>.</p> <p style="text-align: justify;">La polizia ha fatto<b> </b>luce anche<b> </b>su<b> </b>un giro di <b>marche da bollo false </b>e tra gli<b> </b>arrestati vi è addirittura un <b>dipendente della Motorizzazione Civile </b>della capitale accusato di <b>peculato</b> e che secondo gli inquirenti sarebbe stato d’accordo con un <b>pregiudicato romano</b> finito in manette anche per il <b>riciclaggio di valori bollati</b> che risultano <b>rubati</b> negli archivi della Motorizzazione e <b>rivenduti ad alcune autoscuole</b> della Capitale.</p> <p style="text-align: justify;">Gli indagati, di età compresa <b>tra i 33 ed i 72 anni</b>, tutti di Roma, tranne <b>cinque campani </b>ed un<b> calabrese</b>, sono accusati di far parte del gruppo, <b>ramificato</b> <b>in Italia</b> e che avrebbero commesso una serie di reati tra cui il <b>fraudolento conseguimento di titoli abilitativi alla guida</b>, la <b>falsità ideologica</b> commessa da Pubblico Ufficiale in atti pubblici, la <b>truffa</b>, il <b>riciclaggio</b> oltre alla <b>falsificazione</b> e messa in circolazione di <b>valori in bollo</b>.</p> <p style="text-align: justify;">La tesi è che abbia costituito appunto un’<b>organizzazione</b> <i>“<b>sofisticata e stabile”</b></i><b> </b>per far conseguire in modo illecito le patenti di guida e che avrebbe sottratto e riutilizzato le marche da bollo apposte sulle <b>pratiche dalla Motorizzazione</b> di <b>Roma Nord.</b></p> <p style="text-align: justify;"><b>LA VESTIZIONE ED IL KIT NASCOSTO TRA GLI ABITI</b></p> <p style="text-align: justify; padding-left: 30px;">Le indagini - condotte dalla sezione <b>Reati contro il Patrimonio</b> della Mobile capitolina, hanno spaziato sia da nord a sud partendo dalla <b>Motorizzazione Civile di Roma, in via Laurentina ed in via Salaria</b>, per arrivare a quelle <b>Campane</b> e <b>Calabresi</b>, rispettivamente di<b> Salerno</b> e <b>Cosenza</b>.</p> <p style="text-align: justify; padding-left: 30px;">Una <b>quindicina </b>invece le<b> autoscuole</b> che si ritiene siano <b>coinvolte</b> nel <i>giro</i> della <b><i>patente facili</i></b>, come dicevamo non solo per le auto ma addirittura per i mezzi pesanti.</p> <p style="text-align: justify; padding-left: 30px;">Gli investigatori sostengono che <b>bastasse pagare</b>, insomma, affinché dei candidati definiti <i>“assolutamente <b>impreparati per il test”,</b></i> molto spesso stranieri, potessero <b>ambire ad ottenere il titolo per la guida</b>, assicurandogli<b> </b><b>il passaggio della prova d’esame</b> con un metodo ben preciso: gli aspiranti, prima di fare ingresso nelle sale della Motorizzazione, venivano infatti <b>presi in carico da alcune persone</b> dell’associazione, preposte appositamente, che provvedevano alla loro vera e propria <i>“<b>vestizione</b>”</i> installandogli il “<b><i>kit</i></b><i>”</i> di apparecchiature <b>nascosto tra gli abiti.</b></p> <p style="text-align: justify; padding-left: 30px;">Attraverso queste i promotori dell’organizzazione venivano a <b>conoscenza dei quesiti </b>che comparivano <b>sul monitor della MCTC durante il test</b>, per <b>poi suggerirgli le risposte corrette</b> per telefono, <b>falsificando</b> così <b>l’esito dell’esame</b> ed il relativo verbale, ed inducendo in errore i Pubblici Ufficiali della Motorizzazione che attestavano nei verbali informatici la regolarità dello svolgimento della prova.</p> <p style="text-align: justify;"><b>LA SCOPERTA DELLE MILLE MARCHE DA BOLLO RUBATE</b></p> <p style="text-align: justify; padding-left: 30px;"><b>Le indagini</b> sono partire nel <b>marzo del 2017</b> dopo che durante un semplice controllo amministrativo, presso <b>un’agenzia di pratiche auto</b> di Roma, venne arrestato il <b>titolare</b> perché trovato con oltre <b>mille marche da bollo</b> (ognuna da 16 euro) di <b>provenienza illecita</b>, pronte per essere <b>applicate sulle autentiche di firme</b> per il rilascio delle patenti e sui <b>trasferimenti di proprietà</b> dei veicoli.</p> <p style="text-align: justify; padding-left: 30px;">Da qui sono scattate delle <b>perizie tecniche</b> presso il <b>Poligrafico e Zecca dello Stato</b> che hanno evidenziato l’originalità <b>dei titoli bollati</b> e di <b>individuarne la provenienza</b> dagli <b>Uffici della Motorizzazione Civile di Roma Nord.</b></p> <p style="text-align: justify; padding-left: 30px;">Investigando si è arrivati a scoprire che <b>55enne abruzzese</b> (residente a Roma) B.B., a cui viene oggi contestato anche il reato di riciclaggio, avrebbe rimesso sul mercato <b>numerose marche da bollo</b> dalla Motorizzazione e asportate da un dipendente della stessa, un <b>55enne</b>, S.C., finito in arresto per peculato. Le marche trafugate sarebbero poi finite acquistate da <b>numerose autoscuole della Capitale</b>.</p> <p style="text-align: justify;"><b>LA “PISTA” DEI SALERNITANI</b></p> <p style="text-align: justify; padding-left: 30px;">Gli uomini della mobile, controllando le <b>agenzie di pratiche auto</b> <b>rifornite dal 55enne</b> - tra le quali quella di un <b>59enne</b> di Rocca di Papa, <b>P.G.</b>, e un <b>43enne</b> romano, <b>M.A.</b> (entrambi in carcere insieme ad un’altra persona, A.L. le sue iniziali, vicino a P.G. e che avrebbe fatto da <b>“accompagnatore”</b> dei candidati all’esame) avrebbero così fatto luce sull’organizzazione di cui facevano parte e che era <b>gestita da alcuni personaggi salernitani.</b></p> <p style="text-align: justify; padding-left: 30px;">Tramite <b>intercettazioni telefoniche ed ambientali</b>, gli agenti sono arrivati a <b>delineare le figure ed i ruoli centrali</b> del gruppo.</p> <p style="text-align: justify; padding-left: 30px;">Si tratta di <b>cinque persone</b> di stanza nel Cilento: <b>E.A.,</b> 44enne e <b>C.V.,</b> 47enne, con precedenti per stupefacenti (ed entrambi arrestati) che sono ritenuti essere i promotori ed organizzatori, in pratica i veri e propri “capi”. Altri “attori” importanti nella vicenda <b>due</b> <b>donne</b> finite invece ai domiciliari: <b>S.S.</b> di 38 anni, che avrebbe <b>suggerito le risposte</b> esatte ai candidati durante esami ed in collegamento da remoto, e <b>P.M.G.</b>, 33 enne che si sarebbe invece occupata di <b>installare sui </b>i <b>kit</b> necessari per gli esami teorici. Infine, un militare <b>35enne di Portici</b> (<b>A.M.</b>), che sarebbe stato deputato alla <b>vestizione dei “clienti”.</b></p> <p style="text-align: justify;"><b>I COLLEGAMENTI ROMANI</b></p> <p style="text-align: justify; padding-left: 30px;"><b>I vertici dell’organizzazione</b>, quindi, da Salerno <b>si espandevano “in trasferta”</b> <b>fino a Roma ed in Calabria</b>, portando al seguito i loro <b><i>aggeggi elettronici</i></b><i> </i>per gli esami, mettendo <b>a disposizione delle autoscuole degli altri associati</b> tutti i dispositivi necessari per consentire ai candidati di passare l’esame.</p> <p style="text-align: justify; padding-left: 30px;"><b>Nel territorio romano</b>, invece, il principale referente sarebbe stato il <b>39enne di Rocca di Papa</b>, P.G.: la tesi è che come qualità di punto di riferimento su Roma dell’intera organizzazione avrebbe <b>catalizzato tutti i clienti delle Agenzie di pratiche</b> auto della provincia, occupandosi - insieme ad un <b>33enne,</b> <b>F.S.</b>, un <b>72enne</b> di Ciampino (<b>V.G.</b>) e un <b>32enne</b> romano (<b>R.S.)</b>, tutti sottoposti ai domiciliari - di <b>raccogliere le richieste</b> avanzate dai titolari di alcune <b>autoscuole anche di fuori Roma,</b> come quella di <b>Santa Marinella</b> gestita da<b> una 56enne romana, M.R.</b>, anche lei ai domiciliari, che presentavano <b>candidati intenzionati ad ottenere</b> la patente in modo illecito.</p> <p style="text-align: justify;"><b>LE AGENZIE COSENTINE</b></p> <p style="text-align: justify; padding-left: 30px;">Dalle indagini, poi, sarebbe emerso come i promotori dell’associazione abbiano <b>allargato i propri interessi</b> <b>sia a Roma che a Cosenza</b>, dove si avvalevano della <b>stretta collaborazione di altri soggetti</b> - tra i quali un <b>cosentino di 64 anni</b>, <b>M.G. (arrestato)</b>. Si tratta di <b>titolari di autoscuole a Praia a Mare</b> ed in altri <b>comuni della provincia bruzia</b>, che avrebbero non solo <b>gestito le sedute d’esame</b> presso le Motorizzazioni Civili locali, ma anche <b>procacciato</b>, con l’aiuto di altri, <b>i candidati che intendevano superare</b> le prove senza aver acquisito alcuna conoscenza necessaria per portelo fare autonomamente.</p> <p style="text-align: justify; padding-left: 30px;">Il gruppo, come dicevamo, si sarebbe avvalso di <b>sofisticati equipaggiamenti elettronici</b> - molti dei quali sono stati <b>sequestrati</b> durante <b>alcune perquisizioni effettuate</b> nel corso delle indagini - e costituiti da una <b><i>micro telecamera</i></b> che veniva nascosta <b>tra gli indumenti indossati</b> dal candidato ed usata per <b>intercettare le domande proiettate sul monitor</b> del computer posto nella sala esami della Motorizzazione; poi <b>un <i>router</i> ed un <i>micro auricolare</i></b> che era invece inserito <b>nell’orecchio del candidato. </b></p> <p style="text-align: justify; padding-left: 30px;">La micro telecamera permetteva <b>ad uno o più soggetti</b> posti a distanza rispetto agli Uffici della Motorizzazione, di <b>inquadrare e leggere da remoto</b> le domande sul monitor in uso al candidato, per poi <b>suggerire le relative risposte</b> tramite la <b>micro auricolare</b>.</p> <p style="text-align: justify;"><b>ALLA GUIDA DI AUTO E CAMION SENZA CONOSCERE LE REGOLE</b></p> <p style="text-align: justify; padding-left: 30px;"><b>Tra i candidati</b>, come accennavamo, vi erano anche <b>cittadini extracomunitari</b>, provenienti i particolare da <b>India, Bangladesh, Egitto ed Etiopia</b>, che comprendevano a stento la lingua italiana, risultati senza <b>qualsivoglia cognizione teorico o pratica</b> delle <b>norme sulla circolazione stradale</b>.</p> <p style="text-align: justify; padding-left: 30px;">Alcuni sono stati identificati nel corso delle attività presso le Motorizzazioni Civili di Roma Sud e Roma Nord, e addosso gli sono state travate e sequestrate proprio le apparecchiature tecniche di cui parlavamo.</p> <p style="text-align: justify;">L’articolata attività, improntata principalmente sul fronte <b>del riciclaggio delle marche da bollo</b>, è sfociata quindi anche nel campo del conseguimento illecito delle patenti di guida, consentendo di individuare, oltre agli organizzatori e conniventi titolari <b>di ben sei autoscuole nella Capitale</b>, <b>sei nella provincia di Cosenza</b> ed <b>una in quella di Salerno</b>, anche <b>numerosi candidati</b> che hanno conseguito i titoli, che sono stati <b>denunciati,</b> in concorso con gli arrestati,<b> per presunte responsabilità</b> per <b>truffa</b>, <b>induzione in errore</b> e <b>falsità ideologica</b> in documento informatico.</p> <p style="text-align: justify;">Alla fine del blitz, otto persone sono finite nelle <b>Case Circondariali di Regina Coeli, Velletri, Salerno e Cosenza,</b> altre <b>sette ai domiciliari,</b> mentre nel corso delle perquisizioni nelle loro abitazioni è stato possibile sequestrare dell’altro materiale probatorio.</p><div id="bnr-625" class="modPubblicita show-small clickableBanner"><a href="http://www.cn24tv.it/images/marenostrum-offerta-febbraio-2019.jpg" rel="nofollow"><img src="http://www.cn24tv.it/public/pubblicita/marenostrum-ban-mob-03.gif" width="100%" alt="" /></a></div><aside><div class="tags"><a href="/tag/truffa.html">truffa</a><a href="/tag/falso.html">falso</a><a href="/tag/praia-a-mare.html">praia a mare</a></div></aside></div><a name="gallery"></a>
		<div id="gallery"><figure><div class="pic">
				<a class="fancy" href="http://www.cn24tv.it/public/images/201904/operazione-corsia-preferenziale-patenti-facili-15-arresti-roma-salerno-cosenza-02.jpg" rel="gallery" title="">
					<img src="http://www.cn24tv.it/public/images/201904/operazione-corsia-preferenziale-patenti-facili-15-arresti-roma-salerno-cosenza-02-tmb1.jpg" style="height:106px;margin:0px -53px;width:auto;" alt="" /></a>
			</div><div class="pic">
				<a class="fancy" href="http://www.cn24tv.it/public/images/201904/operazione-corsia-preferenziale-patenti-facili-15-arresti-roma-salerno-cosenza-01.jpg" rel="gallery" title="">
					<img src="http://www.cn24tv.it/public/images/201904/operazione-corsia-preferenziale-patenti-facili-15-arresti-roma-salerno-cosenza-01-tmb1.jpg" style="height:106px;margin:0px -53px;width:auto;" alt="" /></a>
			</div></figure></div><div id="bnr-510" class="modPubblicita show-small clickableBanner"><a href="http://www.micheleaffidato.it/" rel="nofollow"><img src="http://www.cn24tv.it/public/pubblicita/michele-affidato-ban-mob-07.gif" width="100%" alt="" /></a></div><div id="relatedsBox">
			<div class="modTitle">Notizia correlata</div>
			<div class="viewport">
				<div class="items"><aside><div class="related">
						<div class="data">oggi,&nbsp;08:21</div><a class="title" href="http://www.cn24tv.it/news/189486/operazione-patenti-facili-15-arresti-per-truffa-roma-cosenza-salerno.html">“Patenti facili”, 15 arresti per truffa. Il blitz parte da Roma e arriva in Calabria</a></div></aside></div>
			</div>		</div><div id="fb-root"></div><script type="text/javascript" src="http://connect.facebook.net/it_IT/all.js#xfbml=1"></script><div class="sharingButtons">
		<span><fb:like name="platform" layout="button_count" show_faces="false" width="90" action="recommend" colorscheme="light" height="21" id=""></fb:like></span>
		<span><a href="http://twitter.com/share" class="twitter-share-button" data-count="horizontal" data-via="cn24tv">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script></span>
		<span><g:plusone size="medium"></g:plusone></span>
		<div class="disclaimer">© Riproduzione riservata</div>
	</div></article></div>
	</div>
			</div><div id="banner_top_bottom">		<div class="moduletable-frame">
					<form action="index.php" method="post">
	<div class="search-frame"><input name="searchword" id="mod_search_searchword" maxlength="40" class="inputbox-frame" type="text" size="40" value="cerca..."  onblur="if(this.value=='') this.value='cerca...';" onfocus="if(this.value=='cerca...') this.value='';" /><input type="image" class="button-frame" src="http://www.cn24tv.it/templates/cn24/images/search-button.png" onclick="this.form.searchword.focus();" alt="Cerca" /></div>
	<input type="hidden" name="task"   value="ricerca" />
	<input type="hidden" name="option" value="com_ricerca" />
	<input type="hidden" name="Itemid" value="999" />
</form>		</div>
			<div class="moduletable-noframe">
					<div id="bnr-600" class="modPubblicita clickableBanner" style="height:250px;width:300px"><a href="https://www.facebook.com/akropolis.bar" rel="nofollow"><img src="http://www.cn24tv.it/public/pubblicita/akropolis-ban-pc-01.gif" width="300" height="250" alt="" /></a></div>		</div>
			<div class="moduletable-noframe">
					<a href="http://www.cn24tv.it/news/60118/teletopi-2012-cn24-prima-web-tv-di-informazione-di-italia.html" rel="nofollow" style="display:block"><img src="/images/banners/telepoti-cn24-02.jpg" style="display:block;margin:auto" alt="" /></a>		</div>
			<div class="moduletable-noframe">
					<a href="http://www.cn24tv.it/tag/editoriali.html" rel="nofollow" style="display:block"><img src="/images/banners/editoriali-01.gif" style="display:block;margin:auto" alt="" /></a>		</div>
			<div class="moduletable-noframe">
					<div id="bnr-387" class="modPubblicita clickableBanner" style="height:200px;width:300px"><a href="http://www.micheleaffidato.it/" rel="nofollow"><img src="http://www.cn24tv.it/public/pubblicita/michele-affidato-ban-pc-07.gif" width="300" height="200" alt="" /></a></div>		</div>
			<div class="moduletable-noframe">
					<script type="text/javascript"><!--//<![CDATA[
var m3_u=(location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');var m3_r=Math.floor(Math.random()*99999999999);if(!document.MAX_used) document.MAX_used = ',';document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);document.write("?zoneid=5943");document.write('&amp;cb=' + m3_r);if(document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));document.write ("&amp;loc=" + escape(window.location));if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));if (document.context) document.write ("&context=" + escape(document.context));if (document.mmm_fo) document.write ("&amp;mmm_fo=1");document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://servedby.publy.net/ck.php?n=ab467b93&amp;cb=1176931764' target='_blank'><img src='http://servedby.publy.net/avw.php?zoneid=5943&amp;cb=1176931764&amp;n=ab467b93' border='0' alt='' /></a></noscript>		</div>
			<div class="moduletable-noframe">
					<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=5942");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='https://servedby.publy.net/ck.php?n=a575296f&amp;cb=1810967859' target='_blank'><img src='https://servedby.publy.net/avw.php?zoneid=5942&amp;cb=1810967859&amp;n=a575296f' border='0' alt='' /></a></noscript>		</div>
			<div class="moduletable">
					<h3>Altre notizie dal tema</h3>
					<div id="modTagSimili">
		<ul><li><div class="thumb80"><div class="image"><div class="window"><a href="http://www.cn24tv.it/news/35297/la-gdf-di-corigliano-denuncia-coppia-per-truffa-e-violazione-diritti-d-autore.html"><img src="http://www.cn24tv.it/public/images/201110/gdf-5-tmb2.jpg" alt="" style="height:45px;margin:0 -5px;width:auto" /></a></div></div></div><h5 class="title"><a href="http://www.cn24tv.it/news/35297/la-gdf-di-corigliano-denuncia-coppia-per-truffa-e-violazione-diritti-d-autore.html">La GdF di Corigliano denuncia coppia per truffa e violazione diritti d’autore</a></h5>
				<div class="small">8 novembre 2011</div>
			</li><li><div class="thumb80"><div class="image"><div class="window"><a href="http://www.cn24tv.it/news/29343/rossano-dipendenti-asp-assenteisti-intervengono-i-nas-4-indagati.html"><img src="http://www.cn24tv.it/public/images/201107/asp-cosenza-rossano-4-indagati-1-tmb2.jpg" alt="" style="height:auto;margin:-2px 0;width:80px" /></a></div></div></div><h5 class="title"><a href="http://www.cn24tv.it/news/29343/rossano-dipendenti-asp-assenteisti-intervengono-i-nas-4-indagati.html">Rossano, dipendenti Asp “assenteisti”: intervengono i Nas, 4 indagati</a></h5>
				<div class="small">23 luglio 2011</div>
			</li><li><div class="thumb80"><div class="movie"><div class="window"><a href="http://www.cn24tv.it/news/76226/body-building-doping-blitz-dei-nas-perquisizioni-ed-arresti.html"><span class="fxPlay"></span><img src="http://www.cn24tv.it/public/images/201310/nas-carabinieri-tmb2.jpg" alt="" style="height:45px;margin:0 -5px;width:auto" /></a></div></div></div><h5 class="title"><a href="http://www.cn24tv.it/news/76226/body-building-doping-blitz-dei-nas-perquisizioni-ed-arresti.html">Body Building e Doping. Blitz dei Nas, perquisizioni ed arresti</a></h5>
				<div class="small">7 ottobre 2013</div>
			</li><li><div class="thumb80"><div class="movie"><div class="window"><a href="http://www.cn24tv.it/news/40493/sanita-truffa-a-strutture-private-gia-chiesto-giudizio-per-indagati.html"><span class="fxPlay"></span><img src="http://www.cn24tv.it/public/images/201202/casa-cura-arena-sangineto-tmb2.jpg" alt="" style="height:45px;margin:0 -3px;width:auto" /></a></div></div></div><h5 class="title"><a href="http://www.cn24tv.it/news/40493/sanita-truffa-a-strutture-private-gia-chiesto-giudizio-per-indagati.html">Sanità: truffa a strutture private, già chiesto giudizio per indagati</a></h5>
				<div class="small">1 febbraio 2012</div>
			</li><li><div class="thumb80"><div class="image"><div class="window"><a href="http://www.cn24tv.it/news/180320/spaccio-e-truffe-al-servizio-sanitario-blitz-nel-cosentino-sei-arresti.html"><img src="http://www.cn24tv.it/public/images/201705/carabinieri-182-tmb2.jpg" alt="" style="height:45px;margin:0 -5px;width:auto" /></a></div></div></div><h5 class="title"><a href="http://www.cn24tv.it/news/180320/spaccio-e-truffe-al-servizio-sanitario-blitz-nel-cosentino-sei-arresti.html">Spaccio e truffe al Servizio Sanitario, blitz nel cosentino: sei arresti</a></h5>
				<div class="small">2 ottobre 2018</div>
			</li></ul>
	</div>		</div>
			<div class="moduletable-noframe">
					<a href="/letter/iscrivi.html"><img src="/modules/mod_letter/mod_letter.jpg" alt="CN24 Newsletter" /></a>		</div>
			<div class="moduletable-noframe">
					<script type="text/javascript">google_ad_client="ca-pub-5497146004654312";google_ad_slot="9761758074";google_ad_width=300;google_ad_height=250;</script>
	<script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js"></script>		</div>
			<div class="moduletable-noframe">
					<script type="text/javascript">google_ad_client="ca-pub-5497146004654312";google_ad_slot="9761758074";google_ad_width=300;google_ad_height=250;</script>
	<script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js"></script>		</div>
			<div class="moduletable-noframe">
					<iframe src="http://www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Fpages%2FCN24%2F167023643312568&amp;width=300&amp;height=260&amp;colorscheme=light&amp;show_faces=true&amp;border_color&amp;stream=false&amp;header=false&amp;appId=164674946937770" style="border:none;overflow:hidden;width:300px;height:260px;"></iframe>		</div>
	</div><div id="user4"></div><div id="banner-ftr"></div></div>
		<footer>
        
            <div class="sub-footer">
            	<div class="colonna-logo-footer">
                	<div class="logo-footer"></div>
                </div>
                <div class="subcolonna-credits"><div id="footer">		<div class="moduletable">
					<div>
Reg. Trib. Kr Nr. 1 del 08/05/2013<br>
copyright © 2017 tutti i diritti sono riservati<br>
<a href="/pubblicit%c3%a0-su-cn24tv.html" mce_href="/pubblicit%c3%a0-su-cn24tv.html">Clicca qui per la <b>pubblicità</b></a>
</div>
<div><i>
Editore</i>: CN24 Società Cooperativa<br>
Via Pasquale Tassone, 2 | 88900 Crotone<br>
P.I. 03378110799 | REA Kr 178225
</div>		</div>
			<div class="moduletable-frame">
					<script type="text/javascript" src="http://codiceisp.shinystat.com/cgi-bin/getcod.cgi?USER=RNG-cn24tv&NODW=yes&P=4" async="async"></script>
<noscript><a href="http://www.shinystat.com/it" target="_top"><img src="http://www.shinystat.com/cgi-bin/shinystat.cgi?USER=RNG-cn24tv&P=4" alt="" /></a></noscript>		</div>
	</div>                </div>
            </div>
			
	        <div id="footerSep">
	        	<div class="sub-footer">
	            	<ul class="menu-footer">
	                	<li><a href="/">home</a></li>
	                    <li><a href="/news/calabria.html">calabria</a></li>
	                    <li><a href="/news/catanzaro.html">catanzaro</a></li>
	                    <li><a href="/news/cosenza.html">cosenza</a></li>
	                    <li><a href="/news/crotone.html">crotone</a></li>
	                    <li><a href="/news/reggio-calabria.html">reggio calabria</a></li>
	                    <li><a href="/news/vibo-valentia.html">vibo</a></li>
	                    <li><a href="/eventi.html">eventi</a></li>
	                    <li><a href="/video.html">video</a></li>
	                    <li><a href="/page/home.html">rubriche</a>
	                    <li><a href="/contatti.html">contatti</a></li>
	                    <li><a href="/pubblicit%c3%a0-su-cn24tv.html">pubblicità</a></li>
	                </ul>
	            </div>
	        </div>
			
		</footer>
	</div>
	<script type="text/javascript">var _gaq=_gaq||[];_gaq.push(['_setAccount','UA-18698055-10']);_gaq.push(['_trackPageview']);(function(){var ga=document.createElement('script');ga.type='text/javascript';ga.async=true;ga.src=('https:'==document.location.protocol?'https://':'http://')+'stats.g.doubleclick.net/dc.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(ga,s);})();</script>
</body>
</html>