<!DOCTYPE html>
<html>
<head>
<meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0">
    <base href="http://www.cn24tv.it/" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="robots" content="index, follow" />
  <meta name="keywords" content="lunga,notte,della,luna,festival,calabrese,dell’astronomia,reggio,reggio calabria,calabria,notizia,oggi,26 luglio 2018,astronomia,planetario,stilo,bovalino,immagini,foto" />
  <meta name="description" content="La lunga notte della Luna, Festival Calabrese dell’Astronomia a Reggio" />
  <title>La lunga notte della Luna, Festival Calabrese dell’Astronomia a Reggio</title>
  <link href="/templates/cn24/favicon.ico" rel="shortcut icon" type="image/x-icon" />
  <link rel="stylesheet" href="/media/sef_advance/css/extlink.css" type="text/css" />
  <link rel="stylesheet" href="http://www.cn24tv.it/templates/cn24/css/default.css?1525838666" type="text/css" />
  <link rel="stylesheet" href="http://www.cn24tv.it/templates/cn24/css/extensions.css?1" type="text/css" />
  <link rel="stylesheet" href="http://www.cn24tv.it/scripts/jquery-ui/themes/cupertino/jquery-ui-1.8.18.custom.css" type="text/css" />
  <link rel="stylesheet" href="http://www.cn24tv.it/scripts/fancybox/jquery.fancybox-1.3.4.css" type="text/css" />
  <link rel="stylesheet" href="http://www.cn24tv.it/templates/cn24/css/news.css?1" type="text/css" />
  <script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
  <script type="text/javascript" src="http://www.cn24tv.it/scripts/jquery-1.7.2.min.js"></script>
  <script type="text/javascript" src="http://www.cn24tv.it/scripts/jquery-ui/jquery-ui-1.8.18.custom.min.js"></script>
  <script type="text/javascript" src="http://www.cn24tv.it/scripts/plugins/cookie.js"></script>
  <script type="text/javascript" src="http://www.cn24tv.it/scripts/player/player-3.2.10.min.js"></script>
  <script type="text/javascript" src="http://www.cn24tv.it/scripts/jquery.cookie.js"></script>
  <script type="text/javascript" src="http://www.cn24tv.it/scripts/fancybox/jquery.fancybox-1.3.4.pack.js"></script>
  <script type="text/javascript" src="http://www.cn24tv.it/scripts/fancybox/jquery.mousewheel-3.0.4.pack.js"></script>
  <script type="text/javascript" src="http://www.cn24tv.it/scripts/common.js?1525846413"></script>
  <script type="text/javascript" src="http://www.cn24tv.it/scripts/news.js?1"></script>
  <link rel="canonical" href="http://www.cn24tv.it/news/177134/la-lunga-notte-della-luna-festival-calabrese-dell-astronomia-a-reggio.html" />
  <link rel="apple-touch-icon" href="http://www.cn24tv.it/templates/cn24/iphone.png" />
  <meta property="fb:app_id" content="223481077671279">
  <meta property="fb:page_id" content="167023643312568" />
  <meta property="og:site_name" content="CN24" />

  <link rel="stylesheet" href="http://www.cn24tv.it/templates/cn24/css/print.css?4" type="text/css" media="print" />
  <link rel="stylesheet" href="http://www.cn24tv.it/templates/cn24/css/font-awesome.min.css" type="text/css" media="all" />
  <link href="https://fonts.googleapis.com/css?family=Lato:400,700" rel="stylesheet">
  <link href="https://fonts.googleapis.com/css?family=Oswald:500,700" rel="stylesheet">
</head>
<body>
	<div id="popupOverlay"></div>
	<div><div id="bnr-178" class="popupBanner clickableBanner"><a href="http://www.laganicarcenter.it/" rel="nofollow"><img src="http://www.cn24tv.it/public/pubblicita/lagani-ban-mobi-31a-cf0e03.gif" width="600" height="500" alt="" /></a></div></div>
		<div id="head"></div>
		<div id="page">
			<header><div id="top">
					<ul class="menu"><li class="item10"><a href="/contatti.html"><span>Contatti</span></a></li><li class="item13"><a href="/pubblicit%c3%a0-su-cn24tv.html"><span>Pubblicità</span></a></li><li class="item15"><a href="/rss.html"><span>RSS</span></a></li><li class="item27"><a href="/termini-e-condizioni-di-uso.html"><span>Termini</span></a></li></ul><div id="modAccountBtn"></div>
<div id="modAccount">
	<div class="closeBtn"></div>
	<div class="loading"></div>
	<div class="accessDenied"></div>
	<form action="/index.php" method="post" >
		<div class="formLine">
			<label>Email</label><br />
			<input id="emailField" class="field autofocus" type="text" name="email" size="18" />
			<div class="token" title="e0c61ac5157bb302e993336ef9ea80ab"></div>
		</div>
		<div class="formLine">
			<label>Password</label><br />
			<input id="passwdField" type="password" name="passwd" class="field" size="18" style="float:left" />
			<button class="submit" style="float:right" type="submit"></button>
		</div>
	</form>
	<div class="formLine links">
		<ul>
			<li><a href="/option,com_account/view,registra.html">Registrati</a></li>
			<li><a href="/user/reset.html">Password dimenticata</a></li>
		</ul>
	</div>
</div></div>	            <nav class="desktop-menu">
					<div id="menu"><ul class="menu"><li class="item1"><a href="http://www.cn24tv.it/"><img src="/images/stories/home.png" alt="home" /></a></li><li class="item14"><a href="/news/calabria.html"><span>Calabria</span></a></li><li class="item4"><a href="/news/catanzaro.html"><span>Catanzaro</span></a></li><li class="item5"><a href="/news/cosenza.html"><span>Cosenza</span></a></li><li class="item6"><a href="/news/crotone.html"><span>Crotone</span></a></li><li id="current" class="active item8"><a href="/news/reggio-calabria.html"><span>Reggio</span></a></li><li class="item7"><a href="/news/vibo-valentia.html"><span>Vibo</span></a></li><li class="item20"><a href="/eventi.html"><span>Eventi</span></a></li><li class="item12"><a href="/video.html"><span>Video</span></a></li><li class="parent item16"><a href="/page/home.html"><span>Rubriche</span></a><ul><li class="item18"><a href="/page/il-fatto.html"><span>Il Fatto</span></a></li><li class="item28"><a href="/page/sr-l%27impertinente.html"><span>Sr l’impertinente</span></a></li><li class="item24"><a href="/page/100inweb-%7c-di-vito-barresi.html"><span>100inWeb | di Vito Barresi</span></a></li><li class="item22"><a href="/page/trasferta-libera.html"><span>Trasferta Libera</span></a></li><li class="item19"><a href="/page/cambio-%7c-il-primo-quotidiano-social-italiano.html"><span>Cambio</span></a></li><li class="item23"><a href="/page/calabria-domani-%7c-di-rodolfo-bava.html"><span>Calabria Domani | di Rodolfo Bava</span></a></li><li class="item17"><a href="/page/class.html"><span>Class</span></a></li><li class="item21"><a href="/page/politica.24.html"><span>Politica.24</span></a></li><li class="item29"><a href="/page/gli-speciali-di-cn24tv-%7c-promo.html"><span>Gli speciali di Cn24tv | Promo</span></a></li><li class="item30"><a href="/page/%23nocomment-%7c-le-vignette-di-pierpaolo-barresi.html"><span>#NoComment | Le vignette di Pierpaolo Barresi</span></a></li></ul></li></ul></div>
	            </nav>
				
	            <nav class="mobile-menu">
		            <a href="http://www.cn24tv.it/" id="logoLink-mobile"><span id="logo"></span></a>
		            <i class="fa fa-bars mobile-menu-button" aria-hidden="true"></i>
		            <div class="off-canvas-mobile-menu mobile-menu-chiuso">
		            	<div class="main-link">
		                    <a href="/news/calabria.html">Calabria</a>
		                    <a href="/news/catanzaro.html">Catanzaro</a>
		                    <a href="/news/cosenza.html">Cosenza</a>
		                    <a href="/news/crotone.html">Crotone</a>
		                    <a href="/news/reggio-calabria.html">Reggio Calabria</a>
		                    <a href="/news/vibo-valentia.html">Vibo valentia</a>
		                    <a href="/eventi.html">Eventi</a>
		                    <a href="/video.html">Video</a>
		                    <a href="/page/home.html">Rubriche</a>
		                </div>
		                <div class="secondary-link">
		                	<a href="/contatti.html">Contatti</a>
		                    <a href="/pubblicit%c3%a0-su-cn24tv.html">Pubblicità</a>
		                    <a href="/rss.html">Rss</a>
		                    <a href="/termini-e-condizioni-di-uso.html">Termini</a>
		                </div>
		            </div>	
	            </nav>
							<div id="upperModules">
				<div class="logo-space">
                <a href="http://www.cn24tv.it/" id="logoLink-desktop" class="desktop-menu"><span id="logo"></span></a>
				<div class="link-header">
                    <div class="social-link-header">
                        <a href="https://www.facebook.com/CN24.it/" target="_blank"><i class="fa fa-facebook"></i></a>
                         <a href="https://twitter.com/cn24_tv" target="_blank"><i class="fa fa-twitter"></i></a>
                        <a href="https://it.linkedin.com/in/cn24-tv-calabrianews24-55568820" target="_blank"><i class="fa fa-linkedin"></i></a>
						<a href="https://www.instagram.com/cn24tv/" target="_blank"><i class="fa fa-instagram"></i></a>

                    </div>
                    <div class="direttore-header">
						direttore responsabile<br/>
                        <strong>Vincenzo Ruggiero</strong>                    
                    </div>
                </div>
                </div>
				<div id="leaderboard"><div id="bnr-552" class="modPubblicita clickableBanner" style="height:90px;width:728px"><a href="http://www.autonovanta.net/" rel="nofollow"><img src="http://www.cn24tv.it/public/pubblicita/autonovanta-lea-mob-71.gif" width="728" height="90" alt="" /></a></div></div><div id="leaderboard_mobile"><div id="bnr-499" class="modPubblicita show-small clickableBanner"><a href="http://www.laganicarcenter.it/" rel="nofollow"><img src="http://www.cn24tv.it/public/pubblicita/lagani-lea-mobi-31a.gif" width="100%" alt="" /></a></div></div></div><div id="user1">		<div class="moduletable-blue round">
					<div id="modPrimopiano">
		<ul><li><div class="pic thumb80"><div class="image"><div class="window"><a href="http://www.cn24tv.it/news/177135/scalea-tenta-una-rapina-all-md-spara-e-ferisce-dipendente-fermato-un-salernitano.html"><img src="http://www.cn24tv.it/public/images/201807/md-scalea-tmb2.jpg" alt="" style="height:45px;margin:0 -5px;width:auto" /></a></div></div></div><h5 class="title"><a href="http://www.cn24tv.it/news/177135/scalea-tenta-una-rapina-all-md-spara-e-ferisce-dipendente-fermato-un-salernitano.html">Scalea. Tenta una rapina all’MD, spara e ferisce dipendente: fermato un salernitano</a></h5></li><li><div class="pic thumb80"><div class="movie"><div class="window"><a href="http://www.cn24tv.it/news/177066/omicidio-canale-arrestati-i-mandanti-ammazzato-per-la-successione.html"><span class="fxPlay"></span><img src="http://www.cn24tv.it/public/images/201807/omicidio-giuseppe-canale-gallico-01-tmb2.jpg" alt="Da sinistra: Antonino Crupi, Giuseppe Germanò e Diego Zappia" style="height:45px;margin:0 -5px;width:auto" /></a></div></div></div><h5 class="title"><a href="http://www.cn24tv.it/news/177066/omicidio-canale-arrestati-i-mandanti-ammazzato-per-la-successione.html">Omicidio Canale. Arrestati i mandanti, ammazzato per la “successione”</a></h5></li><li><div class="pic thumb80"><div class="image"><div class="window"><a href="http://www.cn24tv.it/news/177013/operazione-piazza-pulita-spaccio-di-droga-a-praia-a-mare-e-tortora.html"><img src="http://www.cn24tv.it/public/images/201611/spaccio-marijuana-05-tmb2.jpg" alt="" style="height:45px;margin:0 -5px;width:auto" /></a></div></div></div><h5 class="title"><a href="http://www.cn24tv.it/news/177013/operazione-piazza-pulita-spaccio-di-droga-a-praia-a-mare-e-tortora.html">Un mare di droga inonda la costa cosentina: blitz nella notte, cinque arresti per spaccio</a></h5></li><li><div class="pic thumb80"><div class="image"><div class="window"><a href="http://www.cn24tv.it/news/177001/malore-in-piscina-14enne-muore-a-corigliano-calabro.html"><img src="http://www.cn24tv.it/public/images/201807/piscina-05-tmb2.jpg" alt="" style="height:45px;margin:0 -5px;width:auto" /></a></div></div></div><h5 class="title"><a href="http://www.cn24tv.it/news/177001/malore-in-piscina-14enne-muore-a-corigliano-calabro.html">Malore in piscina, 14enne muore a Corigliano Calabro</a></h5></li></ul>
	</div>		</div>
	</div></header>
		<div id="central"><div id="slim">		<div class="moduletable-noframe">
					<div id="bnr-564" class="modPubblicita clickableBanner" style="height:45px;width:974px"><a href="http://www.agraria.unirc.it/articoli/19579/agraria-infopoint-immatricolazioni" rel="nofollow"><img src="http://www.cn24tv.it/public/pubblicita/banner-agraria-974x45.gif" width="974" height="45" alt="" /></a></div>		</div>
	</div>			<div id="component" class="withRight">
				
				<div id="comNews">
	<div class="notizia">
		<div id="bnr-556" class="modPubblicita show-small clickableBanner"><a href="http://www.trifinoceramiche.com/" rel="nofollow"><img src="http://www.cn24tv.it/public/pubblicita/trifino-slim-mobile-01.gif" width="100%" alt="" /></a></div>		<article>
		<h1 class="contentheading">La lunga notte della Luna, Festival Calabrese dell’Astronomia a Reggio</h1><div class="dataLine">
		<time class="dataEstesa" datetime="2018-07-26T12:42:00+02:00" pubdate>26 luglio 2018, 12:42</time>
		<a class="category" href="/news/reggio-calabria.html">Reggio Calabria</a>
		<a class="category" href="/news/attualita.html">Attualità</a><div id="printBtn" title="Stampa questa pagina"></div>
	</div>
	<div class="newsFulltext"><div class="leftInset"><div class="mainImage"><figure>
				<div class="dropshadow"><a class="fancy" href="http://www.cn24tv.it/public/images/201807/eclissi.jpg" rel="gallery" title="">
						<img src="http://www.cn24tv.it/public/images/201807/eclissi.jpg" alt="" />
					</a></div></figure></div></div><p style="text-align: justify;" mce_style="text-align: justify;">“Di cotesti effetti veramente io non so altro se non che di tanto in tanto io levo a te la luce del Sole, e a me la tua.” Così Leopardi descrive, nelle Operette Morali, nell’originale dialogo tra la Terra e la Luna quello che <b>si verificherà il giorno 27 prossimo venturo.</b> </p><p style="text-align: justify;" mce_style="text-align: justify;">Il nostro pianeta giocando a rimpiattino con il Sole tira questo brutto tiro alla Luna. In verità durante le eclissi totali il nostro satellite riceve la luce del Sole ma è quella che attraversa l'atmosfera terrestre e viene, principalmente, deviata per rifrazione e raggiunge <b>la Luna che assume una colorazione che può andare dal rosso cupo fino al rosso arancio</b>, passando per altre tonalità fra le quali il bruno e l'azzurro - verde scuro. Questa eclisse sarà contraddistinta dal colore rosso.</p> <p style="text-align: justify;" mce_style="text-align: justify;">La durata delle eclissi totali di Luna in media raggiungono i cento minuti, questa è tre minuti più lunga perché <b>la Luna il giorno 27 si troverà, in prossimità dell’apogeo, nel suo punto più lontano dalla Terra</b>, ed in base alla seconda legge di Keplero si muoverà più lentamente di quanto farebbe se fosse più vicina alla Terra.</p> <p style="text-align: justify;" mce_style="text-align: justify;"><b>Un tempo lunghissimo: secondo la Nasa, solo 4 minuti in meno rispetto all'eclissi lunare più lunga mai verificatasi sulla Terra.</b></p> <p style="text-align: justify;" mce_style="text-align: justify;">Ma non sarà solo l’eclisse a rendere magica la notte del 27 luglio, sarà anche la <b>presenza nel cielo di ben quattro dei cinque pianeti osservabili ad occhio nudo: Venere, Giove, Saturno, Marte.</b></p> <p style="text-align: justify;" mce_style="text-align: justify;">Quest’ultimo sarà alla minima distanza del Sole, una condizione ideale di visibilità, la migliore dopo quella storica dell’agosto 2003 si tratta infatti di una “grande opposizione”. Sia Marte che la Luna saranno nella stessa regione di cielo, opposta al Sole, a soli sei gradi di distanza: una splendida coppia in rosso che non capita spesso di ammirare.</p> <p style="text-align: justify;" mce_style="text-align: justify;"><b>In Italia l’evento sarà visibile, condizioni meteo permettendo, quasi nella sua interezza.</b></p> <p style="text-align: justify;" mce_style="text-align: justify;"><b>La Luna infatti sorgerà pochi minuti prima delle 21.00 </b>già in fase di attraversamento del cono di ombra, la fase di totalità si verificherà tra le 21.30 e le 23.13, mentre il massimo dell’eclissi, ovvero <b>il maggiore oscuramento della Luna, è previsto alle 22.22.</b></p> <p style="text-align: justify;" mce_style="text-align: justify;">La Luna, dopo l’uscita dalla totalità, attraverserà il cono di penombra per emergerne definitivamente e segnare così la fine dell’eclissi all’1 e 30 della mattina del 28 luglio.</p> <p style="text-align: justify;" mce_style="text-align: justify;">Un evento suggestivo, facile da osservare anche ad occhio nudo dal balcone di casa.</p> <p style="text-align: justify;" mce_style="text-align: justify;">Per consentire, però, la miglior visione di questo fenomeno naturale tanto atteso da appassionati di <b>astronomia </b>e curiosi del cielo, la Sezione Calabria della Società Astronomica Italiana – <b>Planetarium Pythagoras Città Metropolitana di Reggio Calabria</b> ha previsto <b>tre postazioni dislocate sul territorio</b> l’appuntamento è dalle 20.00 sul <b>Lungomare Falcomatà </b>- Zona Tempietto; sul<b> Lungomare di Bovalino;</b> nella <b>Piazzetta del Duomo a Stilo</b>. Una serata di osservazione del cielo e dell’evento astronomico sia a occhio nudo che con l’ausilio di telescopi a cura degli esperti Planetario.</p><div id="bnr-491" class="modPubblicita show-small clickableBanner"><a href="https://www.facebook.com/arredamentidecarlo/" rel="nofollow"><img src="http://www.cn24tv.it/public/pubblicita/de-carlo-arredamenti-ban-mo.gif" width="100%" alt="" /></a></div><aside><div class="tags"><a href="/tag/astronomia.html">astronomia</a><a href="/tag/planetario.html">planetario</a><a href="/tag/stilo.html">stilo</a><a href="/tag/bovalino.html">bovalino</a></div></aside></div><div id="bnr-510" class="modPubblicita show-small clickableBanner"><a href="http://www.micheleaffidato.it/" rel="nofollow"><img src="http://www.cn24tv.it/public/pubblicita/michele-affidato-mob-06-a9b813.gif" width="100%" alt="" /></a></div><div id="fb-root"></div><script type="text/javascript" src="http://connect.facebook.net/it_IT/all.js#xfbml=1"></script><div class="sharingButtons">
		<span><fb:like name="platform" layout="button_count" show_faces="false" width="90" action="recommend" colorscheme="light" height="21" id=""></fb:like></span>
		<span><a href="http://twitter.com/share" class="twitter-share-button" data-count="horizontal" data-via="cn24tv">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script></span>
		<span><g:plusone size="medium"></g:plusone></span>
		<div class="disclaimer">© Riproduzione riservata</div>
	</div></article></div>
	</div>
			</div><div id="banner_top_bottom">		<div class="moduletable-frame">
					<form action="index.php" method="post">
	<div class="search-frame"><input name="searchword" id="mod_search_searchword" maxlength="40" class="inputbox-frame" type="text" size="40" value="cerca..."  onblur="if(this.value=='') this.value='cerca...';" onfocus="if(this.value=='cerca...') this.value='';" /><input type="image" class="button-frame" src="http://www.cn24tv.it/templates/cn24/images/search-button.png" onclick="this.form.searchword.focus();" alt="Cerca" /></div>
	<input type="hidden" name="task"   value="ricerca" />
	<input type="hidden" name="option" value="com_ricerca" />
	<input type="hidden" name="Itemid" value="999" />
</form>		</div>
			<div class="moduletable-noframe">
					<div id="bnr-175" class="modPubblicita clickableBanner" style="height:250px;width:300px"><a href="http://www.serviceexpress.it/" rel="nofollow"><img src="http://www.cn24tv.it/public/pubblicita/service-express-crotone-10.gif" width="300" height="250" alt="" /></a></div>		</div>
			<div class="moduletable-noframe">
					<a href="http://www.cn24tv.it/news/60118/teletopi-2012-cn24-prima-web-tv-di-informazione-di-italia.html" rel="nofollow" style="display:block"><img src="/images/banners/telepoti-cn24-02.jpg" style="display:block;margin:auto" alt="" /></a>		</div>
			<div class="moduletable-noframe">
					<a href="http://www.cn24tv.it/tag/editoriali.html" rel="nofollow" style="display:block"><img src="/images/banners/editoriali-01.gif" style="display:block;margin:auto" alt="" /></a>		</div>
			<div class="moduletable-noframe">
					<div id="bnr-387" class="modPubblicita clickableBanner" style="height:200px;width:300px"><a href="http://www.micheleaffidato.it/" rel="nofollow"><img src="http://www.cn24tv.it/public/pubblicita/michele-affidato-06.gif" width="300" height="200" alt="" /></a></div>		</div>
			<div class="moduletable-noframe">
					<script type="text/javascript"><!--//<![CDATA[
var m3_u=(location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');var m3_r=Math.floor(Math.random()*99999999999);if(!document.MAX_used) document.MAX_used = ',';document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);document.write("?zoneid=5943");document.write('&amp;cb=' + m3_r);if(document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));document.write ("&amp;loc=" + escape(window.location));if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));if (document.context) document.write ("&context=" + escape(document.context));if (document.mmm_fo) document.write ("&amp;mmm_fo=1");document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://servedby.publy.net/ck.php?n=ab467b93&amp;cb=1176931764' target='_blank'><img src='http://servedby.publy.net/avw.php?zoneid=5943&amp;cb=1176931764&amp;n=ab467b93' border='0' alt='' /></a></noscript>		</div>
			<div class="moduletable-noframe">
					<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=5942");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='https://servedby.publy.net/ck.php?n=a575296f&amp;cb=1810967859' target='_blank'><img src='https://servedby.publy.net/avw.php?zoneid=5942&amp;cb=1810967859&amp;n=a575296f' border='0' alt='' /></a></noscript>		</div>
			<div class="moduletable">
					<h3>Altre notizie dal tema</h3>
					<div id="modTagSimili">
		<ul><li><div class="thumb80"><div class="image"><div class="window"><a href="http://www.cn24tv.it/news/166498/olimpiadi-di-astronomia-in-140-accedono-alla-seconda-fase.html"><img src="http://www.cn24tv.it/public/images/201712/1240262-645633298794996-51295486-n-tmb1.jpg" alt="" style="height:auto;margin:-38px 0;width:80px" /></a></div></div></div><h5 class="title"><a href="http://www.cn24tv.it/news/166498/olimpiadi-di-astronomia-in-140-accedono-alla-seconda-fase.html">Olimpiadi di Astronomia: in 140 accedono alla seconda fase</a></h5>
				<div class="small">31 dicembre 2017</div>
			</li><li><div class="thumb80"><div class="image"><div class="window"><a href="http://www.cn24tv.it/news/147321/cento-giovani-calabresi-alla-2a-fase-delle-olimpiadi-di-astronomia.html"><img src="http://www.cn24tv.it/public/images/201504/astronomia-tmb2.jpg" alt="" style="height:auto;margin:-3px 0;width:80px" /></a></div></div></div><h5 class="title"><a href="http://www.cn24tv.it/news/147321/cento-giovani-calabresi-alla-2a-fase-delle-olimpiadi-di-astronomia.html">Cento giovani calabresi alla 2a fase delle Olimpiadi di Astronomia</a></h5>
				<div class="small">13 gennaio 2017</div>
			</li><li><h5 class="title"><a href="http://www.cn24tv.it/news/121884/xiv-edizione-olimpiadi-italiane-di-astronomia-2016.html">XIV edizione Olimpiadi italiane di astronomia 2016</a></h5>
				<div class="small">25 ottobre 2015</div>
			</li><li><div class="thumb80"><div class="image"><div class="window"><a href="http://www.cn24tv.it/news/116131/reggio-al-via-la-scuola-estiva-di-astronomia.html"><img src="http://www.cn24tv.it/public/images/201110/planetario-rc-tmb2.jpg" alt="" style="height:auto;margin:-4px 0;width:80px" /></a></div></div></div><h5 class="title"><a href="http://www.cn24tv.it/news/116131/reggio-al-via-la-scuola-estiva-di-astronomia.html">Reggio, al via la scuola estiva di astronomia</a></h5>
				<div class="small">18 luglio 2015</div>
			</li><li><div class="thumb80"><div class="image"><div class="window"><a href="http://www.cn24tv.it/news/72072/stilo-apre-i-battenti-la-scuola-estiva-di-astronomia.html"><img src="http://www.cn24tv.it/public/images/201304/giove-telescopio-tmb2.jpg" alt="" style="height:45px;margin:0 -5px;width:auto" /></a></div></div></div><h5 class="title"><a href="http://www.cn24tv.it/news/72072/stilo-apre-i-battenti-la-scuola-estiva-di-astronomia.html">Stilo, apre i battenti la scuola estiva di astronomia</a></h5>
				<div class="small">20 luglio 2013</div>
			</li></ul>
	</div>		</div>
			<div class="moduletable-noframe">
					<a href="/letter/iscrivi.html"><img src="/modules/mod_letter/mod_letter.jpg" alt="CN24 Newsletter" /></a>		</div>
			<div class="moduletable-noframe">
					<script type="text/javascript">google_ad_client="ca-pub-5497146004654312";google_ad_slot="9827534608";google_ad_width=300;google_ad_height=250;</script>
	<script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js"></script>		</div>
			<div class="moduletable-noframe">
					<script type="text/javascript">google_ad_client="ca-pub-5497146004654312";google_ad_slot="9827534608";google_ad_width=300;google_ad_height=250;</script>
	<script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js"></script>		</div>
			<div class="moduletable-noframe">
					<iframe src="http://www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Fpages%2FCN24%2F167023643312568&amp;width=300&amp;height=260&amp;colorscheme=light&amp;show_faces=true&amp;border_color&amp;stream=false&amp;header=false&amp;appId=164674946937770" style="border:none;overflow:hidden;width:300px;height:260px;"></iframe>		</div>
	</div><div id="user4"></div><div id="banner-ftr"></div></div>
		<footer>
        
            <div class="sub-footer">
            	<div class="colonna-logo-footer">
                	<div class="logo-footer"></div>
                </div>
                <div class="subcolonna-credits"><div id="footer">		<div class="moduletable">
					<div>
Reg. Trib. Kr Nr. 1 del 08/05/2013<br>
copyright © 2017 tutti i diritti sono riservati<br>
<a href="/pubblicit%c3%a0-su-cn24tv.html" mce_href="/pubblicit%c3%a0-su-cn24tv.html">Clicca qui per la <b>pubblicità</b></a>
</div>
<div><i>
Editore</i>: CN24 Società Cooperativa<br>
Via Pasquale Tassone, 2 | 88900 Crotone<br>
P.I. 03378110799 | REA Kr 178225
</div>		</div>
			<div class="moduletable-frame">
					<script type="text/javascript" src="http://codiceisp.shinystat.com/cgi-bin/getcod.cgi?USER=RNG-cn24tv&NODW=yes&P=4" async="async"></script>
<noscript><a href="http://www.shinystat.com/it" target="_top"><img src="http://www.shinystat.com/cgi-bin/shinystat.cgi?USER=RNG-cn24tv&P=4" alt="" /></a></noscript>		</div>
	</div>                </div>
            </div>
			
	        <div id="footerSep">
	        	<div class="sub-footer">
	            	<ul class="menu-footer">
	                	<li><a href="/">home</a></li>
	                    <li><a href="/news/calabria.html">calabria</a></li>
	                    <li><a href="/news/catanzaro.html">catanzaro</a></li>
	                    <li><a href="/news/cosenza.html">cosenza</a></li>
	                    <li><a href="/news/crotone.html">crotone</a></li>
	                    <li><a href="/news/reggio-calabria.html">reggio calabria</a></li>
	                    <li><a href="/news/vibo-valentia.html">vibo</a></li>
	                    <li><a href="/eventi.html">eventi</a></li>
	                    <li><a href="/video.html">video</a></li>
	                    <li><a href="/page/home.html">rubriche</a>
	                    <li><a href="/contatti.html">contatti</a></li>
	                    <li><a href="/pubblicit%c3%a0-su-cn24tv.html">pubblicità</a></li>
	                </ul>
	            </div>
	        </div>
			
		</footer>
	</div>
	<script type="text/javascript">var _gaq=_gaq||[];_gaq.push(['_setAccount','UA-18698055-10']);_gaq.push(['_trackPageview']);(function(){var ga=document.createElement('script');ga.type='text/javascript';ga.async=true;ga.src=('https:'==document.location.protocol?'https://':'http://')+'stats.g.doubleclick.net/dc.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(ga,s);})();</script>
</body>
</html>