<!DOCTYPE html>
<html>
<head>
<meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0">
    <base href="http://www.cn24tv.it/" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="robots" content="index, follow" />
  <meta name="keywords" content="esplosione,crotone,procura,apre,inchiesta,per,omicidio,colposo,calabria,notizia,oggi,10 maggio 2018,indagini,immagini,foto" />
  <meta name="description" content="Esplosione a Crotone: Procura apre inchiesta per omicidio colposo" />
  <title>Esplosione a Crotone: Procura apre inchiesta per omicidio colposo</title>
  <link href="/templates/cn24/favicon.ico" rel="shortcut icon" type="image/x-icon" />
  <link rel="stylesheet" href="/media/sef_advance/css/extlink.css" type="text/css" />
  <link rel="stylesheet" href="http://www.cn24tv.it/templates/cn24/css/default.css?1525838666" type="text/css" />
  <link rel="stylesheet" href="http://www.cn24tv.it/templates/cn24/css/extensions.css?1" type="text/css" />
  <link rel="stylesheet" href="http://www.cn24tv.it/scripts/jquery-ui/themes/cupertino/jquery-ui-1.8.18.custom.css" type="text/css" />
  <link rel="stylesheet" href="http://www.cn24tv.it/scripts/fancybox/jquery.fancybox-1.3.4.css" type="text/css" />
  <link rel="stylesheet" href="http://www.cn24tv.it/templates/cn24/css/news.css?1" type="text/css" />
  <script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
  <script type="text/javascript" src="http://www.cn24tv.it/scripts/jquery-1.7.2.min.js"></script>
  <script type="text/javascript" src="http://www.cn24tv.it/scripts/jquery-ui/jquery-ui-1.8.18.custom.min.js"></script>
  <script type="text/javascript" src="http://www.cn24tv.it/scripts/plugins/cookie.js"></script>
  <script type="text/javascript" src="http://www.cn24tv.it/scripts/player/player-3.2.10.min.js"></script>
  <script type="text/javascript" src="http://www.cn24tv.it/scripts/jquery.cookie.js"></script>
  <script type="text/javascript" src="http://www.cn24tv.it/scripts/fancybox/jquery.fancybox-1.3.4.pack.js"></script>
  <script type="text/javascript" src="http://www.cn24tv.it/scripts/fancybox/jquery.mousewheel-3.0.4.pack.js"></script>
  <script type="text/javascript" src="http://www.cn24tv.it/scripts/common.js?1525846413"></script>
  <script type="text/javascript" src="http://www.cn24tv.it/scripts/news.js?1"></script>
  <link rel="canonical" href="http://www.cn24tv.it/news/173280/esplosione-a-crotone-procura-apre-inchiesta-per-omicidio-colposo.html" />
  <link rel="apple-touch-icon" href="http://www.cn24tv.it/templates/cn24/iphone.png" />
  <meta property="fb:app_id" content="223481077671279">
  <meta property="fb:page_id" content="167023643312568" />
  <meta property="og:site_name" content="CN24" />

  <link rel="stylesheet" href="http://www.cn24tv.it/templates/cn24/css/print.css?4" type="text/css" media="print" />
  <link rel="stylesheet" href="http://www.cn24tv.it/templates/cn24/css/font-awesome.min.css" type="text/css" media="all" />
  <link href="https://fonts.googleapis.com/css?family=Lato:400,700" rel="stylesheet">
  <link href="https://fonts.googleapis.com/css?family=Oswald:500,700" rel="stylesheet">
</head>
<body>
	<div id="popupOverlay"></div>
	<div><div id="bnr-536" class="popupBanner clickableBanner"><a href="http://www.agraria.unirc.it" rel="nofollow"><img src="http://www.cn24tv.it/public/pubblicita/banner-master-300x500-ecc188.gif" width="300" height="500" alt="" /></a></div></div>
		<div id="head"></div>
		<div id="page">
			<header><div id="top">
					<ul class="menu"><li class="item10"><a href="/contatti.html"><span>Contatti</span></a></li><li class="item13"><a href="/pubblicit%c3%a0-su-cn24tv.html"><span>Pubblicità</span></a></li><li class="item15"><a href="/rss.html"><span>RSS</span></a></li><li class="item27"><a href="/termini-e-condizioni-di-uso.html"><span>Termini</span></a></li></ul><div id="modAccountBtn"></div>
<div id="modAccount">
	<div class="closeBtn"></div>
	<div class="loading"></div>
	<div class="accessDenied"></div>
	<form action="/index.php" method="post" >
		<div class="formLine">
			<label>Email</label><br />
			<input id="emailField" class="field autofocus" type="text" name="email" size="18" />
			<div class="token" title="1450f88bc79a934c4bacc6910b1501c9"></div>
		</div>
		<div class="formLine">
			<label>Password</label><br />
			<input id="passwdField" type="password" name="passwd" class="field" size="18" style="float:left" />
			<button class="submit" style="float:right" type="submit"></button>
		</div>
	</form>
	<div class="formLine links">
		<ul>
			<li><a href="/option,com_account/view,registra.html">Registrati</a></li>
			<li><a href="/user/reset.html">Password dimenticata</a></li>
		</ul>
	</div>
</div></div>	            <nav class="desktop-menu">
					<div id="menu"><ul class="menu"><li class="item1"><a href="http://www.cn24tv.it/"><img src="/images/stories/home.png" alt="home" /></a></li><li class="item14"><a href="/news/calabria.html"><span>Calabria</span></a></li><li class="item4"><a href="/news/catanzaro.html"><span>Catanzaro</span></a></li><li class="item5"><a href="/news/cosenza.html"><span>Cosenza</span></a></li><li id="current" class="active item6"><a href="/news/crotone.html"><span>Crotone</span></a></li><li class="item8"><a href="/news/reggio-calabria.html"><span>Reggio</span></a></li><li class="item7"><a href="/news/vibo-valentia.html"><span>Vibo</span></a></li><li class="item20"><a href="/eventi.html"><span>Eventi</span></a></li><li class="item12"><a href="/video.html"><span>Video</span></a></li><li class="parent item16"><a href="/page/home.html"><span>Rubriche</span></a><ul><li class="item18"><a href="/page/il-fatto.html"><span>Il Fatto</span></a></li><li class="item28"><a href="/page/sr-l%27impertinente.html"><span>Sr l’impertinente</span></a></li><li class="item24"><a href="/page/100inweb-%7c-di-vito-barresi.html"><span>100inWeb | di Vito Barresi</span></a></li><li class="item22"><a href="/page/trasferta-libera.html"><span>Trasferta Libera</span></a></li><li class="item19"><a href="/page/cambio-%7c-il-primo-quotidiano-social-italiano.html"><span>Cambio</span></a></li><li class="item23"><a href="/page/calabria-domani-%7c-di-rodolfo-bava.html"><span>Calabria Domani | di Rodolfo Bava</span></a></li><li class="item17"><a href="/page/class.html"><span>Class</span></a></li><li class="item21"><a href="/page/politica.24.html"><span>Politica.24</span></a></li><li class="item29"><a href="/page/gli-speciali-di-cn24tv-%7c-promo.html"><span>Gli speciali di Cn24tv | Promo</span></a></li><li class="item30"><a href="/page/%23nocomment-%7c-le-vignette-di-pierpaolo-barresi.html"><span>#NoComment | Le vignette di Pierpaolo Barresi</span></a></li></ul></li></ul></div>
	            </nav>
				
	            <nav class="mobile-menu">
		            <a href="http://www.cn24tv.it/" id="logoLink-mobile"><span id="logo"></span></a>
		            <i class="fa fa-bars mobile-menu-button" aria-hidden="true"></i>
		            <div class="off-canvas-mobile-menu mobile-menu-chiuso">
		            	<div class="main-link">
		                    <a href="/news/calabria.html">Calabria</a>
		                    <a href="/news/catanzaro.html">Catanzaro</a>
		                    <a href="/news/cosenza.html">Cosenza</a>
		                    <a href="/news/crotone.html">Crotone</a>
		                    <a href="/news/reggio-calabria.html">Reggio Calabria</a>
		                    <a href="/news/vibo-valentia.html">Vibo valentia</a>
		                    <a href="/eventi.html">Eventi</a>
		                    <a href="/video.html">Video</a>
		                    <a href="/page/home.html">Rubriche</a>
		                </div>
		                <div class="secondary-link">
		                	<a href="/contatti.html">Contatti</a>
		                    <a href="/pubblicit%c3%a0-su-cn24tv.html">Pubblicità</a>
		                    <a href="/rss.html">Rss</a>
		                    <a href="/termini-e-condizioni-di-uso.html">Termini</a>
		                </div>
		            </div>	
	            </nav>
							<div id="upperModules">
				<div class="logo-space">
                <a href="http://www.cn24tv.it/" id="logoLink-desktop" class="desktop-menu"><span id="logo"></span></a>
				<div class="link-header">
                    <div class="social-link-header">
                        <a href="https://www.facebook.com/CN24.it/" target="_blank"><i class="fa fa-facebook"></i></a>
                         <a href="https://twitter.com/cn24_tv" target="_blank"><i class="fa fa-twitter"></i></a>
                        <a href="https://it.linkedin.com/in/cn24-tv-calabrianews24-55568820" target="_blank"><i class="fa fa-linkedin"></i></a>
						<a href="https://www.instagram.com/cn24tv/" target="_blank"><i class="fa fa-instagram"></i></a>

                    </div>
                    <div class="direttore-header">
						direttore responsabile<br/>
                        <strong>Vincenzo Ruggiero</strong>                    
                    </div>
                </div>
                </div>
				<div id="leaderboard"><div id="bnr-458" class="modPubblicita clickableBanner" style="height:90px;width:728px"><a href="https://myjechely.shop/?s=1249003" rel="nofollow"><img src="http://www.cn24tv.it/public/pubblicita/my-jachely-lea-mob-02-d5fed2.gif" width="728" height="90" alt="" /></a></div></div><div id="leaderboard_mobile"><div id="bnr-509" class="modPubblicita show-small clickableBanner"><a href="http://www.sicarcrotone.com/" rel="nofollow"><img src="http://www.cn24tv.it/public/pubblicita/sicar-lea-05-47cbd0.jpg" width="100%" alt="" /></a></div></div></div><div id="user1">		<div class="moduletable-blue round">
					<div id="modPrimopiano">
		<ul><li><div class="pic thumb80"><div class="image"><div class="window"><a href="http://www.cn24tv.it/news/173231/operazione-thalassa-reggio-calabria-ndrangheta-sei-arresti-sequestrate-cinque-aziende-edili-cosca-tegano-condello.html"><img src="http://www.cn24tv.it/public/images/201805/operazione-thalassa-01-tmb2.jpg" alt="" style="height:45px;margin:0 -5px;width:auto" /></a></div></div></div><h5 class="title"><a href="http://www.cn24tv.it/news/173231/operazione-thalassa-reggio-calabria-ndrangheta-sei-arresti-sequestrate-cinque-aziende-edili-cosca-tegano-condello.html">‘Ndrangheta. Blitz nel reggino: sei arresti, sequestrate cinque aziende edili</a></h5></li><li><div class="pic thumb80"><div class="image"><div class="window"><a href="http://www.cn24tv.it/news/173223/crollo-muro-a-crotone-salgono-a-tre-le-vittime-dell-incidente-sul-lavoro.html"><img src="http://www.cn24tv.it/public/images/201804/crollo-muro-cantiere-lungomare-crotone-due-operai-morti-04-tmb2.jpg" alt="" style="height:45px;margin:0 -5px;width:auto" /></a></div></div></div><h5 class="title"><a href="http://www.cn24tv.it/news/173223/crollo-muro-a-crotone-salgono-a-tre-le-vittime-dell-incidente-sul-lavoro.html">Crollo muro a Crotone, salgono a tre le vittime dell’incidente sul lavoro</a></h5></li><li><div class="pic thumb80"><div class="image"><div class="window"><a href="http://www.cn24tv.it/news/173162/frontale-in-via-gallucci-a-crotone-un-morto.html"><img src="http://www.cn24tv.it/public/images/201805/incidente-mortale-crotone-matteo-bossi-cl-46-tmb2.jpg" alt="" style="height:45px;margin:0 -5px;width:auto" /></a></div></div></div><h5 class="title"><a href="http://www.cn24tv.it/news/173162/frontale-in-via-gallucci-a-crotone-un-morto.html">Frontale in via Gallucci a Crotone, un morto</a></h5></li><li><div class="pic thumb80"><div class="image"><div class="window"><a href="http://www.cn24tv.it/news/173128/sciolti-i-comuni-di-briatico-e-san-gregorio-crolla-anche-la-carica-del-presidente-della-provincia.html"><img src="http://www.cn24tv.it/public/images/201805/provincia-vibo-valentia-01-tmb2.jpg" alt="" style="height:45px;margin:0 -5px;width:auto" /></a></div></div></div><h5 class="title"><a href="http://www.cn24tv.it/news/173128/sciolti-i-comuni-di-briatico-e-san-gregorio-crolla-anche-la-carica-del-presidente-della-provincia.html">Sciolti i Comuni di Briatico e San Gregorio. Crolla anche la carica del Presidente della Provincia</a></h5></li></ul>
	</div>		</div>
	</div></header>
		<div id="central"><div id="slim">		<div class="moduletable-noframe">
					<div id="bnr-523" class="modPubblicita clickableBanner" style="height:45px;width:974px"><a href="http://www.secaffe.it/" rel="nofollow"><img src="http://www.cn24tv.it/public/pubblicita/secaffe-slim-pc-01b.gif" width="974" height="45" alt="" /></a></div>		</div>
	</div>			<div id="component" class="withRight">
				
				<div id="comNews">
	<div class="notizia">
		<div id="bnr-522" class="modPubblicita show-small clickableBanner"><a href="http://www.secaffe.it/" rel="nofollow"><img src="http://www.cn24tv.it/public/pubblicita/secaffe-slim-mobile-01b.gif" width="100%" alt="" /></a></div>		<article>
		<h1 class="contentheading">Esplosione a Crotone: Procura apre inchiesta per omicidio colposo</h1><div class="dataLine">
		<time class="dataEstesa" datetime="2018-05-10T18:26:00+02:00" pubdate>10 maggio 2018, 18:26</time>
		<a class="category" href="/news/crotone.html">Crotone</a>
		<a class="category" href="/news/cronaca.html">Cronaca</a><div id="printBtn" title="Stampa questa pagina"></div>
	</div>
	<div class="newsFulltext"><div class="leftInset"><div class="mainImage"><figure>
				<div class="dropshadow"><a class="fancy" href="http://www.cn24tv.it/public/images/201805/esplosione-appartamento-lampanaro-crotone-due-morti-cinque-feriti-01.jpg" rel="gallery" title="">
						<img src="http://www.cn24tv.it/public/images/201805/esplosione-appartamento-lampanaro-crotone-due-morti-cinque-feriti-01.jpg" alt="" />
					</a></div></figure></div></div><p style="text-align: justify;" mce_style="text-align: justify;">La fuga di gas e la presenza di esplosivi all’interno dell’abitazione sono le due ipotesi su cui si stanno concentrando le indagini <span mce_name="strong" mce_style="font-weight: bold;" style="" class="Apple-style-span"><a href="/news/173081/esplosione-appartamento-lampanaro-crotone-due-morti-cinque-feriti.html" mce_href="/news/173081/esplosione-appartamento-lampanaro-crotone-due-morti-cinque-feriti.html" style=""><b>sull’esplosione che lo scorso 7 maggio ha devastato un appartamento in una palazzina del quartiere Lampanaro a Crotone</b></a></span>. Lo scoppio, che ha causato la morte di due persone, Rita Murgeri, 55 anni e Saverio Romano, 43, ed il ferimento di altre quattro è al centro di un’indagine della Procura della Repubblica di Crotone, condotta dal sostituto procuratore Alessandro Riello, in cui si ipotizza il reato di omicidio colposo, per ora a carico di ignoti.</p> <p style="text-align: justify;" mce_style="text-align: justify;">La Polizia scientifica, al fine di <span mce_name="strong" mce_style="font-weight: bold;" style="font-weight: bold;" class="Apple-style-span">accertare le cause dell’esplosione</span>, ha prelevato dall’appartamento alcuni campioni che sono stati inviati in laboratorio per verificare tracce di un <span mce_name="strong" mce_style="font-weight: bold;" style="font-weight: bold;" class="Apple-style-span">esplosivo molto potente, il perossido di acetone, utilizzato per la pesca di frodo</span>. Rimangono gravi, intanto, le condizioni della bambina di 5 anni e della mamma, che sin trovano ricoverate nel reparto ustionati degli ospedali di Bari e Brindisi in prognosi riservata.</p><div id="bnr-507" class="modPubblicita show-small clickableBanner"><a href="http://www.serviceexpress.it/" rel="nofollow"><img src="http://www.cn24tv.it/public/pubblicita/service-express-mob-10.gif" width="100%" alt="" /></a></div><aside><div class="tags"><a href="/tag/inchiesta.html">inchiesta</a><a href="/tag/indagini.html">indagini</a><a href="/tag/esplosione.html">esplosione</a></div></aside></div><div id="bnr-510" class="modPubblicita show-small clickableBanner"><a href="http://www.micheleaffidato.it/" rel="nofollow"><img src="http://www.cn24tv.it/public/pubblicita/michele-affidato-mob-06-a9b813.gif" width="100%" alt="" /></a></div><div id="relatedsBox">
			<div class="modTitle">4 notizie correlate</div>
			<div class="viewport">
				<div class="items"><aside><div class="related">
						<div class="data">8&nbsp;mag&nbsp;2018</div><a class="title" href="http://www.cn24tv.it/news/173121/tragedia-lampanaro-sindaco-grande-dolore-per-la-citta.html">Tragedia Lampanaro, Sindaco: “grande dolore per la città”</a></div><div class="related">
						<div class="data">8&nbsp;mag&nbsp;2018</div><a class="title" href="http://www.cn24tv.it/news/173111/esplosione-a-crotone-partita-gara-di-solidarieta-per-le-bambine-ferite.html">Esplosione a Crotone, partita gara di solidarietà per le bambine ferite</a></div><div class="related">
						<div class="data">8&nbsp;mag&nbsp;2018</div><div class="pic thumb160"><div class="movie"><div class="window"><a href="http://www.cn24tv.it/news/173101/esplosione-a-crotone-esclusa-la-bombola-del-gas-cause-tutte-da-chiarire.html"><span class="fxPlay"></span><img src="http://www.cn24tv.it/public/news/movies/201805/c6a82c8ccf/movie2.jpg" alt="Esplosione a Crotone. Esclusa la bombola del gas, cause tutte da chiarire" style="height:90px;margin:0 -1px;width:auto" /></a></div></div></div><a class="title" href="http://www.cn24tv.it/news/173101/esplosione-a-crotone-esclusa-la-bombola-del-gas-cause-tutte-da-chiarire.html">Esplosione a Crotone. Esclusa la bombola del gas, cause tutte da chiarire</a></div><div class="related">
						<div class="data">7&nbsp;mag&nbsp;2018</div><div class="pic thumb160"><div class="movie"><div class="window"><a href="http://www.cn24tv.it/news/173081/esplosione-appartamento-lampanaro-crotone-due-morti-cinque-feriti.html"><span class="fxPlay"></span><img src="http://www.cn24tv.it/public/news/movies/201805/959a71c81f/movie2.jpg" alt="Appartamento esplode a Lampanaro: due morti e cinque feriti, anche tre bimbi" style="height:90px;margin:0 -1px;width:auto" /></a></div></div></div><a class="title" href="http://www.cn24tv.it/news/173081/esplosione-appartamento-lampanaro-crotone-due-morti-cinque-feriti.html">Appartamento esplode a Lampanaro: due morti e cinque feriti, anche tre bimbi</a></div></aside></div>
			</div>		</div><div id="fb-root"></div><script type="text/javascript" src="http://connect.facebook.net/it_IT/all.js#xfbml=1"></script><div class="sharingButtons">
		<span><fb:like name="platform" layout="button_count" show_faces="false" width="90" action="recommend" colorscheme="light" height="21" id=""></fb:like></span>
		<span><a href="http://twitter.com/share" class="twitter-share-button" data-count="horizontal" data-via="cn24tv">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script></span>
		<span><g:plusone size="medium"></g:plusone></span>
		<div class="disclaimer">© Riproduzione riservata</div>
	</div></article></div>
	</div>
			</div><div id="banner_top_bottom">		<div class="moduletable-frame">
					<form action="index.php" method="post">
	<div class="search-frame"><input name="searchword" id="mod_search_searchword" maxlength="40" class="inputbox-frame" type="text" size="40" value="cerca..."  onblur="if(this.value=='') this.value='cerca...';" onfocus="if(this.value=='cerca...') this.value='';" /><input type="image" class="button-frame" src="http://www.cn24tv.it/templates/cn24/images/search-button.png" onclick="this.form.searchword.focus();" alt="Cerca" /></div>
	<input type="hidden" name="task"   value="ricerca" />
	<input type="hidden" name="option" value="com_ricerca" />
	<input type="hidden" name="Itemid" value="999" />
</form>		</div>
			<div class="moduletable-noframe">
					<div id="bnr-403" class="modPubblicita clickableBanner" style="height:250px;width:300px"><a href="http://www.essemmemusica.it/" rel="nofollow"><img src="http://www.cn24tv.it/public/pubblicita/essemme-ban-pc-11b.gif" width="300" height="250" alt="" /></a></div>		</div>
			<div class="moduletable-noframe">
					<a href="http://www.agraria.unirc.it/master.php" rel="nofollow" style="display:block"><img src="/images/banners/Banner-Master-300x110.gif" style="display:block;margin:auto" alt="" /></a>		</div>
			<div class="moduletable-noframe">
					<a href="http://www.cn24tv.it/news/60118/teletopi-2012-cn24-prima-web-tv-di-informazione-di-italia.html" rel="nofollow" style="display:block"><img src="/images/banners/telepoti-cn24-02.jpg" style="display:block;margin:auto" alt="" /></a>		</div>
			<div class="moduletable-noframe">
					<a href="http://www.cn24tv.it/tag/editoriali.html" rel="nofollow" style="display:block"><img src="/images/banners/editoriali-01.gif" style="display:block;margin:auto" alt="" /></a>		</div>
			<div class="moduletable-noframe">
					<div id="bnr-387" class="modPubblicita clickableBanner" style="height:200px;width:300px"><a href="http://www.micheleaffidato.it/" rel="nofollow"><img src="http://www.cn24tv.it/public/pubblicita/michele-affidato-06.gif" width="300" height="200" alt="" /></a></div>		</div>
			<div class="moduletable-noframe">
					<script type="text/javascript"><!--//<![CDATA[
var m3_u=(location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');var m3_r=Math.floor(Math.random()*99999999999);if(!document.MAX_used) document.MAX_used = ',';document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);document.write("?zoneid=5943");document.write('&amp;cb=' + m3_r);if(document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));document.write ("&amp;loc=" + escape(window.location));if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));if (document.context) document.write ("&context=" + escape(document.context));if (document.mmm_fo) document.write ("&amp;mmm_fo=1");document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://servedby.publy.net/ck.php?n=ab467b93&amp;cb=1176931764' target='_blank'><img src='http://servedby.publy.net/avw.php?zoneid=5943&amp;cb=1176931764&amp;n=ab467b93' border='0' alt='' /></a></noscript>		</div>
			<div class="moduletable-noframe">
					<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=5942");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='https://servedby.publy.net/ck.php?n=a575296f&amp;cb=1810967859' target='_blank'><img src='https://servedby.publy.net/avw.php?zoneid=5942&amp;cb=1810967859&amp;n=a575296f' border='0' alt='' /></a></noscript>		</div>
			<div class="moduletable">
					<h3>Altre notizie dal tema</h3>
					<div id="modTagSimili">
		<ul><li><div class="thumb80"><div class="image"><div class="window"><a href="http://www.cn24tv.it/news/118490/donna-incinta-morta-in-ospedale-indagati-7-medici.html"><img src="http://www.cn24tv.it/public/images/201508/ospedale-crotone-27-tmb2.jpg" alt="" style="height:45px;margin:0 -5px;width:auto" /></a></div></div></div><h5 class="title"><a href="http://www.cn24tv.it/news/118490/donna-incinta-morta-in-ospedale-indagati-7-medici.html">Donna incinta morta in ospedale: indagati 7 medici</a></h5>
				<div class="small">27 agosto 2015</div>
			</li><li><div class="thumb80"><div class="image"><div class="window"><a href="http://www.cn24tv.it/news/55165/morte-tamborrino-rilievi-della-polizia-scientifica.html"><img src="http://www.cn24tv.it/public/images/201209/mariella-tamborrino-3-tmb2.jpg" alt="" style="height:45px;margin:0 -5px;width:auto" /></a></div></div></div><h5 class="title"><a href="http://www.cn24tv.it/news/55165/morte-tamborrino-rilievi-della-polizia-scientifica.html">Morte Tamborrino: rilievi della polizia scientifica</a></h5>
				<div class="small">19 settembre 2012</div>
			</li><li><div class="thumb80"><div class="image"><div class="window"><a href="http://www.cn24tv.it/news/54303/morte-mariella-tamborrino-michele-cavallo-indagato-omicidio-volontario.html"><img src="http://www.cn24tv.it/public/images/201209/mariella-tamborrino-tmb2.jpg" alt="Mariella Tamborrino" style="height:45px;margin:0 -5px;width:auto" /></a></div></div></div><h5 class="title"><a href="http://www.cn24tv.it/news/54303/morte-mariella-tamborrino-michele-cavallo-indagato-omicidio-volontario.html">Morte Tamborrino: Michele Cavallo indagato per omicidio volontario</a></h5>
				<div class="small">4 settembre 2012</div>
			</li><li><div class="thumb80"><div class="movie"><div class="window"><a href="http://www.cn24tv.it/news/32122/crotone-ordigno-bellico-fatto-brillare-in-mare.html"><span class="fxPlay"></span><img src="http://www.cn24tv.it/public/images/201109/ordigno-bellico-tmb2.jpg" alt="" style="height:45px;margin:0 -5px;width:auto" /></a></div></div></div><h5 class="title"><a href="http://www.cn24tv.it/news/32122/crotone-ordigno-bellico-fatto-brillare-in-mare.html">Crotone: ordigno bellico fatto brillare in mare</a></h5>
				<div class="small">16 settembre 2011</div>
			</li><li><div class="thumb80"><div class="movie"><div class="window"><a href="http://www.cn24tv.it/news/17374/crotone-una-citta-in-lutto-per-lultimo-omaggio-al-giovane-emilio-stirparo.html"><span class="fxPlay"></span><img src="http://www.cn24tv.it/public/news/movies/201012/0a7b1563ce/movie3.jpg" alt="Crotone. Una città in lutto per l’ultimo omaggio al giovane Emilio Stirparo" style="height:auto;margin:-10px 0;width:80px" /></a></div></div></div><h5 class="title"><a href="http://www.cn24tv.it/news/17374/crotone-una-citta-in-lutto-per-lultimo-omaggio-al-giovane-emilio-stirparo.html">Crotone. Una città in lutto per l’ultimo omaggio al giovane Emilio Stirparo</a></h5>
				<div class="small">30 dicembre 2010</div>
			</li></ul>
	</div>		</div>
			<div class="moduletable-noframe">
					<a href="/letter/iscrivi.html"><img src="/modules/mod_letter/mod_letter.jpg" alt="CN24 Newsletter" /></a>		</div>
			<div class="moduletable-noframe">
					<script type="text/javascript">google_ad_client="ca-pub-5497146004654312";google_ad_slot="8511063090";google_ad_width=300;google_ad_height=250;</script>
	<script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js"></script>		</div>
			<div class="moduletable-noframe">
					<script type="text/javascript">google_ad_client="ca-pub-5497146004654312";google_ad_slot="8511063090";google_ad_width=300;google_ad_height=250;</script>
	<script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js"></script>		</div>
			<div class="moduletable-noframe">
					<iframe src="http://www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Fpages%2FCN24%2F167023643312568&amp;width=300&amp;height=260&amp;colorscheme=light&amp;show_faces=true&amp;border_color&amp;stream=false&amp;header=false&amp;appId=164674946937770" style="border:none;overflow:hidden;width:300px;height:260px;"></iframe>		</div>
	</div><div id="user4"></div><div id="banner-ftr"></div></div>
		<footer>
        
            <div class="sub-footer">
            	<div class="colonna-logo-footer">
                	<div class="logo-footer"></div>
                </div>
                <div class="subcolonna-credits"><div id="footer">		<div class="moduletable">
					<div>
Reg. Trib. Kr Nr. 1 del 08/05/2013<br>
copyright © 2017 tutti i diritti sono riservati<br>
<a href="/pubblicit%c3%a0-su-cn24tv.html" mce_href="/pubblicit%c3%a0-su-cn24tv.html">Clicca qui per la <b>pubblicità</b></a>
</div>
<div><i>
Editore</i>: CN24 Società Cooperativa<br>
Via Pasquale Tassone, 2 | 88900 Crotone<br>
P.I. 03378110799 | REA Kr 178225
</div>		</div>
			<div class="moduletable-frame">
					<script type="text/javascript" src="http://codiceisp.shinystat.com/cgi-bin/getcod.cgi?USER=RNG-cn24tv&NODW=yes&P=4" async="async"></script>
<noscript><a href="http://www.shinystat.com/it" target="_top"><img src="http://www.shinystat.com/cgi-bin/shinystat.cgi?USER=RNG-cn24tv&P=4" alt="" /></a></noscript>		</div>
	</div>                </div>
            </div>
			
	        <div id="footerSep">
	        	<div class="sub-footer">
	            	<ul class="menu-footer">
	                	<li><a href="/">home</a></li>
	                    <li><a href="/news/calabria.html">calabria</a></li>
	                    <li><a href="/news/catanzaro.html">catanzaro</a></li>
	                    <li><a href="/news/cosenza.html">cosenza</a></li>
	                    <li><a href="/news/crotone.html">crotone</a></li>
	                    <li><a href="/news/reggio-calabria.html">reggio calabria</a></li>
	                    <li><a href="/news/vibo-valentia.html">vibo</a></li>
	                    <li><a href="/eventi.html">eventi</a></li>
	                    <li><a href="/video.html">video</a></li>
	                    <li><a href="/page/home.html">rubriche</a>
	                    <li><a href="/contatti.html">contatti</a></li>
	                    <li><a href="/pubblicit%c3%a0-su-cn24tv.html">pubblicità</a></li>
	                </ul>
	            </div>
	        </div>
			
		</footer>
	</div>
	<script type="text/javascript">var _gaq=_gaq||[];_gaq.push(['_setAccount','UA-18698055-10']);_gaq.push(['_trackPageview']);(function(){var ga=document.createElement('script');ga.type='text/javascript';ga.async=true;ga.src=('https:'==document.location.protocol?'https://':'http://')+'stats.g.doubleclick.net/dc.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(ga,s);})();</script>
</body>
</html>