<!DOCTYPE html>
<html>
<head>
  <base href="http://www.cn24tv.it/" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="robots" content="index, follow" />
  <meta name="keywords" content="news,notizie,calabria,calabria news,notizie calabria,notizia,informazione,web tv,quotidiano, on line, cronaca,catanzaro,cosenza,crotone,reggio calabria,vibo valentia,lamezia terme,sport,eventi,tempo libero,musica,teatro,foto,filmato,video,immagini" />
  <meta name="description" content="CN24TV è il quotidiano on line e web TV con le notizie sempre aggiornate sulla Calabria e le sue province: Catanzaro, Cosenza, Crotone, Vibo Valentia e Reggio Calabria." />
  <title>Cosenza</title>
  <link href="/templates/cn24/favicon.ico" rel="shortcut icon" type="image/x-icon" />
  <link rel="stylesheet" href="/media/sef_advance/css/extlink.css" type="text/css" />
  <link rel="stylesheet" href="http://www.cn24tv.it/templates/cn24/css/default.css?9" type="text/css" />
  <link rel="stylesheet" href="http://www.cn24tv.it/templates/cn24/css/extensions.css?6" type="text/css" />
  <link rel="stylesheet" href="http://www.cn24tv.it/scripts/jquery-ui/themes/cupertino/jquery-ui-1.8.18.custom.css" type="text/css" />
  <link rel="stylesheet" href="http://www.cn24tv.it/scripts/fancybox/jquery.fancybox-1.3.4.css" type="text/css" />
  <link rel="stylesheet" href="http://www.cn24tv.it/templates/cn24/css/news.css?0" type="text/css" />
  <script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
  <script type="text/javascript" src="http://www.cn24tv.it/scripts/jquery-1.7.2.min.js"></script>
  <script type="text/javascript" src="http://www.cn24tv.it/scripts/jquery-ui/jquery-ui-1.8.18.custom.min.js"></script>
  <script type="text/javascript" src="http://www.cn24tv.it/scripts/plugins/cookie.js"></script>
  <script type="text/javascript" src="http://www.cn24tv.it/scripts/player/player-3.2.10.min.js"></script>
  <script type="text/javascript" src="http://www.cn24tv.it/scripts/jquery.cookie.js"></script>
  <script type="text/javascript" src="http://www.cn24tv.it/scripts/fancybox/jquery.fancybox-1.3.4.pack.js"></script>
  <script type="text/javascript" src="http://www.cn24tv.it/scripts/fancybox/jquery.mousewheel-3.0.4.pack.js"></script>
  <script type="text/javascript" src="http://www.cn24tv.it/scripts/common.js?8"></script>
  <script type="text/javascript" src="http://www.cn24tv.it/scripts/news.js?2"></script>
  <script type="text/javascript" src="http://www.cn24tv.it/modules/mod_ultimissime/assets/ultimissime.js?0"></script>
  <link rel="canonical" href="http://www.cn24tv.it/news/166639/cosenza-rendano-rinviato-lo-spettacolo-previsto-per-i-7-gennaio.html" />
  <link rel="apple-touch-icon" href="http://www.cn24tv.it/templates/cn24/iphone.png" />
  <meta property="fb:app_id" content="223481077671279">
  <meta property="fb:page_id" content="167023643312568" />
  <meta property="og:site_name" content="CN24" />

  <link rel="stylesheet" href="http://www.cn24tv.it/templates/cn24/css/print.css?4" type="text/css" media="print" />
  <!--[if IE 7]><style type="text/css">@import url("http://www.cn24tv.it/templates/cn24/css/ie7fix.css");</style><![endif]-->
  <script type="text/javascript" src="http://c.radxcomm.com/AdvWindow/getWin/c7c02506b2e611c22e66f6faf06cae8c"></script>
 
</head>
<body>
	<div id="popupOverlay"></div>
	<div id="bnr-415" class="popupBanner clickableBanner"><a href="http://www.casilloarredamenti.com/" rel="nofollow"><img src="http://www.cn24tv.it/public/pubblicita/casillo-pop-02.jpg" width="700" height="350" alt="" /></a></div>
		<div id="head"></div>
		<div id="page">
			<header><div id="top">
					<ul class="menu"><li class="item10"><a href="/contatti.html"><span>Contatti</span></a></li><li class="item13"><a href="/pubblicit%c3%a0-su-cn24tv.html"><span>Pubblicità</span></a></li><li class="item15"><a href="/rss.html"><span>RSS</span></a></li><li class="item27"><a href="/termini-e-condizioni-di-uso.html"><span>Termini</span></a></li></ul><div id="modAccountBtn"></div>
<div id="modAccount">
	<div class="closeBtn"></div>
	<div class="loading"></div>
	<div class="accessDenied"></div>
	<form action="/index.php" method="post" >
		<div class="formLine">
			<label>Email</label><br />
			<input id="emailField" class="field autofocus" type="text" name="email" size="18" />
			<div class="token" title="7fde921fbe837dec61e5b2e627eab29b"></div>
		</div>
		<div class="formLine">
			<label>Password</label><br />
			<input id="passwdField" type="password" name="passwd" class="field" size="18" style="float:left" />
			<button class="submit" style="float:right" type="submit"></button>
		</div>
	</form>
	<div class="formLine links">
		<ul>
			<li><a href="/option,com_account/view,registra.html">Registrati</a></li>
			<li><a href="/user/reset.html">Password dimenticata</a></li>
		</ul>
	</div>
</div></div><nav><div id="menu"><ul class="menu"><li class="item1"><a href="http://www.cn24tv.it/"><img src="/images/stories/home.png" alt="home" /></a></li><li class="item14"><a href="/news/calabria.html"><span>Calabria</span></a></li><li class="item4"><a href="/news/catanzaro.html"><span>Catanzaro</span></a></li><li id="current" class="active item5"><a href="/news/cosenza.html"><span>Cosenza</span></a></li><li class="item6"><a href="/news/crotone.html"><span>Crotone</span></a></li><li class="item8"><a href="/news/reggio-calabria.html"><span>Reggio</span></a></li><li class="item7"><a href="/news/vibo-valentia.html"><span>Vibo</span></a></li><li class="item20"><a href="/eventi.html"><span>Eventi</span></a></li><li class="item12"><a href="/video.html"><span>Video</span></a></li><li class="parent item16"><a href="/page/home.html"><span>Rubriche</span></a><ul><li class="item30"><a href="/page/%23nocomment-%7c-le-vignette-di-pierpaolo-barresi.html"><span>#NoComment | Le vignette di Pierpaolo Barresi</span></a></li><li class="item24"><a href="/page/100inweb-%7c-di-vito-barresi.html"><span>100inWeb | di Vito Barresi</span></a></li><li class="item21"><a href="/page/180secondi.html"><span>180secondi</span></a></li><li class="item19"><a href="/page/cambio-%7c-il-primo-quotidiano-social-italiano.html"><span>Cambio</span></a></li><li class="item17"><a href="/page/class.html"><span>Class</span></a></li><li class="item22"><a href="/page/calabria-coast-to-coast.html"><span>Coast to Coast</span></a></li><li class="item23"><a href="/page/festa-della-madonna-di-capocolonna-2012.html"><span>Festa della Madonna di Capocolonna 2012</span></a></li><li class="item29"><a href="/page/gli-speciali-di-cn24tv-%7c-promo.html"><span>Gli speciali di Cn24tv | Promo</span></a></li><li class="item18"><a href="/page/il-fatto.html"><span>Il Fatto</span></a></li><li class="item28"><a href="/page/pallavolo-crotone.html"><span>Pallavolo Crotone</span></a></li></ul></li></ul></div></nav><a href="http://www.cn24tv.it/" id="logoLink"><span id="logo"></span></a>
			<div id="logoLabel"></div>
			<div id="logoDialog" title="CN24, nuova edizione!"><p>In questa nuova edizione di CN24 tutte le copertine, come la prima pagina e le pagine delle province, si aggiornano automaticamente mostrando le nuove notizie. Inoltre, le categorie come Cronaca, Attualità ecc. sono riordinate in base agli articoli che leggi più spesso.</p></div><div id="upperModules"><div id="latest"><div id="modUltimissime" class="ultimissime">
	<div class="token" title="7fde921fbe837dec61e5b2e627eab29b"></div>
	<ul><li class="first">
			<div class="date">22:56</div>
			<div class="text"><a href="/news/166751/catanzaro-teatro-comunale-presepi-in-mostra-fino-al-7-gennaio.html">Catanzaro, teatro comunale. Presepi in mostra fino al 7 gennaio</a></div>
		</li><li>
			<div class="date">22:39</div>
			<div class="text"><a href="/news/166761/rossano-befana-in-piazza-per-distribuire-caramelle-a-tutti-i-bimbi.html">Rossano. Befana in piazza per distribuire caramelle a tutti i bimbi</a></div>
		</li><li>
			<div class="date">22:23</div>
			<div class="text"><a href="/news/166759/reggio-associazione-cittadini-plesso-di-rosali-una-scelta-antidemocratica.html">Reggio. Associazione cittadini: &quot;plesso di Rosalì, una scelta antidemocratica”</a></div>
		</li></ul>
</div></div><div id="leaderboard"><div id="bnr-462" class="modPubblicita clickableBanner" style="height:90px;width:728px"><a href="http://puntostampacongi.com/puntostampacongi/index.php/pag-evidenza-1/" rel="nofollow"><img src="http://www.cn24tv.it/public/pubblicita/cinzia-rommano-lea-01.gif" width="728" height="90" alt="" /></a></div></div></div><div id="user1">		<div class="moduletable-blue round">
					<div id="modPrimopiano">
		<ul><li><div class="pic thumb80"><div class="image"><div class="window"><a href="http://www.cn24tv.it/news/166712/escalation-d-incendi-nel-vibonese-cinque-mezzi-in-fiamme-in-una-sola-notte.html"><img src="http://www.cn24tv.it/public/images/201603/incendio-auto-generico-3-tmb2.jpg" alt="" style="height:45px;margin:0 -5px;width:auto" /></a></div></div></div><h5 class="title"><a href="http://www.cn24tv.it/news/166712/escalation-d-incendi-nel-vibonese-cinque-mezzi-in-fiamme-in-una-sola-notte.html">Escalation d’incendi nel vibonese, cinque mezzi in fiamme in una sola notte</a></h5></li><li><div class="pic thumb80"><div class="image"><div class="window"><a href="http://www.cn24tv.it/news/166707/tenta-di-estorcere-lavoro-pregiudicato-arrestato-ex-sindaco-indagato.html"><img src="http://www.cn24tv.it/public/images/201801/giovanni-papasso-cassano-ionio-02-tmb2.jpg" alt="Gianni Papasso" style="height:45px;margin:0 -5px;width:auto" /></a></div></div></div><h5 class="title"><a href="http://www.cn24tv.it/news/166707/tenta-di-estorcere-lavoro-pregiudicato-arrestato-ex-sindaco-indagato.html">Tenta di estorcere lavoro: pregiudicato arrestato, ex sindaco indagato</a></h5></li><li><div class="pic thumb80"><div class="image"><div class="window"><a href="http://www.cn24tv.it/news/166662/indennita-e-sostegno-al-reddito-illegittimi-falsi-braccianti-denunciati-nel-crotonese.html"><img src="http://www.cn24tv.it/public/images/201801/agricoltura-braccianti-agricoli-01-tmb2.jpg" alt="" style="height:45px;margin:0 -5px;width:auto" /></a></div></div></div><h5 class="title"><a href="http://www.cn24tv.it/news/166662/indennita-e-sostegno-al-reddito-illegittimi-falsi-braccianti-denunciati-nel-crotonese.html">Indennità e sostegno al reddito illegittimi, falsi braccianti denunciati nel crotonese</a></h5></li><li><div class="pic thumb80"><div class="image"><div class="window"><a href="http://www.cn24tv.it/news/166628/mascherato-da-topo-tenta-di-rapinare-un-autolavaggio.html"><img src="http://www.cn24tv.it/public/images/201801/paola-tenta-rapina-travestito-da-topo-10-tmb2.jpg" alt="" style="height:45px;margin:0 -5px;width:auto" /></a></div></div></div><h5 class="title"><a href="http://www.cn24tv.it/news/166628/mascherato-da-topo-tenta-di-rapinare-un-autolavaggio.html">Mascherato da topo tenta di rapinare un autolavaggio</a></h5></li></ul>
	</div>		</div>
	</div></header>
		<div id="central"><div id="right">
				
				                  		<div class="moduletable-frame">
					<form action="index.php" method="post">
	<div class="search-frame"><input name="searchword" id="mod_search_searchword" maxlength="40" class="inputbox-frame" type="text" size="40" value="cerca..."  onblur="if(this.value=='') this.value='cerca...';" onfocus="if(this.value=='cerca...') this.value='';" /><input type="image" class="button-frame" src="http://www.cn24tv.it/templates/cn24/images/search-button.png" onclick="this.form.searchword.focus();" alt="Cerca" /></div>
	<input type="hidden" name="task"   value="ricerca" />
	<input type="hidden" name="option" value="com_ricerca" />
	<input type="hidden" name="Itemid" value="999" />
</form>		</div>
			<div class="moduletable-noframe">
					<div id="bnr-371" class="modPubblicita clickableBanner" style="height:250px;width:300px"><a href="http://www.astalegale.net/it/Content/Index/43220" rel="nofollow"><img src="http://www.cn24tv.it/public/pubblicita/astalegale-castrovillari-app-01.jpg" width="300" height="250" alt="" /></a></div>		</div>
			<div class="moduletable-noframe">
					<a href="http://www.micheleaffidato.it/" rel="nofollow" style="display:block"><img src="/images/banners/michele-affidato-04.gif" style="display:block;margin:auto" alt="" /></a>		</div>
			<div class="moduletable-noframe">
					<a href="http://www.cn24tv.it/news/60118/teletopi-2012-cn24-prima-web-tv-di-informazione-di-italia.html" rel="nofollow" style="display:block"><img src="/images/banners/telepoti-cn24-02.jpg" style="display:block;margin:auto" alt="" /></a>		</div>
			<div class="moduletable-noframe">
					<a href="http://www.cn24tv.it/tag/editoriali.html" rel="nofollow" style="display:block"><img src="/images/banners/editoriali-01.gif" style="display:block;margin:auto" alt="" /></a>		</div>
	
					
                    <div class="moduletable-noframe">
					<p><!-- Publy.net --><!--agg da danilo-->
					<script type='text/javascript'><!--//<![CDATA[
                       var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
                       var m3_r = Math.floor(Math.random()*99999999999);
                       if (!document.MAX_used) document.MAX_used = ',';
                       document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
                       document.write ("?zoneid=5943");
                       document.write ('&amp;cb=' + m3_r);
                       if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
                       document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
                       document.write ("&amp;loc=" + escape(window.location));
                       if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
                       if (document.context) document.write ("&context=" + escape(document.context));
                       if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
                       document.write ("'><\/scr"+"ipt>");
                    //]]>--></script><noscript><a href='http://servedby.publy.net/ck.php?n=ab467b93&amp;cb=1176931764' target='_blank'><img src='http://servedby.publy.net/avw.php?zoneid=5943&amp;cb=1176931764&amp;n=ab467b93' border='0' alt='' /></a></noscript>
                    <!-- NON MODIFICARE -->
                    </p>		
               </div>
									
              		<div class="moduletable">
					<h3>Altre notizie dal tema</h3>
					<div id="modTagSimili">
		<ul><li><div class="thumb80"><div class="movie"><div class="window"><a href="http://www.cn24tv.it/news/16354/teatro-rendano-debutto-stagione-allinsegna-della-protesta.html"><span class="fxPlay"></span><img src="http://www.cn24tv.it/public/images/201012/rendano-tmb2.jpg" alt="" style="height:auto;margin:-4px 0;width:80px" /></a></div></div></div><h5 class="title"><a href="http://www.cn24tv.it/news/16354/teatro-rendano-debutto-stagione-allinsegna-della-protesta.html">Teatro Rendano, debutto stagione all’insegna della protesta</a></h5>
				<div class="small">11 dicembre 2010</div>
			</li><li><div class="thumb80"><div class="image"><div class="window"><a href="http://www.cn24tv.it/news/35213/il-sindaco-occhiuto-risponde-a-geppy-gleijeses.html"><img src="http://www.cn24tv.it/public/images/201110/mario-occhiuto-tmb2.jpg" alt="Mario Occhiuto" style="height:auto;margin:-10px 0;width:80px" /></a></div></div></div><h5 class="title"><a href="http://www.cn24tv.it/news/35213/il-sindaco-occhiuto-risponde-a-geppy-gleijeses.html">Il sindaco Occhiuto risponde a Geppy Gleijeses</a></h5>
				<div class="small">6 novembre 2011</div>
			</li><li><div class="thumb80"><div class="movie"><div class="window"><a href="http://www.cn24tv.it/news/32300/cosenza-la-piccola-odette-all-inaugurazione-dell-anno-scolastico-a-roma.html"><span class="fxPlay"></span><img src="http://www.cn24tv.it/public/images/201109/odette-tmb2.jpg" alt="" style="height:45px;margin:0 -1px;width:auto" /></a></div></div></div><h5 class="title"><a href="http://www.cn24tv.it/news/32300/cosenza-la-piccola-odette-all-inaugurazione-dell-anno-scolastico-a-roma.html">Cosenza: la piccola Odette all’inaugurazione dell’anno scolastico a Roma</a></h5>
				<div class="small">19 settembre 2011</div>
			</li><li><div class="thumb80"><div class="image"><div class="window"><a href="http://www.cn24tv.it/news/13783/forum-nazionale-giovani-martedi-2-novembre-conferenza-stampa-a-cosenza.html"><img src="http://www.cn24tv.it/public/images/201010/comunecs-tmb2.jpg" alt="" style="height:auto;margin:-8px 0;width:80px" /></a></div></div></div><h5 class="title"><a href="http://www.cn24tv.it/news/13783/forum-nazionale-giovani-martedi-2-novembre-conferenza-stampa-a-cosenza.html">Forum nazionale giovani: martedì 2 novembre conferenza stampa a Cosenza</a></h5>
				<div class="small">31 ottobre 2010</div>
			</li><li><div class="thumb80"><div class="image"><div class="window"><a href="http://www.cn24tv.it/news/165917/cosenza-svolto-al-rendano-il-forum-su-mobilita-e-sviluppo.html"><img src="http://www.cn24tv.it/public/images/201712/momento-iniziativa-tmb2.jpg" alt="" style="height:auto;margin:-8px 0;width:80px" /></a></div></div></div><h5 class="title"><a href="http://www.cn24tv.it/news/165917/cosenza-svolto-al-rendano-il-forum-su-mobilita-e-sviluppo.html">Cosenza. Svolto al Rendano il Forum su mobilità e sviluppo</a></h5>
				<div class="small">18 dicembre 2017</div>
			</li></ul>
	</div>		</div>
			<div class="moduletable-noframe">
					<a href="/letter/iscrivi.html"><img src="/modules/mod_letter/mod_letter.jpg" alt="CN24 Newsletter" /></a>		</div>
			<div class="moduletable-noframe">
					<script type="text/javascript">google_ad_client="ca-pub-5497146004654312";google_ad_slot="9761758074";google_ad_width=300;google_ad_height=250;</script>
	<script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js"></script>		</div>
			<div class="moduletable-noframe">
					<script type="text/javascript">google_ad_client="ca-pub-5497146004654312";google_ad_slot="9761758074";google_ad_width=300;google_ad_height=250;</script>
	<script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js"></script>		</div>
			<div class="moduletable-noframe">
					<iframe src="http://www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Fpages%2FCN24%2F167023643312568&amp;width=300&amp;height=260&amp;colorscheme=light&amp;show_faces=true&amp;border_color&amp;stream=false&amp;header=false&amp;appId=164674946937770" style="border:none;overflow:hidden;width:300px;height:260px;"></iframe>		</div>
			<div class="moduletable-noframe">
					<p><iframe scrolling="no" src="http://www.retewebitalia.net/banner/banner/cn24tv/" mce_src="http://www.retewebitalia.net/banner/banner/cn24tv/" frameborder="0" width="300px" height="200px"></iframe></p>		</div>
	</div><div id="component" class="withRight">
				
				<p>Notizia non disponibile. Puoi guardare la <a href="/">prima pagina</a>.</p>
			</div><div id="user4"></div><div id="banner-ftr"><div id="footerBanner1"></div><div id="footerBanner2"></div><div id="footerBanner3"></div></div></div>
		<footer>
			<div id="footerSep"></div>
			<div id="footer"><div style="float:left" mce_style="float:left">
<p><span>CN24TV </span><span></span></p><p><span>Reg. Trib. Crotone nr. 01 del 08/05/2013<br></span></p>
<p><span>Direttore Responsabile: <span>Vincenzo Ruggiero </span></span></p><p><a href="/termini-e-condizioni-di-uso.html" mce_href="/termini-e-condizioni-di-uso.html">Termini e condizioni d'uso</a> | redazione@cn24tv.it</p><p><br></p>
</div>
<div class="logoDx"><img style="float: right;" mce_style="float: right;" src="/templates/cn24/images/vr-logo.png" mce_src="/templates/cn24/images/vr-logo.png" height="38" width="128"></div><script type="text/javascript">var _gaq=_gaq||[];_gaq.push(['_setAccount','UA-18698055-10']);_gaq.push(['_trackPageview']);(function(){var ga=document.createElement('script');ga.type='text/javascript';ga.async=true;ga.src=('https:'==document.location.protocol?'https://':'http://')+'stats.g.doubleclick.net/dc.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(ga,s);})();</script><script type="text/javascript" src="http://codiceisp.shinystat.com/cgi-bin/getcod.cgi?USER=RNG-cn24tv&NODW=yes&P=4" async="async"></script>
<noscript><a href="http://www.shinystat.com/it" target="_top"><img src="http://www.shinystat.com/cgi-bin/shinystat.cgi?USER=RNG-cn24tv&P=4" alt="" /></a></noscript></div>
		</footer>
	</div>
	
</body>
</html>